<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Lucca Comics & Games 2017: ecco tutti gli ospiti RW Lion e DC Comics!</title>
<meta name="description" content="Tramite un post sui propri canali social, RW Lion ha svelato la lista degli ospiti che faranno parte dello stand dedicato al Lucca Comics & Games 2017. ..."/>
<link rel="canonical" href="http://anime.everyeye.it/notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-308332.html"/>
<link rel="amphtml" href="http://anime.everyeye.it/amp/notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-308332.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000543.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Lucca Comics & Games 2017: ecco tutti gli ospiti RW Lion e DC Comics!">
<meta name="twitter:description" content="Tramite un post sui propri canali social, RW Lion ha svelato la lista degli ospiti che faranno parte dello stand dedicato al Lucca Comics & Games 2017. Ovviamente la tornata di autori presenti riguarda il mondo DC Comics, con la linea editoriale Rinascita sempre più popolare e l'arrivo di Justice League nelle sale cinematografiche.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-v3-308332.jpg">
<meta name="EdDateTime" content="2017/10/17">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-v3-308332-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Lucca Comics & Games 2017: ecco tutti gli ospiti RW Lion e DC Comics!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://anime.everyeye.it/notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-308332.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-v3-308332.jpg" />
<meta property="og:description" content="Tramite un post sui propri canali social, RW Lion ha svelato la lista degli ospiti che faranno parte dello stand dedicato al Lucca Comics & Games 2017. Ovviamente la tornata di autori presenti riguarda il mondo DC Comics, con la linea editoriale Rinascita sempre più popolare e l'arrivo di Justice League nelle sale cinematografiche." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "308332"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "luccacomicsegames"; var label_n	= "Lucca Comics & Games"; var amazon_asin = ""; var id_scheda_pagina = "9748"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "http://anime.everyeye.it/notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-308332.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 0;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '308332');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Gabriele Laurino');
ga('set', 'dimension4', '10-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-7', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg anime notizia">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://anime.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Anime" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye Anime"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/schede/" itemprop="url">schede</a></li>
		</ul>
		<ul>	

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="http://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu">
<li class="topitem mag mhun anime" data-id="anime"><a href="http://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());		
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="display-none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="display-none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME Anime</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://anime.everyeye.it/schede/lucca-comics-e-games/" itemprop="item" title="Lucca Comics & Games">
			<span itemprop="name">Lucca Comics & Games</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://anime.everyeye.it/notizie/lucca-comics-e-games/" itemprop="item" title="Notizie Lucca Comics & Games">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://anime.everyeye.it/notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-308332.html" itemprop="item" title="Lucca Comics & Games 2017: ecco tutti gli ospiti RW Lion e DC Comics!">
			<span itemprop="name">Lucca Comics & Games 2017: ecco tutti gli ospiti RW Lion e DC Comics!</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Lucca Comics & Games 2017: ecco tutti gli ospiti RW Lion e DC Comics!</h1>
	<span> di <a href="mailto:gabrielelaurino07@gmail.com?SUBJECT=Segnala%20Contenuto" title="Gabriele Laurino" rel="nofollow"><p itemprop="author">Gabriele Laurino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Anime">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://anime.everyeye.it/notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-308332.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-10-17T08:54:00+01:00">17 Ottobre 2017, ore 08:54</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop9748" data-id="9748" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-v3-308332-1280x720.jpg" alt="Lucca Comics & Games 2017: ecco tutti gli ospiti RW Lion e DC Comics!" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-v3-308332-1280x720.jpg">    
</div>
<script> var elenco_giochi = '9748'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20http://anime.everyeye.it/notizie/lucca-comics-games-2017-ecco-tutti-gli-ospiti-rw-lion-dc-comics-308332.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://anime.everyeye.it/schede/lucca-comics-e-games/" title="Lucca Comics & Games" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/lucca-comics-games-9748-28x28.jpg" alt="Lucca Comics & Games"><b>Lucca Comics & Games</b>
			</a>
		</li>	

			<li><a href="http://anime.everyeye.it/articoli/lucca-comics-e-games/" class="ico-articoli" title="Lucca Comics & Games articoli">Articoli</a></li>
		
			<li><a href="http://anime.everyeye.it/notizie/lucca-comics-e-games/" class="ico-news" title="Lucca Comics & Games notizie"><span>72</span> Notizie</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Tramite un post sui propri canali social, <b>RW Lion</b> ha svelato la lista degli ospiti che faranno parte dello stand dedicato al <b>Lucca Comics & Games 2017</b>. Ovviamente la tornata di autori presenti riguarda il mondo <b>DC Comics</b>, con la linea editoriale Rinascita sempre più popolare e l'arrivo di <b>Justice League</b> nelle sale cinematografiche.<p>Ecco tutti gli autori della <a href="http://anime.everyeye.it/notizie/dc-comics-parla-watchmen-come-si-inserisce-in-doomsday-clock-308152.html">DC Comics</a> che saranno presenti allo stand<strong> RW Lion</strong> durante il <strong>Lucca Comcis &amp; Games 2017</strong>, che si terr&agrave; dal 1 al 5 novembre prossimi.</p>
<ul>
<li><strong>Mirka Andolfo</strong>, autrice che al momento lavora alla serie Harley Quinn sul quindicinale Suicide Squad/Harley Quinn</li>
<li><strong>Laura Braga</strong>, che attualmente cura il progetto Bombshells per DC Comics</li>
<li><strong>Eleonora Carlini</strong>, che ha lavorato a Green Arrow e Batgirl, oltre ad aver collaborato a Doctor Who</li>
<li><strong>Matteo Casali</strong>, che ha realizzato Batman: Europa</li>
<li><strong>Carmine Di Giandomenico</strong>, l'attuale illustratore principale della serie Flash di DC Rinascita</li>
<li><strong>Emanuele Simeoni</strong>, disegnatore di Batman Eternal</li>
<li><strong>Alessandro Vitti</strong>, disegnatore di Red Lanterns</li>
</ul>
<p>Voi sarete presenti al <strong>Lucca Comics &amp; Games 2017</strong>?</p>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>0</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="tweet_box space-box"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Frw.lioncomics%2Fposts%2F1536383486409570&width=500" width="500" height="759" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="riassunto_guide"><p>Altri contenuti per <b>Lucca Comics & Games</b></p><ul><li><a href="http://anime.everyeye.it/notizie/jiro-taniguchi-vince-il-gran-guinigi-2010-a-lucca-comics-86359.html">Jiro Taniguchi vince il Gran Guinigi 2010 a Lucca Comics</a></li><li><a href="http://anime.everyeye.it/articoli/speciale-lucca-comics-and-games-2010-gli-annunci-12625.html">Lucca Comics and Games 2010: gli annunci SPECIALE</a></li><li><a href="http://anime.everyeye.it/articoli/speciale-lucca-comics-and-games-2010-12597.html">Lucca Comics and Games 2010 SPECIALE</a></li><li><a href="http://www.everyeye.it/notizie/lucca-comics-games-l-avventura-di-everyeye-conclusa-con-successo-85321.html">Lucca Comics & Games: l'avventura di Everyeye conclusa con successo!</a></li><li><a href="http://anime.everyeye.it/notizie/lucca-comics-games-2010-novit-gp-publishing-85227.html">Lucca Comics & Games 2010: novità GP Publishing</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="http://anime.everyeye.it/notizie/boruto-ecco-tavola-colori-introduttiva-del-capitolo-17-308279.html">Boruto: Ecco la tavola a colori introduttiva del capitolo 17!</a></li><li class="ultima" data-ga="notiziasucc"><a href="http://anime.everyeye.it/notizie/dragon-ball-secondi-rumor-nuovo-film-in-arrivo-nel-2018-308341.html">Dragon Ball: secondo i rumor, un nuovo film è in arrivo nel 2018!</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=5" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>News Anime</b>
					<a href="http://anime.everyeye.it/notizie/boruto-naruto-next-generations-promo-sinossi-dell-episodio-29-308290.html" rel="bookmark" title="Boruto: Naruto Next Generations, promo e sinossi dell'episodio 29" class="titolo_ann">Boruto: Naruto Next Generations, promo e sinossi dell'episodio 29</a>
				</span>
			</div>
			<a href="http://anime.everyeye.it/notizie/boruto-naruto-next-generations-promo-sinossi-dell-episodio-29-308290.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/boruto-naruto-next-generations-promo-sinossi-dell-episodio-29-18439-575x368.jpg" alt="Boruto: Naruto Next Generations, promo e sinossi dell'episodio 29">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://anime.everyeye.it/articoli/speciale-dragon-ball-super-riassunto-dell-episodio-111-35463.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="http://anime.everyeye.it/articoli/speciale-dragon-ball-super-riassunto-dell-episodio-111-35463.html" rel="bookmark" title="Dragon Ball Super: riassunto dell''episodio #111" class="titolo_ann">Dragon Ball Super: riassunto dell'episodio #111</a>
				</span>
			</div>
			<a href="http://anime.everyeye.it/articoli/speciale-dragon-ball-super-riassunto-dell-episodio-111-35463.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-riassunto-dell-episodio-111-18429-575x368.jpg" alt="Dragon Ball Super: riassunto dell'episodio #111">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Anime</b>
					<a href="http://anime.everyeye.it/notizie/dragon-ball-super-online-promo-dell-episodio-numero-112-308235.html" rel="bookmark" title="Dragon Ball Super: online il promo dell'episodio numero 112!" class="titolo_ann">Dragon Ball Super: online il promo dell'episodio numero 112!</a>
				</span>
			</div>
			<a href="http://anime.everyeye.it/notizie/dragon-ball-super-online-promo-dell-episodio-numero-112-308235.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-online-promo-dell-episodio-numero-112-18428-575x368.jpg" alt="Dragon Ball Super: online il promo dell'episodio numero 112!">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://anime.everyeye.it/notizie/dragon-ball-super-avete-colto-citazione-alla-serie-z-del-gesto-freezer-308193.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="http://anime.everyeye.it/notizie/dragon-ball-super-avete-colto-citazione-alla-serie-z-del-gesto-freezer-308193.html" rel="bookmark" title="Dragon Ball Super: avete colto la citazione alla serie Z nel gesto di Freezer?" class="titolo_ann">Dragon Ball Super: avete colto la citazione alla serie Z del gesto di Freezer?</a>
				</span>
			</div>
			<a href="http://anime.everyeye.it/notizie/dragon-ball-super-avete-colto-citazione-alla-serie-z-del-gesto-freezer-308193.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-avete-colto-citazione-alla-serie-z-del-gesto-freezer-18414-575x368.jpg" alt="Dragon Ball Super: avete colto la citazione alla serie Z del gesto di Freezer?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Comics</b>
					<a href="http://anime.everyeye.it/notizie/dc-comics-parla-watchmen-come-si-inserisce-in-doomsday-clock-308152.html" rel="bookmark" title="DC Comics: Geoff Johns parla di Watchmen, come si inserisce in Doomsday Clock?" class="titolo_ann">DC Comics: Geoff Johns parla di Watchmen, come si inserisce in Doomsday Clock?</a>
				</span>
			</div>
			<a href="http://anime.everyeye.it/notizie/dc-comics-parla-watchmen-come-si-inserisce-in-doomsday-clock-308152.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dc-comics-geoff-johns-parla-watchmen-come-si-inserisce-in-doomsday-clock-18413-575x368.jpg" alt="DC Comics: Geoff Johns parla di Watchmen, come si inserisce in Doomsday Clock?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://anime.everyeye.it/notizie/boruto-una-nuova-immagine-mostra-protagonista-adolescente-308150.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="http://anime.everyeye.it/notizie/boruto-una-nuova-immagine-mostra-protagonista-adolescente-308150.html" rel="bookmark" title="Boruto: una nuova immagine ci mostra il protagonista adolescente!" class="titolo_ann">Boruto: una nuova immagine ci mostra il protagonista adolescente!</a>
				</span>
			</div>
			<a href="http://anime.everyeye.it/notizie/boruto-una-nuova-immagine-mostra-protagonista-adolescente-308150.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/boruto-una-nuova-immagine-mostra-protagonista-adolescente-18404-575x368.jpg" alt="Boruto: una nuova immagine ci mostra il protagonista adolescente!">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Lucca Comics & Games</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/lucca-comics-games-9748-340.jpg" alt="Lucca Comics & Games"/> 
            
            <div id="segui9748" data-id="9748" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="http://anime.everyeye.it/notizie/one-piece-una-nuova-classe-poteri-sta-per-essere-introdotta-nel-manga-308211.html" rel="bookmark" title="One Piece: una nuova classe di poteri sta per essere introdotta nel manga?"><b><span>13 commenti</span>One Piece: una nuova classe di poteri sta per essere introdotta nel manga?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-una-nuova-classe-poteri-sta-per-essere-introdotta-nel-manga-v8-308211-300x300.jpg" alt="One Piece: una nuova classe di poteri sta per essere introdotta nel manga?"></li><li><a href="http://anime.everyeye.it/notizie/dragon-ball-super-online-promo-dell-episodio-numero-112-308235.html" rel="bookmark" title="Dragon Ball Super: online il promo dell'episodio numero 112!"><b>Dragon Ball Super: online il promo dell'episodio numero 112!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-online-promo-dell-episodio-numero-112-v5-308235-300x300.jpg" alt="Dragon Ball Super: online il promo dell'episodio numero 112!"></li><li><a href="http://anime.everyeye.it/notizie/dragon-ball-super-avete-colto-citazione-alla-serie-z-del-gesto-freezer-308193.html" rel="bookmark" title="Dragon Ball Super: avete colto la citazione alla serie Z nel gesto di Freezer?"><b><span>9 commenti</span>Dragon Ball Super: avete colto la citazione alla serie Z nel gesto di Freezer?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-avete-colto-citazione-alla-serie-z-nel-gesto-freezer-v5-308193-300x300.jpg" alt="Dragon Ball Super: avete colto la citazione alla serie Z nel gesto di Freezer?"></li><li><a href="http://anime.everyeye.it/notizie/boruto-ecco-tavola-colori-introduttiva-del-capitolo-17-308279.html" rel="bookmark" title="Boruto: Ecco la tavola a colori introduttiva del capitolo 17!"><b><span>4 commenti</span>Boruto: Ecco la tavola a colori introduttiva del capitolo 17!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/boruto-ecco-tavola-colori-introduttiva-del-capitolo-17-v4-308279-300x300.jpg" alt="Boruto: Ecco la tavola a colori introduttiva del capitolo 17!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow noopener">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=308332&_=1508236283" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000605.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
