<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Levius: primo sguardo alla nuova serie Netflix a tema pugilistico</title>
<meta name="description" content="Abbiamo visto il primo episodio della nuova serie Netflix Levius e siamo pronti a parlarvene nel nostro consueto first look."/>
<link rel="canonical" href="https://anime.everyeye.it/articoli/first-look-levius-sguardo-nuova-serie-netflix-tema-pugilistico-46421.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/articoli/first-look-levius-sguardo-nuova-serie-netflix-tema-pugilistico-46421.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Levius: primo sguardo alla nuova serie Netflix a tema pugilistico">
<meta name="twitter:description" content="Abbiamo visto il primo episodio della nuova serie Netflix Levius e siamo pronti a parlarvene nel nostro consueto first look.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/levius-sguardo-nuova-serie-netflix-tema-pugilistico-v12-46421.jpg">
<meta name="category" content="anime e fumetti">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Levius: primo sguardo alla nuova serie Netflix a tema pugilistico" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/articoli/first-look-levius-sguardo-nuova-serie-netflix-tema-pugilistico-46421.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/levius-sguardo-nuova-serie-netflix-tema-pugilistico-v12-46421.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-articoli/levius-sguardo-nuova-serie-netflix-tema-pugilistico-v12-46421.jpg" />
<meta property="og:description" content="Abbiamo visto il primo episodio della nuova serie Netflix Levius e siamo pronti a parlarvene nel nostro consueto first look." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001299.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001299.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "46421"; var id_evento_pagina 	= "163"; var keyword_pagina 	= "levius"; var scheda_speciale = "0"; var label_n	= "Levius"; var amazon_asin = ""; var id_scheda_pagina = "43591"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/articoli/first-look-levius-sguardo-nuova-serie-netflix-tema-pugilistico-46421.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'anime');
googletag.pubads().setTargeting('pagina', 'articolo');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idevento', '163');googletag.pubads().setTargeting('idarticolo', '46421');googletag.pubads().setTargeting('keyword', 'levius');googletag.pubads().setTargeting('sistemischeda', 'Anime');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Andrea Stella');ga('set', 'dimension4', '12-2019');ga('set', 'dimension5', '163');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" over-articoli so">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Anime"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/Article">
		<div id="reorderx" class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/levius/" itemprop="item" title="Levius">
			<span itemprop="name">Levius</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/articoli/levius/" itemprop="item" title="Articoli Levius">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titoliarticolo"><a href="https://serial.everyeye.it/netflix/" class="tag" title="Netflix - Tutte le ultime novità">Netflix</a><h1 itemprop="headline">Levius: primo sguardo alla nuova serie Netflix a tema pugilistico</h1>
<h2 itemprop="alternativeHeadline">Abbiamo visto il primo episodio della nuova serie Netflix Levius e siamo pronti a parlarvene nel nostro consueto first look.</h2>
</div>
	<div class="artwork_primo altax">

		<div id="seguitop43591" data-id="43591" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/levius-sguardo-nuova-serie-netflix-tema-pugilistico-first-look-v12-46421-1280x16.jpg" alt="first look Levius: primo sguardo alla nuova serie Netflix a tema pugilistico">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/levius-sguardo-nuova-serie-netflix-tema-pugilistico-first-look-v12-46421-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Anime">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div><script> var elenco_giochi = '43591'; </script><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="https://anime.everyeye.it/schede/levius/" title="Levius" rel="bookmark">
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/levius-v2-43591-28x28.jpg" alt="Levius"><b>Levius</b>
				</a>
			</i>
		</li>				

			<li class="sel"><a href="https://anime.everyeye.it/articoli/first-look-levius-sguardo-nuova-serie-netflix-tema-pugilistico-46421.html" class="ico-recensione" title="Levius anteprima">Anteprima</a></li>
		
			<li><a href="https://anime.everyeye.it/articoli/levius/" class="ico-articoli" title="Levius articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/levius/" class="ico-news" title="Levius notizie">Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/levius/" class="ico-video" title="Levius video">Video</a></li>
		<li><a href="https://anime.everyeye.it/immagini/levius/" class="ico-img" title="Levius immagini">Immagini</a></li>
		
	</ul>
	
</div>			
		</div>	
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/articoli/first-look-levius-sguardo-nuova-serie-netflix-tema-pugilistico-46421.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
		<div class="reorder-articolo">
			<div class="acura_rece">
<span><span class="articolo_cura">Articolo a cura </span> di
	<a href="https://anime.everyeye.it/redazione/andrea-stella-10257/" rel="author">
		<span itemprop="author" itemscope itemtype="https://schema.org/Person">Andrea Stella
			<meta itemprop="name" content="Andrea Stella"/> 
			<div class="arr-aut"></div>
			<div class="arr-aut-fissa"></div>
		</span>
	</a>
	<b><time itemprop="datePublished" content="2019-12-1">1 Dicembre 2019</time></b>
    </span>	  
</div> <div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div>
			<div class="wrap_amazon_banner">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
			</div>
		</div>
		<span class="read-later" data-id="46421" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p><b>Levius</b>, il manga a tema pugilistico creato da <b>Haruhisa Nakata</b> e serializzato a partire dal 2013, parla di un giovane atleta e del suo percorso di miglioramento all'interno del circuito della boxe meccanica, lo sport in assoluto più famoso all'interno del mondo<i> steampunk</i> in cui si svolgono le vicende.<br>La piattaforma di streaming <b>Netflix</b>, sempre in prima linea anche a livello di adattamenti anime, non si è lasciata sfuggire l'occasione di trasporre su piccolo schermo le avventure del giovane pugile protagonista il cui nome dà il titolo all'intera serie.<br><br>L'opera, composta da 12 episodi dalla durata di circa 20 minuti ciascuno, promette di riservare più di qualche sorpresa agli amanti del genere action.<br>Di seguito potete leggere l'analisi del nostro consueto first look, in attesa della pubblicazione della recensione completa. Vi ricordiamo, inoltre, che è disponibile il nostro consueto speciale sulle <a href="https://anime.everyeye.it/articoli/speciale-netflix-anime-esclusive-vedere-dicembre-2019-46404.html">uscite anime Netflix di dicembre 2019</a>.<br></p><h3>Basta un colpo</h3><p>Le vicende della serie si svolgono in un mondo alternativo in cui il vapore è usato per realizzare macchinari tecnologici, pescando a piene mani dalla tradizione <i>steampunk</i>, in cui lo stile retrò si amalgama perfettamente a un contesto futuristico.<b> Il protagonista della storia è Levius</b>, un giovane dal passato tormentato che vede nella boxe meccanica - uno degli sport più quotati dell'universo di cui fa parte - un'ancora di salvezza con cui riscattarsi.<br><br>La serie parte in quarta mostrandoci il protagonista alle prese con uno scontro di pugilato, espediente che serve anche allo spettatore per entrare da subito in sintonia con le dinamiche che governano il mondo di <b>Haruhisa Nakata</b>.<br>L'anime infatti non perde tempo nello spiegarci come funzionano i vari componenti meccanici installati sul corpo degli atleti, capaci sì di potenziare chi li utilizza ma a caro prezzo. </p><a href="https://images.everyeye.it/img-singole/articolo-96025.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-96025-850.jpg" class="img_100"></a><p>I meccanismi di aumento delle prestazioni fisiche, infatti, sono comunque molto fragili, particolare che porta l'intero staff del protagonista a dovergli ricordare continuamente di fare attenzione durante le azioni più drastiche.<br>Fin da questo primo episodio viene così posta molta attenzione non solo sul lato action, ma anche<b> sull'aspetto tattico di tutti gli scontri,</b> una componente da sempre molto importante per chiunque voglia cimentarsi in qualsiasi sport da combattimento e/o disciplina marziale.<br><br>Per quanto riguarda i personaggi è stato fatto in linea generale un buon lavoro sulla caratterizzazione, soprattutto sul protagonista. Nonostante suo zio <b>Zack</b> (che riveste anche le veci di allenatore) si impegni al massimo per dare utili consigli al giovane, quest'ultimo cerca sempre di fare di testa propria, puntando a vincere gli scontri attraverso un colpo speciale che, inevitabilmente, lo porta a danneggiarsi l'unico braccio meccanico che possiede.<br><br>Ben implementate anche le sequenze post match, in cui fin da subito ci viene fatto presente che ogni modifica meccanica ha un costo in termini di denaro che in realtà non è sempre possibile coprire in maniera adeguata.<br>Se questo aspetto verrà gestito in maniera soddisfacente durante il corso dell'intera serie, lo spettatore potrebbe trovarsi davanti a un gran numero di situazioni diverse, vista appunto l'elevata precarietà degli strumenti tecnologici a disposizione del protagonista.</p><div class="artwork"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/levius-v1-615950-1280x16.jpg"></div><p>A fronte di un clima generalmente serioso, l'implementazione del personaggio di <b>Natalia</b>, un'atleta sopra le righe intenzionata a dare una mano a Levius, risulta un ottimo modo per alleggerire in alcuni frangenti il tono della narrazione.<br>La ragazza, grazie al suo carattere esuberante e sopra le righe, potrebbe assumere nel corso della serie il ruolo di spalla comica, riuscendo al contempo a dare dei consigli fuori dagli schemi al protagonista.<br></p><h3>Un passato burrascoso</h3><p>Questa prima puntata, oltre a puntare sulle sequenze di combattimento, sceglie anche di concentrarsi in maniera marcata sull'introspezione del protagonista, grazie a brevissimi flashback capaci di delinearne il passato a tratti tragico.<br>La pericolosità dietro ai conflitti armati è infatti un tema che molto probabilmente tornerà con prepotenza negli episodi successivi, anche in funzione della storia personale di <b>Levius</b>. </p><a href="https://images.everyeye.it/img-singole/articolo-96028.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-96028-500.jpg" class="img_destra"></a><p>Il ragazzo, infatti, molto spesso viene letteralmente travolto dai ricordi di un passato lontano, in cui è possibile vedere chiaramente gli orrori generati dalla guerra.<br>In questa prima puntata viene posta l'attenzione proprio sull'attitudine del protagonista nell'affrontare ogni singolo match a testa bassa, facendosi guidare esclusivamente dall'istinto, quasi come se i vari combattimenti assumessero per lui una semplice funzione di distrazione da problemi molto più profondi.<br><br><b>Levius</b>, seppur agli inizi della carriera, ci viene presentato come un campione in ascesa, capace di ribaltare le sorti dello scontro attraverso il suo colpo speciale; nonostante le numerose vittorie però, il protagonista sembra essere costantemente infelice per una ragione che al momento non è ancora possibile conoscere nel dettaglio.<br></p><a href="https://images.everyeye.it/img-singole/articolo-96029.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-96029-850.jpg" class="img_100"></a><p>La testardaggine del giovane pugile nell'ignorare sistematicamente qualsiasi tipo di consiglio potrebbe però portare lui - e la sua squadra -  in una spirale autodistruttiva senza ritorno, particolare in grado comunque di donare all'opera un elevato grado di profondità.<br><br>A livello tecnico, seppur l'intera serie sia realizzata con lo stile <i>cel-shading</i> (che potrebbe far storcere il naso ai puristi), in realtà - salvo rari casi - le animazioni risultano abbastanza fluide, anche durante i momenti più concitati.<br>L'unica vera nota critica riguarda gli scenari urbani, in vari casi davvero molto spogli e privi di dettagli.</p>
</div>
		</div>
<!-- END TEMPLATE-->		

		<div class="cont_commento_articolo">
			<div class="colonna_commento primo-contenuto">
				<p>
					<a href="https://anime.everyeye.it/schede/levius/" title="Levius"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/levius-v2-43591-320x450.jpg" alt="Levius"></a>
Il primo episodio di Levius, nonostante faccia leva su un immaginario rodato come quello degli incontri pugilistici, riesce in linea generale a intrattenere dall'inizio alla fine. La serie, capace di alternare sapientemente i momenti action a quelli maggiormente introspettivi, potrebbe in realtà risultare una delle sorprese più interessanti di fine anno. Speriamo quindi che l'anime riesca a sviluppare in maniera soddisfacente i numerosi spunti interessanti visti fin qui.
				</p>
			</div>
			
		</div>
		<div class="riassunto_guide"><p>Altri contenuti per <b>Levius</b></p><ul><li><a href="https://anime.everyeye.it/notizie/levius-disponibile-netflix-prime-recensioni-414095.html">Levius è finalmente disponibile su Netflix, bene le prime recensioni</a></li><li><a href="https://anime.everyeye.it/notizie/levius-nuovo-anime-netflix-mostra-trailer-407173.html">Levius: il nuovo anime Netflix si mostra in un primo trailer</a></li></ul></div>							
		<div id="twitchClass" class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima" data-ga="articoloprec"><a href="https://anime.everyeye.it/articoli/speciale-netflix-anime-esclusive-vedere-dicembre-2019-46404.html">Netflix: gli anime e le esclusive da vedere a dicembre 2019</a></li><li class="ultima" data-ga="articolosucc"><a href="https://anime.everyeye.it/articoli/recensione-my-hero-academia-4x07-guerra-iniziata-46419.html">My Hero Academia 4x07 Recensione: la guerra è iniziata</a></li>
</ol><div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-netflix-anime-esclusive-vedere-dicembre-2019-46404.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://anime.everyeye.it/articoli/speciale-netflix-anime-esclusive-vedere-dicembre-2019-46404.html" rel="bookmark" title="Netflix: gli anime e le esclusive da vedere a dicembre 2019" class="titolo_ann">Netflix: gli anime e le esclusive da vedere a dicembre 2019</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-netflix-anime-esclusive-vedere-dicembre-2019-46404.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-anime-esclusive-vedere-dicembre-2019-30669-575x368.jpg" alt="Netflix: gli anime e le esclusive da vedere a dicembre 2019">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/rubrica-netflix-serie-tv-uscita-dicembre-2019-top-3-lista-46384.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-netflix-serie-tv-uscita-dicembre-2019-top-3-lista-46384.html" rel="bookmark" title="Netflix: tutte le serie TV in uscita a dicembre 2019, top 3 e lista" class="titolo_ann">Netflix: tutte le serie TV in uscita a dicembre, top 3 e lista</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-netflix-serie-tv-uscita-dicembre-2019-top-3-lista-46384.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-serie-tv-uscita-dicembre-top-3-lista-v3-30638-575x368.jpg" alt="Netflix: tutte le serie TV in uscita a dicembre, top 3 e lista">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-knightfall-2-cavalieri-templari-tornano-netflix-46367.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-knightfall-2-cavalieri-templari-tornano-netflix-46367.html" rel="bookmark" title="Knightfall 2 Recensione: i cavalieri templari tornano su Netflix" class="titolo_ann">Knightfall 2 Recensione: i cavalieri templari tornano su Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-knightfall-2-cavalieri-templari-tornano-netflix-46367.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/knightfall-2-recensione-cavalieri-templari-tornano-netflix-30623-575x368.jpg" alt="Knightfall 2 Recensione: i cavalieri templari tornano su Netflix">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-top-3-film-uscite-dicembre-2019-46357.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-top-3-film-uscite-dicembre-2019-46357.html" rel="bookmark" title="Netflix: la top 3 film e le uscite di dicembre 2019" class="titolo_ann">Netflix: la top 3 film e le uscite di dicembre 2019</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-netflix-top-3-film-uscite-dicembre-2019-46357.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-top-3-film-uscite-dicembre-2019-30622-575x368.jpg" alt="Netflix: la top 3 film e le uscite di dicembre 2019">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-narcos-rise-of-the-cartel-gioco-basato-serie-netflix-46334.html" rel="bookmark" title="Narcos Rise of the Cartel: Recensione del gioco basato sulla serie Netflix" class="titolo_ann">Narcos Rise of the Cartel: lo show di Netflix diventa un videogioco</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-narcos-rise-of-the-cartel-gioco-basato-serie-netflix-46334.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/narcos-rise-of-the-cartel-show-netflix-videogioco-30606-575x368.jpg" alt="Narcos Rise of the Cartel: lo show di Netflix diventa un videogioco">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-novembre-netflix-klaus-jumanji-benvenuti-giungla-46323.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-novembre-netflix-klaus-jumanji-benvenuti-giungla-46323.html" rel="bookmark" title="5 novità a novembre su Netflix, da Klaus a Jumanji: Benvenuti nella giungla" class="titolo_ann">5 novità a novembre su Netflix, da Klaus a Jumanji: Benvenuti nella giungla</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-novembre-netflix-klaus-jumanji-benvenuti-giungla-46323.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-novita-novembre-netflix-klaus-jumanji-benvenuti-giungla-30602-575x368.jpg" alt="5 novità a novembre su Netflix, da Klaus a Jumanji: Benvenuti nella giungla">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=46421&_=1575282629" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001179.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
