<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Il Corvo: intervista a James O'Barr, tra il perdono e un nuovo amore</title>
<meta name="description" content="L'autore dell'opera originale si racconta a Lucca nel segno del nuovo fumetto italiano, Memento Mori, un nuovo amore e il valore del perdono."/>
<link rel="canonical" href="https://anime.everyeye.it/articoli/intervista-il-corvo-james-o-barr-tra-perdono-nuovo-amore-41398.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/articoli/intervista-il-corvo-james-o-barr-tra-perdono-nuovo-amore-41398.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/anime/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Il Corvo: intervista a James O'Barr, tra il perdono e un nuovo amore">
<meta name="twitter:description" content="L'autore dell'opera originale si racconta a Lucca nel segno del nuovo fumetto italiano, Memento Mori, un nuovo amore e il valore del perdono.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/il-corvo-intervista-james-o-barr-tra-perdono-nuovo-amore-v2-41398.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Il Corvo: intervista a James O'Barr, tra il perdono e un nuovo amore" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/articoli/intervista-il-corvo-james-o-barr-tra-perdono-nuovo-amore-41398.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/il-corvo-intervista-james-o-barr-tra-perdono-nuovo-amore-v2-41398.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-articoli/il-corvo-intervista-james-o-barr-tra-perdono-nuovo-amore-v2-41398.jpg" />
<meta property="og:description" content="L'autore dell'opera originale si racconta a Lucca nel segno del nuovo fumetto italiano, Memento Mori, un nuovo amore e il valore del perdono." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/gabriele.laurino.3" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000997.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000997.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "41398"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "ilcorvo"; var scheda_speciale = "0"; var label_n	= "Il Corvo: Memento Mori"; var amazon_asin = ""; var id_scheda_pagina = "38080"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "838811" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/articoli/intervista-il-corvo-james-o-barr-tra-perdono-nuovo-amore-41398.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'articolo');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idarticolo', '41398');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Gabriele Laurino');
ga('set', 'dimension4', '11-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">

	<div class="cont_all nocommento" itemscope itemtype="https://schema.org/Article">
		<div id="reorderx" class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/il-corvo/" itemprop="item" title="Il Corvo: Memento Mori">
			<span itemprop="name">Il Corvo: Memento Mori</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/articoli/il-corvo/" itemprop="item" title="Articoli Il Corvo: Memento Mori">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titoliarticolo">
<h1 itemprop="headline">Il Corvo: intervista a James O'Barr, tra il perdono e un nuovo amore</h1>
<h2 itemprop="alternativeHeadline">L'autore dell'opera originale si racconta a Lucca nel segno del nuovo fumetto italiano, Memento Mori, un nuovo amore e il valore del perdono.</h2>
</div>
	<div class="artwork_primo">

		<div id="seguitop38080" data-id="38080" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-corvo-intervista-james-o-barr-tra-perdono-nuovo-amore-intervista-v2-41398-1280x16.jpg" alt="intervista Il Corvo: intervista a James O'Barr, tra il perdono e un nuovo amore">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/il-corvo-intervista-james-o-barr-tra-perdono-nuovo-amore-intervista-v2-41398-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Anime">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div><script> var elenco_giochi = '38080'; </script><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="https://anime.everyeye.it/schede/il-corvo/" title="Il Corvo: Memento Mori" rel="bookmark">
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-corvo-memento-mori-v2-38080-28x28.jpg" alt="Il Corvo: Memento Mori"><b>Il Corvo: Memento Mori</b>
				</a>
			</i>
		</li>				

			<li><a href="https://anime.everyeye.it/articoli/first-look-il-corvo-memento-mori-primo-sguardo-fumetto-recchioni-dell-edera-niro-38235.html" class="ico-recensione" title="Il Corvo: Memento Mori anteprima">Anteprima</a></li>
		
			<li><a href="https://anime.everyeye.it/articoli/il-corvo/" class="ico-articoli" title="Il Corvo: Memento Mori articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/il-corvo/" class="ico-news" title="Il Corvo: Memento Mori notizie"><span>3</span> Notizie</a></li>
		<li><a href="https://anime.everyeye.it/immagini/il-corvo/" class="ico-img" title="Il Corvo: Memento Mori immagini"><span>10</span> Immagini</a></li>
		
	</ul>
	
</div>			
		</div>	
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/articoli/intervista-il-corvo-james-o-barr-tra-perdono-nuovo-amore-41398.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
		<div class="reorder-articolo">
			
<div class="acura_rece">
<span><span class="articolo_cura">Articolo a cura </span> di
	<a href="https://anime.everyeye.it/redazione/gabriele-laurino-10190/" rel="author">
		<span itemprop="author" itemscope itemtype="https://schema.org/Person">Gabriele Laurino
			<meta itemprop="name" content="Gabriele Laurino"/> 
			<div class="arr-aut"></div>
			<div class="arr-aut-fissa"></div>
		</span>
	</a>
	<b> <time itemprop="datePublished dateModified" content="2018-11-1">1 Novembre 2018</time></b>
    </span>	  
</div> 
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div>
				<div class="wrap_amazon_banner">
					<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
				</div>
			
		</div>		
		<span class="read-later" data-id="41398" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p>La tragedia che colpì <b>James O'Barr</b>, e che ispirò la realizzazione de <b>Il Corvo</b>, sembra quasi non trasparire più da quegli occhi azzurri che ci scrutano con curiosità dall'alto della sua stazza. Tutto il dolore, il senso della perdita e la voglia di giustizia si sono consumati tra quelle pagine, nell'epopea del cupo<b> Eric Draven</b>, fautore di tanti cosplay e modello ispiratore della cultura dark, fatta di abiti scuri e ceroni bianchi. Ha lasciato posto all'accettazione, al perdono e all'amore: un amore che ha coronato proprio tra le mura lucchesi, tra le quali ha scelto di portare con sé il suo nuovo spiraglio di luce: <b>Chiara Bautista</b>, autrice di fumetti messicana che porta a sua volta sulle spalle il peso di un lutto insopportabile. Si sono trovati e si sono innamorati, di nuovo, e per questo l'autore de Il Corvo ha voluto portarla con sé a <b>Lucca Comics & Games 2018</b>, entrambi ospiti di <a href="https://anime.everyeye.it/notizie/edizioni-bd-annuncia-uscita-de-la-citta-senza-nome-soulwind-il-caso-provvidenza-348668.html">Edizioni BD</a>. Una dimostrazione non soltanto simbolica, non una semplice accompagnatrice: Chiara, che a sua volta occupa gli stand di BD e J-POP per deliziare i fan con illustrazioni e dediche, appare pubblicamente al fianco di James, durante le interviste e le conferenze. Non lo lascia un attimo, si tengono per mano, si guardano negli occhi e leggono l'uno i sentimenti dell'altra. Eric Draven è un ricordo importante e doloroso, un capitolo della sua vita che oggi sa di agrodolce: eppure la sua epopea, il suo universo, popolano le pagine di una nuova opera. Quella di <b>Roberto Recchioni</b> e <b>Werther Dell'Edera</b>, Il Corvo tutto italiano intitolato <b>Memento Mori</b>, giunto a conclusione dopo quattro numeri e disponibile durante la kermesse lucchese in due eleganti versioni Deluxe. Prima di partecipare al <b>Press Cafè</b> di Lucca, durante il quale il maestro ha concesso qualche domanda a tutta la stampa, abbiamo scambiato alcune chiacchiere in esclusiva con l'autore: tra passato e presente, tra amori trascorsi e attuali, nel segno di un'opera indelebile che si appresta a compiere il suo trentesimo anno di età.<br></p><h3>Eric Draven, ieri e oggi</h3><a href="https://images.everyeye.it/img-singole/articolo-78187.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-78187-500.jpg" class="img_sinistra"></a><p>Era il biennio 1988-1989 quando usciva la versione originale de<b> Il Corvo</b>, quella non ancora completa, piena di elementi tagliuzzati, messi via e poi ripescati nelle due edizioni successive. Trent'anni non sono pochi: si cresce, si matura, si elaborano sentimenti nuovi, o perlomeno diversi. Ci si chiede, trent'anni dopo, che uomo/autore oggi rispetto a quello della prima stesura. Come guarda, cioè, l'Obarr del presente, l'opera magna dell'autore di ieri: "<i>La cosa meravigliosa dell'arte è che non la padroneggi mai davvero, hai sempre modo di imparare qualcosa di nuovo. Tutto ciò che sapevi può essere rimesso in discussione. Per questo cerco di mettermi alla prova ogni giorno, mettendo in pratica cose nuove che prima non conoscevo. Anche dopo tutti questi anni, è ancora soddisfacente e stimolante</i>".<br>Eppure trent'anni sono tanti non soltanto per l'artista, ma anche per l'opera stessa. Può sembrare banale, ma alle volte ci sono fumetti che con il passare del tempo non invecchiano benissimo. Al di là del puro e becero elemento grafico, che pure negli anni si plasma ed evolve con le sempre più moderne tecnologie d'avanguardia, non è sempre scontato che certi temi, qualche storia e taluni personaggi diventino a tutti gli effetti immortali. Al Corvo di O'Barr è successo, su entrambi i fronti. Divorati dalla curiosità, gli abbiamo chiesto quale sia il suo segreto, ammesso che esista. "<i>Credo che abbia a che fare col fatto che l'opera tratta temi universali e senza tempo. L'amore e la perdita, la giustizia. Onestamente, pensavo che sarebbe invecchiato, ma sembra che nel corso dei decenni le nuove generazioni l'abbiano accolta bene. Credo che, alla fin fine, sia perché gli argomenti trattati ne Il Corvo siano di facile immedesimazione per ciascuno di noi</i>". </p><a href="https://images.everyeye.it/img-singole/articolo-78188.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-78188-500.jpg" class="img_destra"></a><p>L'epopea vendicativa di <b>Draven </b>ha ispirato film cinematografici e adattamenti televisivi. L'edizione italiana di<a href="https://anime.everyeye.it/articoli/half-season-il-corvo-memento-mori-analisi-del-fumetto-dell-edera-recchioni-38812.html"> Memento Mori</a> ha coronato la nascita di un vero e proprio universo, che nello spirito della vendetta trova un unicum concettuale e narrativo che conduce ai temi portanti dell'opera madre: perdita, dolore, vendetta, accettazione. <b>O'Barr</b> non guarda con diffidenza l'apertura del suo immaginario, anzi la accoglie: ha lavorato in prima persona al primo e riuscito adattamento del suo fumetto sul grande schermo nel 1994, ha avallato con piacere la nascita del progetto di Recchioni e Dell'Edera. E, pur guardando con scetticismo e rammarico ai controversi sequel del primo film, ci ha risposto così: "<i>Sì, credo questo che universo si presti piuttosto bene a tante interpretazioni. Come abbiamo detto, i valori che trasmette questa storia sono applicabili in qualunque epoca. Ho lavorato al primo film, ma non ho niente a che vedere con i suoi sequel</i>", ha aggiunto poi con una vena ironica, sottile e tagliente, per poi riderci su. "<i>A questi ultimi non voglio neanche pensarci! Da quelli mi sono preso soltanto i soldi! Già all'epoca, sentivo che ormai avevo fatto il mio film e mi è andato bene così. Poi due anni fa, nel 2016, quando ero ospite a Lucca, mi venne suggerito il nuovo fumetto, e ho pensato che poteva essere una buona idea. Questa è la prima volta che Il Corvo non ha origine negli Stati Uniti, dove è nato. I fumetti americani, purtroppo, stanno diventando un po' ripetitivi: ciò che ho trovato nel progetto di Memento Mori aveva un taglio diverso che mi interessava. Io con loro ho un ottimo rapporto, così come in generale con l'Italia. Ho trascorso bei momenti qui. Quindi ho detto &#8216;sì, assolutamente</i>'".<br><br><b>Il Corvo tra film e fumetto</b>: è questo l'iter creativo che ha accompagnato il maestro nel processo di creazione. Da un lato abbiamo la storia, nata (come i fan già sanno bene) dall'unione tra il dolore per la sua perdita personale - la tragica morte della fidanzata, avvenuta in seguito a un incidente automobilistico - e la lettura di un caso di cronaca dell'epoca. Osservando le pagine dell'opera, però, si denota una certa influenza cinematografica, sia nello stile che nelle inquadrature: le influenze artistiche di <b>O'Barr</b> sono più di stampo filmico, dunque, che fumettistico? Pare di sì: "<i>Credo che, nel caso de Il Corvo, le influenze siano arrivate perlopiù dal cinema piuttosto che da altri fumetti.  Se ci pensi, è un'opera molto &#8216;cinematografica'. I fumetti mainstream, soprattutto quelli sui supereroi, sono costruiti in maniera diversa. In un numero X di pagine devono accadere delle cose specifiche. Se utilizzi una tecnica cinematografica, invece, puoi prenderti momenti più lunghi, avere uno stile più dilatato e tranquillo</i>". <br></p><h3>Dolore, accettazione, perdono</h3><p>Abbiamo salutato il gigante buono de Il Corvo solo per riabbracciarlo qualche ora dopo, durante uno dei primi Press Cafè indetti a <a href="https://anime.everyeye.it/articoli/speciale-lucca-comics-games-2018-migliori-fumetti-acquistare-alla-fiera-41372.html">Lucca Comics & Games 2018</a> per la stampa. Qui il maestro ha soddisfatto le curiosità della platea e ci ha dato la possibilità di conoscere meglio il suo nuovo amore, <b>Chiara Bautista</b>. Un nuovo faro nella sua vita, un simbolo di speranza. Sentimento, quest'ultimo, per cui nell'opera madre non c'era spazio, soffocata com'era da tanta rabbia e dolore, dal desiderio di ottenere giustizia e dalla voglia di sfogarlo tramite le vicende sanguinolente di Eric Draven: "<i>Nell'epilogo di Memento Mori c'è molta più speranza rispetto all'opera originale. Quando la scrissi, quasi 30 anni fa, ero molto arrabbiato. Ora le cose sono cambiate, non sono così furente: oltretutto, sono interessato all'altro grande tema de Il Corvo oltre la vendetta e la morte, ovvero l'amore vero. Un amore che adesso ho trovato in Chiara Bautista. Sarà lei a guidare me per un po'...</i>". </p><a href="https://images.everyeye.it/img-singole/articolo-78189.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-78189-850.jpg" class="img_100"></a><p>E poi è toccato a lei: <b>Chiara</b>, autrice messicana acclamata in patria e che anche all'estero sta facendosi conoscere con opere come <i>Bunny Girl</i>. Un fumetto che risulta figlio della cultura sudamericana, tra influenze artistiche e sociali della terra d'origine dell'autrice, patria di tanta sacralità e amore, ma anche di <i>telenovelas </i>e spirito adolescenziale. Ma è anche un lavoro che - alla stregua di <b>The Crow</b> - contiene tanto dolore e nasconde tra le proprie pagine una tragedia che ancora consuma l'animo dell'autrice. "<i>Avevo una relazione con un ragazzo. L'opera deriva da un meccanismo di accettazione della sua perdita: morì in un incidente motociclistico e Bunny Girl fu un modo per ridirigere quelle energie e accettare che non ci fosse più</i>". L'ha detto senza riuscire a trattenere le lacrime, mentre <b>James </b>l'accarezzava tenendola per la mano su cui Bautista ha sfoggiato orgogliosa l'anello di fidanzamento donatole da O'Barr. Unione che sfocerà in matrimonio, <b>nata proprio tra le mura lucchesi </b>il giorno prima dell'intervista, quando l'autore ha fatto la proposta alla sua nuova anima gemella. Una nuova pagina, che mette il punto alla storia di vendetta di Eric Draven e ne apre una nuova fatta di speranza, appunto, di luce e di cambiamento. Un cambiamento che, tornando al fumetto, per O'Barr è necessario al mondo su vignetta, schiavo com'è di una spirale di eccessiva banalità e asservito al meccanismo cinematografico: "<i>Per cambiare il fumetto si potrebbe provare qualunque cosa... il 90% del mercato americano, a differenza di quello europeo in cui esiste una cultura di graphic novel diversa, si lega al concetto di supereroi, le cui storie ora seguono i film, mentre dovrebbe avvenire il contrario. Ecco, servirebbe qualcosa di davvero nuovo per svecchiare il settore</i>".  </p><div class="box_destra width60 box_immagini_art"><div class="galleria_immagini_flex"><a href="https://images.everyeye.it/img-screenshot/il-corvo-memento-mori-v1-547623.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-corvo-memento-mori-v1-547623-600x16.jpg" alt=""></a></div><div class="galleria_immagini_quadra"><a href="https://images.everyeye.it/img-screenshot/il-corvo-memento-mori-v1-547622.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-corvo-memento-mori-v1-547622-360x360.jpg" alt=""></a><a href="https://images.everyeye.it/img-artwork/il-corvo-memento-mori-v1-469852.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/il-corvo-memento-mori-v1-469852-360x360.jpg" alt=""></a><a href="https://images.everyeye.it/img-artwork/il-corvo-memento-mori-v1-465448.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/il-corvo-memento-mori-v1-465448-360x360.jpg" alt=""></a></div></div><p>Sfogliando le pagine di <b>Memento Mori</b>, l'opera italiana di Recchioni e Dell'Edera, spicca soprattutto l'assetto cromatico derivato dalle chine di <b>Giovanna Niro</b>. Colore che mancava nell'opera originale, a rimarcare l'aura essenzialmente oscura che voleva trasmettere Il Corvo. O'Barr, in questo, non ci trova nulla di male, anzi vorrebbe applicarlo in simbiosi alle colorazioni nel nuovo, ipotetico e atteso film che sembra destinato a non vedere la luce: "<i>Finché il colore serve alla storia non ho nulla in contrario. Io immagino sempre in bianco e nero per via dei film che vedevo da ragazzo, però non mi dà fastidio a meno che non diventino eccessivi, fatti per stupire. Il nuovo film che doveva essere prodotto aveva un che del genere: le parti belle e positive sarebbero state a colori, come Il Mago di Oz, mentre le parti violente e cupe sarebbero state in bianco e nero stile anni Settanta, con tanta &#8216;sporcatura'. Non so se ci sarà questo nuovo film, né se sarà il progetto che mi ero immaginato. Vedremo!</i>".<br>Riprendiamo le parole precedenti del maestro per parlare, ora, di <b>perdono</b>. Un valore che nel primo Corvo era assente, che invece si impone nella sceneggiatura di Recchioni in Memento Mori. Una visione che potrebbe aver dato nuovi spunti a O'Barr per rivisitare la storia originale, per guardarla in qualche modo oggi (trent'anni dopo) con occhi diversi, più maturi e sereni. Ma non è così e, probabilmente, non lo sarà mai: "<i>La giustizia prende tante forme diverse. C'è la giustizia personale, quella per la società e tanti altri tipi. Nel racconto de Il Corvo la giustizia è quella che ho provato quando ho iniziato a realizzare il fumetto. Non definirei Eric un eroe, ma un anti-eroe, con un etica piuttosto discutibile. Lui non uccide soltanto i 7 colpevoli del delitto, ma anche tutti quelli che si trovano nella stanza, colpevoli anche solo per associazione. Non credo che oggi, trent'anni dopo, riuscirei a comporre la stessa opera. Fa parte di un periodo particolare della mia vita e sono molto felice di ciò che rappresenta. Certo, forse oggi realizzerei meglio la prospettiva con punti multipli...</i>".<br><br>Come si elabora un lutto così ingiusto? Anche dopo aver riversato il suo tormento nelle pagine del suo fumetto, il dolore l'ha consumato, l'ha spinto a rivedere più volte<b> Il Corvo</b>, che in territorio statunitense ha visto una moltitudine di edizioni diverse, tra nuove aggiunte e tagli vari. La risposta è insita nell'edizione definitiva dell'opera, quella in cui traspaiono tutti i sentimenti di James, ricomposti negli anni come un puzzle che aveva bisogno di tempo per essere rimesso insieme con tutti i suoi pezzi. "<i>L'idea di creare una versione definitiva de Il Corvo, aggiungendo parti che erano state escluse dall'opera originale, è nata con l'editore americano. Quelle pagine, che parlano dell'amore e del perdono, erano per me molto importanti, perché arrivavano da una consapevolezza che raggiunsi in seguito: <b>il perdono è per chi perdona</b></i>".<br></p>
</div>
		</div>
<!-- END TEMPLATE-->		
<div class="riassunto_guide"><p>Altri contenuti per <b>Il Corvo: Memento Mori</b></p><ul><li><a href="https://anime.everyeye.it/notizie/edizioni-bd-annuncia-imminente-uscita-dell-ultimo-albo-de-il-corvo-memento-mori-333539.html">Edizioni BD annuncia l'imminente uscita dell'ultimo albo de Il Corvo: Memento Mori</a></li><li><a href="https://anime.everyeye.it/articoli/half-season-il-corvo-memento-mori-analisi-del-fumetto-dell-edera-recchioni-38812.html">Il Corvo: Memento Mori, l'analisi del fumetto di Dell'Edera e Recchioni</a></li><li><a href="https://anime.everyeye.it/articoli/intervista-il-corvo-recchioni-dell-edera-ed-ercolani-si-raccontano-nel-segno-o-barr-38583.html">Il Corvo: Recchioni, Dell'Edera ed Ercolani si raccontano nel segno di O'Barr</a></li><li><a href="https://anime.everyeye.it/articoli/first-look-il-corvo-memento-mori-primo-sguardo-fumetto-recchioni-dell-edera-niro-38235.html">Il Corvo: Memento Mori, primo sguardo al fumetto di Recchioni, Dell'Edera e Niro</a></li><li><a href="https://anime.everyeye.it/notizie/bd-edizioni-annuncia-che-il-corvo-memento-mori-sara-presentato-in-anteprima-cartoomics-322703.html">BD Edizioni annuncia che Il Corvo: Memento Mori sarà presentato in anteprima al Cartoomics</a></li></ul></div>
		<div id="twitchClass" class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima" data-ga="articoloprec"><a href="https://anime.everyeye.it/articoli/speciale-halloween-migliori-anime-guardare-durante-notte-delle-streghe-41384.html">Halloween: i migliori anime da guardare durante la Notte delle Streghe</a></li><li class="ultima" data-ga="articolosucc"><a href="https://anime.everyeye.it/articoli/speciale-lucca-comics-games-2018-migliori-manga-presenti-in-fiera-41401.html">I migliori manga presenti a Lucca Comics Games 2018</a></li>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Manga</b>
					<a href="https://anime.everyeye.it/articoli/speciale-lucca-comics-games-2018-migliori-manga-presenti-in-fiera-41401.html" rel="bookmark" title="I migliori manga presenti a Lucca Comics Games 2018" class="titolo_ann">Lucca Comics & Games 2018: i migliori manga presenti in fiera</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-lucca-comics-games-2018-migliori-manga-presenti-in-fiera-41401.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lucca-comics-games-2018-migliori-manga-presenti-in-fiera-25179-575x368.jpg" alt="Lucca Comics & Games 2018: i migliori manga presenti in fiera">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Fumetti</b>
					<a href="https://anime.everyeye.it/articoli/speciale-lucca-comics-games-2018-migliori-fumetti-acquistare-alla-fiera-41372.html" rel="bookmark" title="I migliori fumetti da acquistare a Lucca Comics Games 2018" class="titolo_ann">Lucca Comics & Games 2018: i migliori fumetti da acquistare alla fiera</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-lucca-comics-games-2018-migliori-fumetti-acquistare-alla-fiera-41372.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lucca-comics-games-2018-migliori-fumetti-acquistare-alla-fiera-v3-25151-575x368.jpg" alt="Lucca Comics & Games 2018: i migliori fumetti da acquistare alla fiera">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-il-piano-nella-foresta-della-prima-stagione-dell-anime-netflix-41355.html" rel="bookmark" title="Il piano nella foresta: recensione della prima stagione dell''anime Netflix" class="titolo_ann">Il piano nella foresta: la prima stagione dell'anime Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-il-piano-nella-foresta-della-prima-stagione-dell-anime-netflix-41355.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-piano-nella-foresta-prima-stagione-dell-anime-netflix-25134-575x368.jpg" alt="Il piano nella foresta: la prima stagione dell'anime Netflix">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-lost-song-della-serie-fantasy-disponibile-netflix-41102.html" rel="bookmark" title="Lost song: recensione della serie fantasy disponibile su Netflix" class="titolo_ann">Lost song: recensione della serie fantasy disponibile su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-lost-song-della-serie-fantasy-disponibile-netflix-41102.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lost-song-recensione-della-serie-fantasy-disponibile-netflix-25113-575x368.jpg" alt="Lost song: recensione della serie fantasy disponibile su Netflix">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-super-dragon-ball-heroes-analisi-episodio-5-battaglia-dei-ssj4-41345.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-super-dragon-ball-heroes-analisi-episodio-5-battaglia-dei-ssj4-41345.html" rel="bookmark" title="Super Dragon Ball Heroes, analisi episodio 5: la battaglia dei SSJ4" class="titolo_ann">Super Dragon Ball Heroes, analisi episodio 5: la battaglia dei Super Saiyan 4</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-super-dragon-ball-heroes-analisi-episodio-5-battaglia-dei-ssj4-41345.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/super-dragon-ball-heroes-analisi-episodio-5-battaglia-dei-super-saiyan-4-v2-25106-575x368.jpg" alt="Super Dragon Ball Heroes, analisi episodio 5: la battaglia dei Super Saiyan 4">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/nell-episodio-6-super-dragon-ball-heroes-tornera-goku-ultra-istinto-349298.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/nell-episodio-6-super-dragon-ball-heroes-tornera-goku-ultra-istinto-349298.html" rel="bookmark" title="Nell'episodio 6 di Super Dragon Ball Heroes tornerà Goku Ultra Istinto!" class="titolo_ann">Super Dragon Ball Heroes: nell'episodio 6 torna l'Ultra Istinto!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/nell-episodio-6-super-dragon-ball-heroes-tornera-goku-ultra-istinto-349298.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/super-dragon-ball-heroes-nell-episodio-6-torna-ultra-istinto-25105-575x368.jpg" alt="Super Dragon Ball Heroes: nell'episodio 6 torna l'Ultra Istinto!">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=41398&_=1541093195" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001102.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000005 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
