<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Ammiriamo il tema di apertura di Devilman Crybaby incluso nel nuovo trailer!</title>
<meta name="description" content="In attesa che l'anime approdi sul colosso di streaming, Netflix ha rilasciato un nuovo trailer che ci permette di ascoltarne il vivace tema di apertura."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-313664.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-313664.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="//www.everyeye.it/minify-top-css/3000759.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "//fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "//www.everyeye.it/minify-css/93000759.css", document.getElementById("loadcss") );  
</script>
<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Ammiriamo il tema di apertura di Devilman Crybaby incluso nel nuovo trailer!">
<meta name="twitter:description" content="In attesa che l'anime approdi sul colosso di streaming, Netflix ha rilasciato un nuovo trailer che ci permette di ascoltarne il vivace tema di apertura.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-v4-313664.jpg">
<meta name="EdDateTime" content="2017/12/2">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-v4-313664-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Ammiriamo il tema di apertura di Devilman Crybaby incluso nel nuovo trailer!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-313664.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-v4-313664.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-v4-313664.jpg" />
<meta property="og:description" content="In attesa che l'anime approdi sul colosso di streaming, Netflix ha rilasciato un nuovo trailer che ci permette di ascoltarne il vivace tema di apertura." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/antonello.bello" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "313664"; var id_evento_pagina 	= "163"; var keyword_pagina 	= "devilmancrybaby"; var scheda_speciale = "0"; var label_n	= "Devilman: Crybaby"; var amazon_asin = ""; var id_scheda_pagina = "37893"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://anime.everyeye.it/notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-313664.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idevento', '163');	googletag.pubads().setTargeting('idnotizia', '313664');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Antonello Kirito Bello');
ga('set', 'dimension4', '12-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-7', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Anime"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/schede/" itemprop="url">schede</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME Anime</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/devilman-crybaby/" itemprop="item" title="Devilman: Crybaby">
			<span itemprop="name">Devilman: Crybaby</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/devilman-crybaby/" itemprop="item" title="Notizie Devilman: Crybaby">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-313664.html" itemprop="item" title="Ammiriamo il tema di apertura di Devilman Crybaby incluso nel nuovo trailer!">
			<span itemprop="name">Ammiriamo il tema di apertura di Devilman Crybaby incluso nel nuovo trailer!</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	<a href="https://serial.everyeye.it/netflix/" class="tag" title="Netflix - Tutte le ultime novità">Netflix</a>
	<h1 itemprop="headline">Ammiriamo il tema di apertura di Devilman Crybaby incluso nel nuovo trailer!</h1>
	<span> di <a href="mailto:kirito@gameslayercorps.it?SUBJECT=Segnala%20Contenuto" title="Antonello 'Kirito' Bello" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonello "Kirito" Bello</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Anime">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-313664.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-12-02T10:05:00+01:00">2 Dicembre 2017, ore 10:05</time></b></span>
	
</div>
<script> var elenco_giochi = '37893'; </script>
<script>force_video_preroll="0";</script>
<div class="cont_player_notizia" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-v4-313664-1280x720.jpg"><div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/g4LjvxtFieE" frameborder="0" allowfullscreen=""></iframe></div></div><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://anime.everyeye.it/notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-313664.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/devilman-crybaby/" title="Devilman: Crybaby" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/devilman-crybaby-v4-37893-28x28.jpg" alt="Devilman: Crybaby"><b>Devilman: Crybaby</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/notizie/devilman-crybaby/" class="ico-news" title="Devilman: Crybaby notizie"><span>2</span> Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/devilman-crybaby/" class="ico-video" title="Devilman: Crybaby video"><span>2</span> Video</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Attraverso il sito ufficiale di <a href="https://anime.everyeye.it/notizie/devilman-crybaby-nuovo-trailer-della-serie-animata-in-arrivo-netflix-312565.html"><b>Devilman: Crybaby</b></a>, la nuova serie anime prodotta da <b>Netflix</b>, è stato recentemente diffuso un trailer che include il vivace tema di apertura "Devilman no Uta" (La canzone di Devilman), cantato dall&#8217;artista <b>Avu-chan</b>.<p>&Egrave; stato inoltre comunicato che lo stesso Avu-chan, nella serie, prester&agrave; la propria voce al personaggio di <strong>Zenon</strong>, il <strong>Re dei Demoni</strong>. Lo speciale tema di chiusura dell&rsquo;episodio #9, "<em>Konya Dake</em>", sar&agrave; cantato da <strong>Takkyuu to Tabibito</strong>, mentre <strong>Denki Groove</strong> eseguir&agrave; un tema ricorrente, intitolato &ldquo;<em>MAN HUMAN</em>&rdquo;.<br /><br />Composta da 10 episodi soltanto, la serie debutter&agrave; in tutto il globo il prossimo 5 gennaio in 190 paesi diversi. Attualmente ne &egrave; previsto il doppiaggio in giapponese, inglese, francese, tedesco, italiano, portoghese brasiliano, spagnolo e castigliano.<br /><br />Tratto dall&rsquo;omonimo manga del sensei <strong>Go Nagai</strong>, il progetto segner&agrave; il 50&deg; anniversario di carriera del mangaka. Di seguito riportiamo la trama diffusa da <strong>Netflix</strong>.<br /><br /><em>"Il protagonista Akira Fudo (Kouki Uchiyama) scopre dal proprio migliore amico, Ryo Asuka (Ayumu Murase), che un&rsquo;antica razza di demoni &egrave; tornare per sottrarre il mondo agli umani. Ryo rivela ad Akira che l&rsquo;unico modo per sconfiggere i demoni stia nell&rsquo;accogliere i loro poteri sovrannaturali, pertanto gli suggerisce di unirsi ad un demone. Akira riesce nel compito e si trasforma in Devilman, un essere che possiede sia i poteri di un demone che l&rsquo;anima di un umano. Il battaglia di Devilman e Akira Fudo ha dunque inizio."</em></p>
<p>Serializzato in patria nel lontano 1972 su <em>Weekly Shonen Magazine</em> di <strong>Kodansha</strong>, <strong>Devilman</strong> ha gi&agrave; ricevuto un primo adattamento animato nello stesso anno. Entrambi i progetti, in seguito, hanno ispirato una dozzina di spin-off cartacei e animati, inclusi crossover, remake, e un film in live-action del 2004. Il manga originale &egrave; disponibile in Italia in diverse edizioni, curate, in ordine cronologico, da <strong>Granata Press</strong>, <strong>Dynamic Italia</strong>, <strong>d/visual</strong> e <a href="https://anime.everyeye.it/notizie/lucca-comics-games-2017-tutte-novita-annunciate-j-pop-310452.html"><strong>J-POP</strong></a>.</p>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.animenewsnetwork.com/news/2017-12-01/devilman-crybaby-anime-special-movie-previews-opening-theme/.124726' rel='nofollow' target='_blank'>ANN</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>0</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Devilman: Crybaby</b></p><ul><li><a href="https://anime.everyeye.it/notizie/devilman-crybaby-nuovo-trailer-della-serie-animata-in-arrivo-netflix-312565.html">Devilman: Crybaby, nuovo trailer della serie animata in arrivo su Netflix</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/l-arte-charlie-chan-hock-chye-in-uscita-7-dicembre-splendido-volume-bao-313615.html">L'arte di Charlie Chan Hock Chye: in uscita il 7 dicembre lo splendido volume Bao</a><link rel="prefetch" href="https://anime.everyeye.it/notizie/l-arte-charlie-chan-hock-chye-in-uscita-7-dicembre-splendido-volume-bao-313615.html" as="html"></li><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/chi-prestera-propria-voce-joker-nella-traccia-anglofona-batman-ninja-313668.html">Chi presterà la propria voce al Joker nella traccia anglofona di Batman Ninja?</a><link rel="prefetch" href="https://anime.everyeye.it/notizie/chi-prestera-propria-voce-joker-nella-traccia-anglofona-batman-ninja-313668.html" as="html"></li>
</ol>

<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=5&rf=https://anime.everyeye.it/notizie/ammiriamo-tema-apertura-devilman-crybaby-incluso-nel-nuovo-trailer-313664.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-dark-1x01-segreti-famiglia-boschi-misteriosi-36227.html" rel="bookmark" title="Dark 1x01: Segreti di famiglia e boschi misteriosi" class="titolo_ann">Dark 1x01: Segreti di famiglia e boschi misteriosi</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-dark-1x01-segreti-famiglia-boschi-misteriosi-36227.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dark-1x01-segreti-famiglia-boschi-misteriosi-19344-575x368.jpg" alt="Dark 1x01: Segreti di famiglia e boschi misteriosi">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/notizie/ufficiale-stranger-things-stata-rinnovata-per-terza-stagione-313621.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="https://serial.everyeye.it/notizie/ufficiale-stranger-things-stata-rinnovata-per-terza-stagione-313621.html" rel="bookmark" title="Ufficiale! Stranger Things è stata rinnovata per la terza stagione!" class="titolo_ann">Ufficiale: Stranger Things rinnovata per la terza stagione!</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/notizie/ufficiale-stranger-things-stata-rinnovata-per-terza-stagione-313621.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ufficiale-stranger-things-rinnovata-per-terza-stagione-19332-575x368.jpg" alt="Ufficiale: Stranger Things rinnovata per la terza stagione!">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/notizie/ufficiale-stranger-things-stata-rinnovata-per-terza-stagione-313621.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="https://serial.everyeye.it/notizie/ufficiale-stranger-things-stata-rinnovata-per-terza-stagione-313621.html" rel="bookmark" title="Ufficiale! Stranger Things è stata rinnovata per la terza stagione!" class="titolo_ann">Ufficiale! Stranger Things è stata rinnovata per la terza stagione!</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/notizie/ufficiale-stranger-things-stata-rinnovata-per-terza-stagione-313621.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ufficiale-stranger-things-stata-rinnovata-per-terza-stagione-19331-575x368.jpg" alt="Ufficiale! Stranger Things è stata rinnovata per la terza stagione!">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-punisher-del-season-finale-della-serie-marvel-netflix-36188.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-punisher-del-season-finale-della-serie-marvel-netflix-36188.html" rel="bookmark" title="The Punisher: Recensione del Season Finale della serie Marvel e Netflix" class="titolo_ann">Marvel The Punisher: Recensione del Season Finale</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-punisher-del-season-finale-della-serie-marvel-netflix-36188.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/marvel-the-punisher-recensione-del-season-finale-19293-575x368.jpg" alt="Marvel The Punisher: Recensione del Season Finale">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-one-punch-man-stagione-1-dell-anime-dal-manga-one-yusuke-murata-36171.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b></b>
					<a href="https://anime.everyeye.it/articoli/recensione-one-punch-man-stagione-1-dell-anime-dal-manga-one-yusuke-murata-36171.html" rel="bookmark" title="One-Punch Man: Recensione stagione 1 dell''anime dal manga di ONE e Yusuke Murata" class="titolo_ann">One-Punch Man: Recensione stagione 1 dell'anime dal manga di ONE e Yusuke Murata</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-one-punch-man-stagione-1-dell-anime-dal-manga-one-yusuke-murata-36171.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/one-punch-man-recensione-stagione-1-dell-anime-dal-manga-one-yusuke-murata-19270-575x368.jpg" alt="One-Punch Man: Recensione stagione 1 dell'anime dal manga di ONE e Yusuke Murata">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-she-s-gotta-have-it-della-serie-spike-lee-36150.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-she-s-gotta-have-it-della-serie-spike-lee-36150.html" rel="bookmark" title="She''s Gotta Have It: Recensione della serie di Spike Lee" class="titolo_ann">She's Gotta Have It: Recensione della serie di Spike Lee</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-she-s-gotta-have-it-della-serie-spike-lee-36150.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/she-s-gotta-have-it-recensione-della-serie-spike-lee-19246-575x368.jpg" alt="She's Gotta Have It: Recensione della serie di Spike Lee">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Devilman: Crybaby</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/devilman-crybaby-v4-37893-340.jpg" alt="Devilman: Crybaby"/> 
            
            <div id="segui37893" data-id="37893" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/gli-spoiler-dell-episodio-119-dragon-ball-super-confermano-tragico-evento-313552.html" rel="bookmark" title="Gli spoiler dell'episodio 119 di Dragon Ball Super confermano un tragico evento!"><b><span>3 commenti</span>Gli spoiler dell'episodio 119 di Dragon Ball Super confermano un tragico evento!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-spoiler-dell-episodio-119-dragon-ball-super-confermano-tragico-evento-v4-313552-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gli-spoiler-dell-episodio-119-dragon-ball-super-confermano-tragico-evento-v4-313552-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gli-spoiler-dell-episodio-119-dragon-ball-super-confermano-tragico-evento-v4-313552-300x300.jpg 3840w" sizes="100vw" alt="Gli spoiler dell'episodio 119 di Dragon Ball Super confermano un tragico evento!"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-svelato-segreto-dell-immenso-potere-dei-saiyan-dell-universo-6-313566.html" rel="bookmark" title="Dragon Ball Super: svelato il segreto dell'immenso potere dei Saiyan dell'Universo 6!"><b><span>1 commenti</span>Dragon Ball Super: svelato il segreto dell'immenso potere dei Saiyan dell'Universo 6!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-svelato-segreto-dell-immenso-potere-dei-saiyan-dell-universo-6-v4-313566-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-svelato-segreto-dell-immenso-potere-dei-saiyan-dell-universo-6-v4-313566-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-svelato-segreto-dell-immenso-potere-dei-saiyan-dell-universo-6-v4-313566-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super: svelato il segreto dell'immenso potere dei Saiyan dell'Universo 6!"></li><li><a href="https://anime.everyeye.it/notizie/sakura-ino-si-vendicano-sasuke-in-questa-fan-art-naruto-in-salsa-caravaggesca-313499.html" rel="bookmark" title="Sakura e Ino si vendicano di Sasuke in questa fan art di Naruto in salsa 'caravaggesca'"><b>Sakura e Ino si vendicano di Sasuke in questa fan art di Naruto in salsa "caravaggesca"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sakura-ino-si-vendicano-sasuke-in-questa-fan-art-naruto-in-salsa-caravaggesca-v3-313499-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sakura-ino-si-vendicano-sasuke-in-questa-fan-art-naruto-in-salsa-caravaggesca-v3-313499-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sakura-ino-si-vendicano-sasuke-in-questa-fan-art-naruto-in-salsa-caravaggesca-v3-313499-300x300.jpg 3840w" sizes="100vw" alt="Sakura e Ino si vendicano di Sasuke in questa fan art di Naruto in salsa 'caravaggesca'"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-incredibili-retroscena-sui-super-saiyan-sulle-origini-della-leggenda-313536.html" rel="bookmark" title="Dragon Ball: incredibili retroscena sui Super Saiyan e sulle origini della leggenda!"><b><span>31 commenti</span>Dragon Ball: incredibili retroscena sui Super Saiyan e sulle origini della leggenda!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-incredibili-retroscena-sui-super-saiyan-sulle-origini-della-leggenda-v4-313536-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-incredibili-retroscena-sui-super-saiyan-sulle-origini-della-leggenda-v4-313536-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-incredibili-retroscena-sui-super-saiyan-sulle-origini-della-leggenda-v4-313536-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball: incredibili retroscena sui Super Saiyan e sulle origini della leggenda!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=313664&_=1512227513" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000734.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
