<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>L'Attacco dei Giganti 139: quali sono i veri sentimenti di Eren Jaeger?</title>
<meta name="description" content="Il finale de L'Attacco dei Giganti regala spazio anche a una domanda che ci si è posti da tempo. Quali sono i veri sentimenti di Eren Jaeger?"/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/attacco-giganti-139-veri-sentimenti-eren-jaeger-510758.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/attacco-giganti-139-veri-sentimenti-eren-jaeger-510758.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="L'Attacco dei Giganti 139: quali sono i veri sentimenti di Eren Jaeger?">
<meta name="twitter:description" content="Il finale de L'Attacco dei Giganti regala spazio anche a una domanda che ci si è posti da tempo. Quali sono i veri sentimenti di Eren Jaeger?">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/l-attacco-giganti-139-veri-sentimenti-eren-jaeger-v3-510758.jpg">
<meta name="category" content="anime e fumetti">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="L'Attacco dei Giganti 139: quali sono i veri sentimenti di Eren Jaeger?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/attacco-giganti-139-veri-sentimenti-eren-jaeger-510758.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/l-attacco-giganti-139-veri-sentimenti-eren-jaeger-v3-510758.jpg" />
<meta property="og:description" content="Il finale de L'Attacco dei Giganti regala spazio anche a una domanda che ci si è posti da tempo. Quali sono i veri sentimenti di Eren Jaeger?" />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/bruno.sebastiano1" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<link rel="preload" as="image" href="https://images.everyeye.it/img-notizie/l-attacco-giganti-139-veri-sentimenti-eren-jaeger-v3-510758-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/raleway-v19-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/raleway-v19-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001338.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001338.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "510758"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "lattaccodeigigantimanga"; var scheda_speciale = "0"; var label_n	= "L'Attacco dei Giganti (Manga)"; var amazon_asin = ""; var id_scheda_pagina = "25681"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/attacco-giganti-139-veri-sentimenti-eren-jaeger-510758.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'anime');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '510758');googletag.pubads().setTargeting('keyword', 'lattaccodeigigantimanga');googletag.pubads().setTargeting('sistemischeda', 'Fumetto');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Amedeo Sebastiano');ga('set', 'dimension4', '4-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Anime"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/l-attacco-dei-giganti-manga-/" itemprop="item" title="L'Attacco dei Giganti (Manga)">
			<span itemprop="name">L'Attacco dei Giganti (Manga)</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/l-attacco-dei-giganti-manga-/" itemprop="item" title="Notizie L'Attacco dei Giganti (Manga)">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">L'Attacco dei Giganti 139: quali sono i veri sentimenti di Eren Jaeger?</h1>
		
</div>

<div class="artwork_news fullx">
<div id="seguitop25681" data-id="25681" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/l-attacco-giganti-139-veri-sentimenti-eren-jaeger-v3-510758-1280x720.webp" alt="L'Attacco dei Giganti 139: quali sono i veri sentimenti di Eren Jaeger?">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/l-attacco-giganti-139-veri-sentimenti-eren-jaeger-v3-510758-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '25681'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/l-attacco-dei-giganti-manga-/" title="L'Attacco dei Giganti (Manga)" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/l-attacco-giganti-manga-v6-25681-28x28.jpg" alt="L'Attacco dei Giganti (Manga)"><b>L'Attacco dei Giganti (Manga)</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/articoli/recensione-attacco-giganti-manga-hajime-isayama-52630.html" class="ico-recensione" title="L'Attacco dei Giganti (Manga) recensione">Recensione</a></li>
		
			<li><a href="https://anime.everyeye.it/articoli/l-attacco-dei-giganti-manga-/" class="ico-articoli" title="L'Attacco dei Giganti (Manga) articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/l-attacco-dei-giganti-manga-/" class="ico-news" title="L'Attacco dei Giganti (Manga) notizie">Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/l-attacco-dei-giganti-manga-/" class="ico-video" title="L'Attacco dei Giganti (Manga) video">Video</a></li>
		<li><a href="https://anime.everyeye.it/immagini/l-attacco-dei-giganti-manga-/" class="ico-img" title="L'Attacco dei Giganti (Manga) immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/amedeo-sebastiano-10283/" rel="author" title="Amedeo Sebastiano" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Amedeo Sebastiano</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/attacco-giganti-139-veri-sentimenti-eren-jaeger-510758.html"/><b><time itemprop="datePublished" datetime="2021-04-12T11:16:00+02:00">12 Aprile 2021, ore 11:16</time></b></div><div class="sponsornews spoilerd"></div>

					<div id="inread" class="testo_notizia"><p>Abbiamo assistito alla vita di Eren Jaeger in L'Attacco dei Giganti, mentre cercava di sconfiggere le enormi creature insieme a Mikasa, Armin e gli altri. La fine della storia ha portato tante risposte ad alcune delle domande che i lettori si erano fatti nel corso del tempo. Una di queste riguardava i <strong>veri sentimenti di Eren verso Mikasa</stronG>.</p><p>Come abbiamo detto nella <a href="https://anime.everyeye.it/articoli/recensione-attacco-giganti-manga-hajime-isayama-52630.html">recensione de L'Attacco dei Giganti</a>, il finale &egrave; stato sicuramente un po' affrettato e con qualche punto oscuro di troppo, ma in generale ci sono state abbastanza risposte. E una di queste riguarda proprio il <strong>rapporto tra Eren e Mikasa</strong>.</p>
<p>Nonostante il modo in cui si &egrave; comportato al loro ultimo incontro, in realt&agrave; <strong>Eren Jaeger amava Mikasa Ackerman</strong>. L'ha rivelato lo stesso protagonista durante il suo lungo viaggio con Armin nel mondo di ricordi creato per spiegare come mai si &egrave; comportato in quel modo e ha scelto di <a href="https://anime.everyeye.it/notizie/attacco-giganti-cosa-portato-eren-antagonista-510702.html">diventare l'antagonista de L'Attacco dei Giganti</a>.</p>
<p>Eren ha fatto di tutto per allontanare Mikasa, pur conscio dell'amore che lei provava per lui, ma anche lui rivela di non voler vedere Mikasa insieme a qualcun altro e vorrebbe che lei continuasse a pensare a lui anche anni dopo la morte. Una rivelazione che &egrave; risultata patetica a detta di Armin, ma che rivela <strong>quanto il protagonista de L'Attacco dei Giganti avrebbe seguito un percorso diverso se avesse potuto</strong>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://comicbook.com/anime/news/attack-on-titan-finale-spoilers-eren-jaeger-true-feelings-for-mikasa/' rel='nofollow noopener' target='_blank'>ComicBook</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_anime@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Amedeo Sebastiano (abs8792@hotmail.it), ho trovato un errore in questa notizia: https://anime.everyeye.it/notizie/attacco-giganti-139-veri-sentimenti-eren-jaeger-510758.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('lattaccodeigigantimanga');"></div>
</div><div class="articolo-correlato">
    <a href="https://anime.everyeye.it/articoli/recensione-attacco-giganti-manga-hajime-isayama-52630.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>L'Attacco dei Giganti: Recensione del manga di Hajime Isayama</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/l-attacco-giganti-recensione-manga-hajime-isayama-recensione-v4-52630-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>L'Attacco dei Giganti (Manga)</b></p><ul><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-cosa-portato-eren-antagonista-510702.html">L'Attacco dei Giganti: cosa ha portato alla sconvolgente evoluzione di Eren?</a></li><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-riceve-ringraziamento-speciale-messaggio-twitter-isayama-510670.html">L'Attacco dei Giganti riceve un ringraziamento speciale: il messaggio di Twitter a Isayama</a></li><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-fato-eren-scritto-510591.html">L'Attacco dei Giganti e il fato di Eren: era tutto già scritto?</a></li><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-opera-isayama-meritava-finale-diverso-discutiamone-510567.html">L'Attacco dei Giganti: l'opera di Isayama meritava un finale diverso? Discutiamone</a></li><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-conclude-opera-isayama-recensione-video-510502.html">L'Attacco dei Giganti: si conclude l'opera di Isayama, ecco la recensione in video</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/one-piece-1010-rivela-clamoroso-power-up-zoro-510748.html">ONE PIECE 1010 rivela un clamoroso power up per Zoro?</a><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/cosplay-lucy-heartfilia-riporta-magico-mondo-fairy-tail-510765.html">Un cosplay di Lucy Heartfilia ci riporta nel magico mondo di Fairy Tail</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-lords-mobile-x-saint-seiya-arrivano-pegasus-cavalieri-zodiaco-52646.html" rel="bookmark" title="Lords Mobile x Saint Seiya: arrivano Pegasus e i Cavalieri dello Zodiaco" class="titolo_ann">Lords Mobile: al via l'evento dedicato ai Cavalieri dello Zodiaco</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-lords-mobile-x-saint-seiya-arrivano-pegasus-cavalieri-zodiaco-52646.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lords-mobile-evento-dedicato-cavalieri-zodiaco-v23-37316-575x368.webp" alt="Lords Mobile: al via l'evento dedicato ai Cavalieri dello Zodiaco">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>First Look</b>
					<a href="https://anime.everyeye.it/articoli/anteprima-heaven-official-s-blessing-sguardo-anime-donghua-netflix-52633.html" rel="bookmark" title="Heaven Official''s Blessing: primo sguardo all''anime donghua su Netflix" class="titolo_ann">Heaven Official's Blessing: primo sguardo all'anime donghua su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/anteprima-heaven-official-s-blessing-sguardo-anime-donghua-netflix-52633.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/heaven-official-s-blessing-sguardo-all-anime-donghua-netflix-37318-575x368.webp" alt="Heaven Official's Blessing: primo sguardo all'anime donghua su Netflix">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/first-look-the-world-ends-with-you-the-animation-videogioco-cult-anime-52629.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://anime.everyeye.it/articoli/first-look-the-world-ends-with-you-the-animation-videogioco-cult-anime-52629.html" rel="bookmark" title="The World Ends with You the Animation: il videogioco cult diventa un anime" class="titolo_ann">The World Ends With You: il videogioco diventa un anime</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/first-look-the-world-ends-with-you-the-animation-videogioco-cult-anime-52629.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-world-ends-with-you-videogioco-anime-v6-37313-575x368.webp" alt="The World Ends With You: il videogioco diventa un anime">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-my-hero-academia-5x03-classe-1-a-1-b-52649.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-my-hero-academia-5x03-classe-1-a-1-b-52649.html" rel="bookmark" title="My Hero Academia 5x03 Recensione: classe 1-A contro 1-B" class="titolo_ann">My Hero Academia 5x03 Recensione: classe 1-A contro 1-B</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-my-hero-academia-5x03-classe-1-a-1-b-52649.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/my-hero-academia-5x03-recensione-classe-1-a-1-b-v4-37302-575x368.webp" alt="My Hero Academia 5x03 Recensione: classe 1-A contro 1-B">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/first-look-la-via-grembiule-spassoso-anime-approda-netflix-52627.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://anime.everyeye.it/articoli/first-look-la-via-grembiule-spassoso-anime-approda-netflix-52627.html" rel="bookmark" title="La Via del Grembiule: lo spassoso anime approda su Netflix" class="titolo_ann">La Via del Grembiule: lo spassoso anime approda su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/first-look-la-via-grembiule-spassoso-anime-approda-netflix-52627.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-grembiule-spassoso-anime-approda-netflix-37301-575x368.webp" alt="La Via del Grembiule: lo spassoso anime approda su Netflix">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-attacco-giganti-manga-hajime-isayama-52630.html#anchor_commenti" class="com_annx" rel="nofollow">24</a>
				</span>	

				<span>
					<b>Recensione Manga</b>
					<a href="https://anime.everyeye.it/articoli/recensione-attacco-giganti-manga-hajime-isayama-52630.html" rel="bookmark" title="L''Attacco dei Giganti: Recensione del manga di Hajime Isayama" class="titolo_ann">L'Attacco dei Giganti: Recensione del manga di Hajime Isayama</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-attacco-giganti-manga-hajime-isayama-52630.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/l-attacco-giganti-recensione-manga-hajime-isayama-v4-37282-575x368.webp" alt="L'Attacco dei Giganti: Recensione del manga di Hajime Isayama">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>L'Attacco dei Giganti (Manga)</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/l-attacco-giganti-manga-v6-25681-340.jpg" alt="L'Attacco dei Giganti (Manga)"/> 
            
            <div id="segui25681" data-id="25681" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Dark Fantasy, Drammatico</i></li><li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Autore:</b> Hajime Isayama</li><li><b>Casa Editrice:</b> Planet Manga</li><li><b>Serie:</b> No</li><li><b>Anno:</b> 2009</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-4-una-cosplayer-ricrea-perfezione-look-annie-510509.html" rel="bookmark" title="L'Attacco dei Giganti 4: Una cosplayer ricrea alla perfezione il look di Annie"><b><span>1 commenti</span>L'Attacco dei Giganti 4: Una cosplayer ricrea alla perfezione il look di Annie</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-attacco-giganti-4-cosplayer-ricrea-perfezione-look-annie-v3-510509-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/l-attacco-giganti-4-cosplayer-ricrea-perfezione-look-annie-v3-510509-640x16.webp 900w, https://images.everyeye.it/img-notizie/l-attacco-giganti-4-cosplayer-ricrea-perfezione-look-annie-v3-510509-300x300.webp 3840w" sizes="100vw" alt="L'Attacco dei Giganti 4: Una cosplayer ricrea alla perfezione il look di Annie"></li><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-cosa-portato-eren-antagonista-510702.html" rel="bookmark" title="L'Attacco dei Giganti: cosa ha portato alla sconvolgente evoluzione di Eren?"><b><span>26 commenti</span>L'Attacco dei Giganti: cosa ha portato alla sconvolgente evoluzione di Eren?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-attacco-giganti-cosa-portato-sconvolgente-evoluzione-eren-v4-510702-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/l-attacco-giganti-cosa-portato-sconvolgente-evoluzione-eren-v4-510702-640x16.webp 900w, https://images.everyeye.it/img-notizie/l-attacco-giganti-cosa-portato-sconvolgente-evoluzione-eren-v4-510702-300x300.webp 3840w" sizes="100vw" alt="L'Attacco dei Giganti: cosa ha portato alla sconvolgente evoluzione di Eren?"></li><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-fato-eren-scritto-510591.html" rel="bookmark" title="L'Attacco dei Giganti e il fato di Eren: era tutto gi&agrave; scritto?"><b>L'Attacco dei Giganti e il fato di Eren: era tutto gi&agrave; scritto?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-attacco-giganti-fato-eren-gi-agrave-scritto-v3-510591-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/l-attacco-giganti-fato-eren-gi-agrave-scritto-v3-510591-640x16.webp 900w, https://images.everyeye.it/img-notizie/l-attacco-giganti-fato-eren-gi-agrave-scritto-v3-510591-300x300.webp 3840w" sizes="100vw" alt="L'Attacco dei Giganti e il fato di Eren: era tutto gi&agrave; scritto?"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-1010-scontro-conquistatori-mare-510564.html" rel="bookmark" title="ONE PIECE 1010: uno scontro tra i conquistatori del mare"><b>ONE PIECE 1010: uno scontro tra i conquistatori del mare</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-1010-scontro-conquistatori-mare-v3-510564-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/one-piece-1010-scontro-conquistatori-mare-v3-510564-640x16.webp 900w, https://images.everyeye.it/img-notizie/one-piece-1010-scontro-conquistatori-mare-v3-510564-300x300.webp 3840w" sizes="100vw" alt="ONE PIECE 1010: uno scontro tra i conquistatori del mare"></li><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-opera-isayama-meritava-finale-diverso-discutiamone-510567.html" rel="bookmark" title="L'Attacco dei Giganti: l'opera di Isayama meritava un finale diverso? Discutiamone"><b><span>8 commenti</span>L'Attacco dei Giganti: l'opera di Isayama meritava un finale diverso? Discutiamone</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-attacco-giganti-opera-isayama-meritava-finale-diverso-discutiamone-v3-510567-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/l-attacco-giganti-opera-isayama-meritava-finale-diverso-discutiamone-v3-510567-640x16.webp 900w, https://images.everyeye.it/img-notizie/l-attacco-giganti-opera-isayama-meritava-finale-diverso-discutiamone-v3-510567-300x300.webp 3840w" sizes="100vw" alt="L'Attacco dei Giganti: l'opera di Isayama meritava un finale diverso? Discutiamone"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-goku-ultra-istinto-fanart-stile-shintani-510605.html" rel="bookmark" title="Dragon Ball Super: Goku Ultra Istinto in questa fanart nello stile di Shintani"><b><span>1 commenti</span>Dragon Ball Super: Goku Ultra Istinto in questa fanart nello stile di Shintani</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-goku-ultra-istinto-fanart-stile-shintani-v3-510605-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-goku-ultra-istinto-fanart-stile-shintani-v3-510605-640x16.webp 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-goku-ultra-istinto-fanart-stile-shintani-v3-510605-300x300.webp 3840w" sizes="100vw" alt="Dragon Ball Super: Goku Ultra Istinto in questa fanart nello stile di Shintani"></li><li><a href="https://anime.everyeye.it/articoli/first-look-the-world-ends-with-you-the-animation-videogioco-cult-anime-52629.html" rel="bookmark" title="The World Ends with You the Animation: il videogioco cult diventa un anime"><b><span>4 commenti</span>The World Ends with You the Animation: il videogioco cult diventa un anime</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-world-ends-with-you-the-animation-videogioco-cult-anime-first-look-v24-52629-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/the-world-ends-with-you-the-animation-videogioco-cult-anime-first-look-v24-52629-640x16.webp 900w, https://images.everyeye.it/img-articoli/the-world-ends-with-you-the-animation-videogioco-cult-anime-first-look-v24-52629-300x300.webp 3840w" sizes="100vw" alt="The World Ends with You the Animation: il videogioco cult diventa un anime"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-71-primi-spoiler-ufficiali-importante-domanda-whis-goku-510739.html" rel="bookmark" title="Dragon Ball Super 71, primi spoiler ufficiali: l'importante domanda di Whis a Goku"><b>Dragon Ball Super 71, primi spoiler ufficiali: l'importante domanda di Whis a Goku</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-71-primi-spoiler-ufficiali-importante-domanda-whis-goku-v4-510739-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-71-primi-spoiler-ufficiali-importante-domanda-whis-goku-v4-510739-640x16.webp 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-71-primi-spoiler-ufficiali-importante-domanda-whis-goku-v4-510739-300x300.webp 3840w" sizes="100vw" alt="Dragon Ball Super 71, primi spoiler ufficiali: l'importante domanda di Whis a Goku"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-1010-chi-regnera-oceani-scatena-nuovo-scontro-510590.html" rel="bookmark" title="ONE PIECE 1010: chi regner&agrave; sugli oceani? si scatena un nuovo scontro"><b>ONE PIECE 1010: chi regner&agrave; sugli oceani? si scatena un nuovo scontro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-1010-chi-regner-agrave-oceani-scatena-nuovo-scontro-v4-510590-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/one-piece-1010-chi-regner-agrave-oceani-scatena-nuovo-scontro-v4-510590-640x16.webp 900w, https://images.everyeye.it/img-notizie/one-piece-1010-chi-regner-agrave-oceani-scatena-nuovo-scontro-v4-510590-300x300.webp 3840w" sizes="100vw" alt="ONE PIECE 1010: chi regner&agrave; sugli oceani? si scatena un nuovo scontro"></li><li><a href="https://anime.everyeye.it/notizie/mangaplus-espande-ancora-aggiunta-nuova-lingua-arrivera-italiano-510698.html" rel="bookmark" title="MangaPlus si espande ancora: aggiunta una nuova lingua, arriver&agrave; anche l'italiano?"><b><span>4 commenti</span>MangaPlus si espande ancora: aggiunta una nuova lingua, arriver&agrave; anche l'italiano?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mangaplus-espande-ancora-aggiunta-nuova-lingua-arriver-agrave-italiano-v3-510698-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/mangaplus-espande-ancora-aggiunta-nuova-lingua-arriver-agrave-italiano-v3-510698-640x16.webp 900w, https://images.everyeye.it/img-notizie/mangaplus-espande-ancora-aggiunta-nuova-lingua-arriver-agrave-italiano-v3-510698-300x300.webp 3840w" sizes="100vw" alt="MangaPlus si espande ancora: aggiunta una nuova lingua, arriver&agrave; anche l'italiano?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=510758&_=1618233152" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001350.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
