<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>BAO Publishing annuncia Senzombra, la graphic novel di Michele Monteleone e Marco Matrone</title>
<meta name="description" content="L'editore italiano BAO Publishing ha recentemente annunciato che la collana BaBAO accoglierà a breve una storia young adult colma di azione e amicizia."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-329291.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-329291.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://epeex.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/anime/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="BAO Publishing annuncia Senzombra, la graphic novel di Michele Monteleone e Marco Matrone">
<meta name="twitter:description" content="L'editore italiano BAO Publishing ha recentemente annunciato che la collana BaBAO accoglierà a breve una storia young adult colma di azione e amicizia.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-v3-329291.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="BAO Publishing annuncia Senzombra, la graphic novel di Michele Monteleone e Marco Matrone" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-329291.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-v3-329291.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-v3-329291.jpg" />
<meta property="og:description" content="L'editore italiano BAO Publishing ha recentemente annunciato che la collana BaBAO accoglierà a breve una storia young adult colma di azione e amicizia." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/antonello.bello" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000935.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000935.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "329291"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "senzombra"; var scheda_speciale = "0"; var label_n	= "Senzombra"; var amazon_asin = ""; var id_scheda_pagina = "39146"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-329291.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '329291');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Antonello Kirito Bello');
ga('set', 'dimension4', '5-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-7', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">schede</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push flat dead-strillo">
    <a href="https://cinema.everyeye.it/eventi/deadpool-hub-183.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/dead/dead-icon.png" alt="DeadPool 2">
            </div>
            <span><b>DeadPool 2</b><p>Visita l'hub dedicato al nuovo film della saga</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	//googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/VIP', [1, 1], 'div-gpt-ad-1524478168668-0').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME Anime</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/senzombra/" itemprop="item" title="Senzombra">
			<span itemprop="name">Senzombra</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/senzombra/" itemprop="item" title="Notizie Senzombra">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-329291.html" itemprop="item" title="BAO Publishing annuncia Senzombra, la graphic novel di Michele Monteleone e Marco Matrone">
			<span itemprop="name">BAO Publishing annuncia Senzombra, la graphic novel di Michele Monteleone e Marco Matrone</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">BAO Publishing annuncia Senzombra, la graphic novel di Michele Monteleone e Marco Matrone</h1>
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop39146" data-id="39146" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-v3-329291-1280x720.jpg" alt="BAO Publishing annuncia Senzombra, la graphic novel di Michele Monteleone e Marco Matrone" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-v3-329291-1280x720.jpg">    
</div>
<script> var elenco_giochi = '39146'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/senzombra/" title="Senzombra" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/senzombra-v2-39146-28x28.jpg" alt="Senzombra"><b>Senzombra</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/notizie/senzombra/" class="ico-news" title="Senzombra notizie"><span>1</span> Notizie</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="mailto:kirito@gameslayercorps.it?SUBJECT=Segnala%20Contenuto" title="Antonello 'Kirito' Bello" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonello "Kirito" Bello</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/bao-publishing-annuncia-senzombra-graphic-novel-michele-monteleone-marco-matrone-329291.html"/><b><time itemprop="datePublished dateModified" datetime="2018-05-03T18:37:00+02:00">3 Maggio 2018, ore 18:37</time></b></div><div class="sponsornews comunicato"></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Attraverso un comunicato stampa diramato nella giornata odierna, l&#8217;editore italiano <b>BAO Publishing</b> ha annunciato l'imminente uscita di <b>Senzombra</b>, la graphic novel scritta da <b>Michele Monteleone</b> e disegnata da <b>Marco Matrone</b>, ossia prossima nuova opera che verrà proposta all&#8217;interno della collana dedicata ai giovani lettori, <b>BaBAO</b>.</p><p><strong>Tristan</strong>, il protagonista della vicenda, &egrave; un orfano e ha un segreto che nessuno conosce: &egrave; un <strong>Senzombra</strong>. La terra dei senzombra &egrave; molto simile alla nostra, esistono macchine, scuole, supermercati, smartphone, console, fumetti, strade, palazzi, semafori e... mostri! Tristan ha ceduto la propria ombra ed &egrave; <strong>costretto a combattere streghe e creature malvagie</strong> per riscattarla ed esprimere un desiderio.</p>
<p>La collana <em>BaBAO</em> si arricchisce di una storia <em><strong>young adult</strong></em> colma di azione e amicizia. Un'avventura divertente e profonda per i lettori di tutte le et&agrave;, una metafora della ricerca della propria identit&agrave; e del senso di appartenenza.</p>
<p>Insieme al libro, i due autori hanno creato anche un <strong>videogioco <em>platform</em> per far vivere a lettori e giocatori l'avventura di Tristan</strong>, sviluppato in collaborazione con <strong>Oscar Celestini Retrogames</strong>, che sar&agrave; disponibile gratuitamente dal 4 maggio in versione desktop sul sito ufficiale dell'editore e in versione Android su <em>Play Store</em>.</p>
<p>Senzombra sar&agrave; invece disponibile in libreria e fumetteria a partire dal 10 maggio 2018. Di seguito, intanto, ve ne proponiamo la copertina fornitaci dall'editore <a href="https://anime.everyeye.it/articoli/first-look-black-hammer-primo-sguardo-alla-nuova-serie-fumetti-jeff-lemire-37599.html">BAO Publishing</a>.</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="https://schema.org/ImageObject"><a href="/public/immagini/03052018/senzombra_notizia.jpg" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/03052018/r-senzombra_notizia.jpg" itemprop="contentURL" alt="BAO Publishing annuncia Senzombra, la graphic novel di Michele Monteleone e Marco Matrone"></a></span>
</div>
<ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/l-episodio-57-boruto-naruto-next-generations-mostrera-seconda-fase-dell-esame-329284.html">L'episodio 57 di Boruto: Naruto Next Generations ci mostrerà la seconda fase dell'Esame</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>First Look</b>
					<a href="https://anime.everyeye.it/articoli/first-look-souten-no-ken-regenesis-primo-sguardo-sequel-de-le-origini-del-mito-38589.html" rel="bookmark" title="Souten No Ken: Regenesis: primo sguardo al sequel de Le Origini del Mito" class="titolo_ann">Souten No Ken Regenesis: riparte il prequel di Ken il Guerriero</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/first-look-souten-no-ken-regenesis-primo-sguardo-sequel-de-le-origini-del-mito-38589.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/souten-ken-regenesis-riparte-prequel-ken-guerriero-v6-22043-575x368.jpg" alt="Souten No Ken Regenesis: riparte il prequel di Ken il Guerriero">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Intervista</b>
					<a href="https://anime.everyeye.it/articoli/intervista-il-corvo-recchioni-dell-edera-ed-ercolani-si-raccontano-nel-segno-o-barr-38583.html" rel="bookmark" title="Il Corvo: Recchioni, Dell''Edera ed Ercolani si raccontano nel segno di O''Barr" class="titolo_ann">Il Corvo: Recchioni, Dell'Edera ed Ercolani si raccontano nel segno di O'Barr</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/intervista-il-corvo-recchioni-dell-edera-ed-ercolani-si-raccontano-nel-segno-o-barr-38583.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-corvo-recchioni-dell-edera-ed-ercolani-si-raccontano-nel-segno-o-barr-22040-575x368.jpg" alt="Il Corvo: Recchioni, Dell'Edera ed Ercolani si raccontano nel segno di O'Barr">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/lo-scorso-episodio-my-hero-academia-lasciato-bocca-aperta-anche-autore-del-manga-329148.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/lo-scorso-episodio-my-hero-academia-lasciato-bocca-aperta-anche-autore-del-manga-329148.html" rel="bookmark" title="Lo scorso episodio di My Hero Academia ha lasciato a bocca aperta anche l'autore del manga" class="titolo_ann">Lo scorso episodio di My Hero Academia ha lasciato a bocca aperta anche l'autore del manga</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/lo-scorso-episodio-my-hero-academia-lasciato-bocca-aperta-anche-autore-del-manga-329148.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lo-scorso-episodio-my-hero-academia-lasciato-bocca-aperta-anche-autore-del-manga-22033-575x368.jpg" alt="Lo scorso episodio di My Hero Academia ha lasciato a bocca aperta anche l'autore del manga">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>News Manga</b>
					<a href="https://anime.everyeye.it/notizie/il-volume-86-one-piece-oggi-disponibile-in-italia-per-edizioni-star-comics-329139.html" rel="bookmark" title="Il volume 86 di ONE PIECE è da oggi disponibile in Italia per Edizioni Star Comics" class="titolo_ann">Il volume 86 di ONE PIECE è da oggi disponibile in Italia per Edizioni Star Comics</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/il-volume-86-one-piece-oggi-disponibile-in-italia-per-edizioni-star-comics-329139.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-volume-86-one-piece-oggi-disponibile-in-italia-per-edizioni-star-comics-22032-575x368.jpg" alt="Il volume 86 di ONE PIECE è da oggi disponibile in Italia per Edizioni Star Comics">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/molti-fan-tokyo-ghoul-re-lamentano-presenza-eccessiva-mole-personaggi-329118.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/molti-fan-tokyo-ghoul-re-lamentano-presenza-eccessiva-mole-personaggi-329118.html" rel="bookmark" title="Molti fan di Tokyo Ghoul:re lamentano la presenza di un'eccessiva mole di personaggi" class="titolo_ann">Molti fan di Tokyo Ghoul:re lamentano la presenza di un eccessiva mole di personaggi</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/molti-fan-tokyo-ghoul-re-lamentano-presenza-eccessiva-mole-personaggi-329118.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/molti-fan-tokyo-ghoul-re-lamentano-presenza-eccessiva-mole-personaggi-22029-575x368.jpg" alt="Molti fan di Tokyo Ghoul:re lamentano la presenza di un eccessiva mole di personaggi">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-one-piece-gold-il-film-del-13-deg-film-della-serie-38558.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-one-piece-gold-il-film-del-13-deg-film-della-serie-38558.html" rel="bookmark" title="ONE PIECE Gold: Il Film, la recensione del 13° film della serie" class="titolo_ann">ONE PIECE Gold: Il Film, la recensione del 13&deg; film della serie</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-one-piece-gold-il-film-del-13-deg-film-della-serie-38558.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.4</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/one-piece-gold-film-recensione-del-13-deg-film-della-serie-22011-575x368.jpg" alt="ONE PIECE Gold: Il Film, la recensione del 13&deg; film della serie">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Senzombra</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/senzombra-v2-39146-340.jpg" alt="Senzombra"/> 
            
            <div id="segui39146" data-id="39146" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
	
				<!--include virtual="/template2015/scheda/hype-utente_DIN.asp" -->
				<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/molti-fan-tokyo-ghoul-re-lamentano-presenza-eccessiva-mole-personaggi-329118.html" rel="bookmark" title="Molti fan di Tokyo Ghoul:re lamentano la presenza di un'eccessiva mole di personaggi"><b><span>9 commenti</span>Molti fan di Tokyo Ghoul:re lamentano la presenza di un'eccessiva mole di personaggi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/molti-fan-tokyo-ghoul-re-lamentano-presenza-un-eccessiva-mole-personaggi-v4-329118-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/molti-fan-tokyo-ghoul-re-lamentano-presenza-un-eccessiva-mole-personaggi-v4-329118-640x16.jpg 900w, https://images.everyeye.it/img-notizie/molti-fan-tokyo-ghoul-re-lamentano-presenza-un-eccessiva-mole-personaggi-v4-329118-300x300.jpg 3840w" sizes="100vw" alt="Molti fan di Tokyo Ghoul:re lamentano la presenza di un'eccessiva mole di personaggi"></li><li><a href="https://anime.everyeye.it/notizie/lo-scorso-episodio-my-hero-academia-lasciato-bocca-aperta-anche-autore-del-manga-329148.html" rel="bookmark" title="Lo scorso episodio di My Hero Academia ha lasciato a bocca aperta anche l'autore del manga"><b><span>1 commenti</span>Lo scorso episodio di My Hero Academia ha lasciato a bocca aperta anche l'autore del manga</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lo-scorso-episodio-my-hero-academia-lasciato-bocca-aperta-anche-autore-del-manga-v4-329148-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lo-scorso-episodio-my-hero-academia-lasciato-bocca-aperta-anche-autore-del-manga-v4-329148-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lo-scorso-episodio-my-hero-academia-lasciato-bocca-aperta-anche-autore-del-manga-v4-329148-300x300.jpg 3840w" sizes="100vw" alt="Lo scorso episodio di My Hero Academia ha lasciato a bocca aperta anche l'autore del manga"></li><li><a href="https://anime.everyeye.it/notizie/uno-straordinario-mash-up-fonde-franchise-one-piece-avengers-infinity-war-329107.html" rel="bookmark" title="Uno straordinario mash-up fonde i franchise di ONE PIECE e Avengers: Infinity War"><b><span>2 commenti</span>Uno straordinario mash-up fonde i franchise di ONE PIECE e Avengers: Infinity War</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/uno-straordinario-mash-up-fonde-franchise-one-piece-avengers-infinity-war-v3-329107-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/uno-straordinario-mash-up-fonde-franchise-one-piece-avengers-infinity-war-v3-329107-640x16.jpg 900w, https://images.everyeye.it/img-notizie/uno-straordinario-mash-up-fonde-franchise-one-piece-avengers-infinity-war-v3-329107-300x300.jpg 3840w" sizes="100vw" alt="Uno straordinario mash-up fonde i franchise di ONE PIECE e Avengers: Infinity War"></li><li><a href="https://anime.everyeye.it/articoli/first-look-souten-no-ken-regenesis-primo-sguardo-sequel-de-le-origini-del-mito-38589.html" rel="bookmark" title="Souten No Ken: Regenesis: primo sguardo al sequel de Le Origini del Mito"><b>Souten No Ken: Regenesis: primo sguardo al sequel de Le Origini del Mito</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/souten-ken-regenesis-primo-sguardo-sequel-de-origini-del-mito-first-look-v7-38589-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/souten-ken-regenesis-primo-sguardo-sequel-de-origini-del-mito-first-look-v7-38589-640x16.jpg 900w, https://images.everyeye.it/img-articoli/souten-ken-regenesis-primo-sguardo-sequel-de-origini-del-mito-first-look-v7-38589-300x300.jpg 3840w" sizes="100vw" alt="Souten No Ken: Regenesis: primo sguardo al sequel de Le Origini del Mito"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=329291&_=1525391361" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001016.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%c Lightman SW V2.2 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
</script>	</div>
</body>
</html>
