<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Bocchi the Rock!, arriva un trailer: quando debutta il nuovo anime di CloverWorks?</title>
<meta name="description" content="Lo studio d'animazione CloverWorks ha annunciato che la sua nuova produzione debutterà nel corso della stagione autunnale del 2022."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-608444.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-608444.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Bocchi the Rock!, arriva un trailer: quando debutta il nuovo anime di CloverWorks?">
<meta name="twitter:description" content="Lo studio d'animazione CloverWorks ha annunciato che la sua nuova produzione debutterà nel corso della stagione autunnale del 2022.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-v4-608444.jpg">
<meta name="category" content="anime e fumetti">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Bocchi the Rock!, arriva un trailer: quando debutta il nuovo anime di CloverWorks?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-608444.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-v4-608444.jpg" />
<meta property="og:description" content="Lo studio d'animazione CloverWorks ha annunciato che la sua nuova produzione debutterà nel corso della stagione autunnale del 2022." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/alberto.lanzidei/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "608444"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "bocchitherock"; var scheda_speciale = "0"; var label_n	= "bocchi the rock!"; var amazon_asin = ""; var id_scheda_pagina = "50361"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-608444.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'anime');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '608444');googletag.pubads().setTargeting('keyword', 'bocchitherock');googletag.pubads().setTargeting('sistemischeda', 'Anime');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia video">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Anime"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/bocchi-the-rock-/" itemprop="item" title="bocchi the rock!">
			<span itemprop="name">bocchi the rock!</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/bocchi-the-rock-/" itemprop="item" title="Notizie bocchi the rock!">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Bocchi the Rock!, arriva un trailer: quando debutta il nuovo anime di CloverWorks?</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-v4-608444-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-v4-608444-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-v4-608444-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '50361'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/nomJbjuQXAY" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/bocchi-the-rock-/" title="bocchi the rock!" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bocchi-the-rock-50361-28x28.webp" alt="bocchi the rock!"><b>bocchi the rock!</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/notizie/bocchi-the-rock-/" class="ico-news" title="bocchi the rock! notizie">Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/bocchi-the-rock-/" class="ico-video" title="bocchi the rock! video">Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/alberto-lanzidei-10390/" rel="author" title="Alberto Lanzidei" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://anime.everyeye.it/redazione/alberto-lanzidei-10390/"><p itemprop="name">Alberto Lanzidei</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-608444.html"/><b><time itemprop="datePublished" datetime="2022-09-14T22:59:00+02:00">14 Settembre 2022, ore 22:59</time></b></div>

					<div id="inread" class="testo_notizia"><p>A distanza di diversi mesi dal primo <a href="https://anime.everyeye.it/notizie/bocchi-the-rock-anime-cloverworks-arriva-2022-teaser-trailer-559701.html">teaser trailer di Bocchi the Rock!</a>, attraverso i social media ufficiali della serie CloverWorks ha rivelato la finestra di debutto dell&#8217;anime. La premiere dell&#8217;adattamento della <strong>serie manga a quattro vignette di Aki Hamaji</strong>, è prevista per la stagione autunnale dell&#8217;anno.
</p><p>Sul profilo Twitter ufficiale della serie, lo staff di <strong>Bocchi the Rock!</strong> ha condiviso una key visual che rivela l&rsquo;uscita. L&rsquo;anime, debutter&agrave; il giorno <strong>8 ottobre 2022.</strong> L&rsquo;immagine promozionale, che riprende lo stile a quattro vignette del manga, mostra il character design delle protagoniste.</p>
<p>Bocchi the Rock segue la storia di Hitori Goto, soprannominata &ldquo;Bocchi-chan&rdquo;, ossia la solitaria. La ragazza trascorre il suo tempo in solitudine suonando la chitarra. Le sue giornate passano <strong>strimpellando il suo amato strumento musicale in casa</strong>, fin quando un giorno incontra Nijika Ijichi, la quale &egrave; alla ricerca di una chitarrista per il suo gruppo chiamato &ldquo;Kessoku Band&rdquo;.</p>
<p>Il cast originale dell&rsquo;adattamento comprende Yoshino Aoyama, Sayumi Suzushiro, Saku Mizuno e Ikumi Hasegawa, rispettivamente nei panni delle protagoniste Bocchi-chan, Nijika, Ryo Yamada e Ikuyo Kita. L&rsquo;anime &egrave; in <strong>produzione presso CloverWorks</strong>, che di recente ha <a href="https://anime.everyeye.it/notizie/spy-x-family-domina-classifiche-anime-primavera-596958.html">dominato le classifiche con Spy x Family</a>. La regia &egrave; affidata a Keiichiro Saito, mentre Erika Yoshida si occuper&agrave; della composizione e della sceneggiatura della serie. Keroira, sta progettando i personaggi del manga lanciato sulla rivista Manga Time Kirara Max di Houbunsha nel dicembre 2017.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.animenewsnetwork.com/news/2022-09-14/bocchi-the-rock-anime-1st-video-announces-more-staff-october-8-debut/.189671' rel='nofollow noopener' target='_blank'>ANN</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_anime@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Alberto Lanzidei (lanzalbe95@gmail.com), ho trovato un errore in questa notizia: https://anime.everyeye.it/notizie/bocchi-the-rock-arriva-trailer-quando-debutta-anime-cloverworks-608444.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('bocchitherock');"></div>
</div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/black-clover-manga-torna-pausa-quando-uscira-prossimo-capitolo-608442.html">Black Clover, il manga torna in pausa: quando uscirà il prossimo capitolo?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-super-hero-battaglia-son-gohan-58847.html" rel="bookmark" title="Dragon Ball Super: Super Hero Recensione, la battaglia di Son Gohan" class="titolo_ann">Dragon Ball Super Super Hero: la battaglia di Son Gohan</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-super-hero-battaglia-son-gohan-58847.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-super-hero-battaglia-son-gohan-v13-44117-575x368.webp" alt="Dragon Ball Super Super Hero: la battaglia di Son Gohan">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-cyberpunk-edgerunners-netflix-essenza-pura-trigger-58819.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-cyberpunk-edgerunners-netflix-essenza-pura-trigger-58819.html" rel="bookmark" title="Cyberpunk Edgerunners recensione: su Netflix l''essenza più pura di Trigger" class="titolo_ann">Cyberpunk Edgerunners: su Netflix l'essenza più pura di Trigger</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-cyberpunk-edgerunners-netflix-essenza-pura-trigger-58819.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cyberpunk-edgerunners-netflix-essenza-pura-trigger-v2-44092-575x368.webp" alt="Cyberpunk Edgerunners: su Netflix l'essenza più pura di Trigger">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Anime</b>
					<a href="https://www.everyeye.it/notizie/one-piece-red-esclusiva-everyeye-trailer-doppiato-data-uscita-italiana-607865.html" rel="bookmark" title="ONE PIECE Film: RED, in esclusiva per Everyeye il trailer e la data di uscita italiana" class="titolo_ann">ONE PIECE: RED, il trailer e la data di uscita italiana in esclusiva!</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/one-piece-red-esclusiva-everyeye-trailer-doppiato-data-uscita-italiana-607865.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/one-piece-red-trailer-data-uscita-italiana-esclusiva-v4-44079-575x368.webp" alt="ONE PIECE: RED, il trailer e la data di uscita italiana in esclusiva!">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-evangelion-3-0-1-01-doppiaggio-emozione-funziona-58815.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-evangelion-3-0-1-01-doppiaggio-emozione-funziona-58815.html" rel="bookmark" title="Evangelion 3.0+1.01: nuovo doppiaggio, nuova emozione, ma funziona?" class="titolo_ann">Evangelion 3.0+1.01: nuovo doppiaggio, nuova emozione, ma funziona?</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-evangelion-3-0-1-01-doppiaggio-emozione-funziona-58815.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/evangelion-3-0-1-01-doppiaggio-emozione-funziona-44078-575x368.webp" alt="Evangelion 3.0+1.01: nuovo doppiaggio, nuova emozione, ma funziona?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-10-personaggi-forti-momento-58783.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Manga</b>
					<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-10-personaggi-forti-momento-58783.html" rel="bookmark" title="Dragon Ball Super: i 10 personaggi più forti al momento" class="titolo_ann">Dragon Ball Super: i 10 personaggi più forti al momento</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-10-personaggi-forti-momento-58783.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-10-personaggi-forti-momento-44056-575x368.webp" alt="Dragon Ball Super: i 10 personaggi più forti al momento">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-the-rising-of-the-shield-hero-come-cava-doppiaggio-italiano-58709.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-the-rising-of-the-shield-hero-come-cava-doppiaggio-italiano-58709.html" rel="bookmark" title="The Rising of the Shield Hero: come se la cava il doppiaggio italiano?" class="titolo_ann">The Rising of the Shield Hero: come se la cava il doppiaggio italiano?</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-the-rising-of-the-shield-hero-come-cava-doppiaggio-italiano-58709.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-rising-of-the-shield-hero-come-cava-doppiaggio-italiano-44017-575x368.webp" alt="The Rising of the Shield Hero: come se la cava il doppiaggio italiano?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>bocchi the rock!</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bocchi-the-rock-50361-340.webp" alt="bocchi the rock!"/> 
            
            <div id="segui50361" data-id="50361" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/one-piece-frutto-mangiato-shanks-rosso-608099.html" rel="bookmark" title="ONE PIECE: che frutto ha mangiato Shanks il Rosso?"><b><span>4 commenti</span>ONE PIECE: che frutto ha mangiato Shanks il Rosso?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-frutto-mangiato-shanks-rosso-v4-608099-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/one-piece-frutto-mangiato-shanks-rosso-v4-608099-640x16.webp 900w, https://images.everyeye.it/img-notizie/one-piece-frutto-mangiato-shanks-rosso-v4-608099-400x400.webp 3840w" sizes="100vw" alt="ONE PIECE: che frutto ha mangiato Shanks il Rosso?"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-1060-spoiler-impronunciabile-disastro-608290.html" rel="bookmark" title="ONE PIECE 1060 spoiler: un impronunciabile disastro"><b>ONE PIECE 1060 spoiler: un impronunciabile disastro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-1060-spoiler-impronunciabile-disastro-v3-608290-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/one-piece-1060-spoiler-impronunciabile-disastro-v3-608290-640x16.webp 900w, https://images.everyeye.it/img-notizie/one-piece-1060-spoiler-impronunciabile-disastro-v3-608290-400x400.webp 3840w" sizes="100vw" alt="ONE PIECE 1060 spoiler: un impronunciabile disastro"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-anni-freezer-non-sapete-tiranno-533275.html" rel="bookmark" title="Dragon Ball Super: quanti anni ha Freezer? Tutto ci&ograve; che non sapete sul tiranno"><b>Dragon Ball Super: quanti anni ha Freezer? Tutto ci&ograve; che non sapete sul tiranno</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-anni-freezer-ci-ograve-non-sapete-tiranno-v5-533275-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-anni-freezer-ci-ograve-non-sapete-tiranno-v5-533275-640x16.webp 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-anni-freezer-ci-ograve-non-sapete-tiranno-v5-533275-400x400.webp 3840w" sizes="100vw" alt="Dragon Ball Super: quanti anni ha Freezer? Tutto ci&ograve; che non sapete sul tiranno"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-analisi-black-freezer-video-idee-finite-brand-608118.html" rel="bookmark" title="Dragon Ball Super: un'analisi su Black Freezer nel nostro video, idee finite per il brand?"><b><span>7 commenti</span>Dragon Ball Super: un'analisi su Black Freezer nel nostro video, idee finite per il brand?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-un-analisi-black-freezer-video-idee-finite-brand-v3-608118-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-un-analisi-black-freezer-video-idee-finite-brand-v3-608118-640x16.webp 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-un-analisi-black-freezer-video-idee-finite-brand-v3-608118-400x400.webp 3840w" sizes="100vw" alt="Dragon Ball Super: un'analisi su Black Freezer nel nostro video, idee finite per il brand?"></li><li><a href="https://anime.everyeye.it/notizie/bleach-causando-problemi-anime-bizzarro-perche-608108.html" rel="bookmark" title="Bleach sta causando problemi agli altri anime: ecco il bizzarro perch&eacute;"><b><span>2 commenti</span>Bleach sta causando problemi agli altri anime: ecco il bizzarro perch&eacute;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bleach-causando-problemi-anime-bizzarro-perch-eacute-v3-608108-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/bleach-causando-problemi-anime-bizzarro-perch-eacute-v3-608108-640x16.webp 900w, https://images.everyeye.it/img-notizie/bleach-causando-problemi-anime-bizzarro-perch-eacute-v3-608108-400x400.webp 3840w" sizes="100vw" alt="Bleach sta causando problemi agli altri anime: ecco il bizzarro perch&eacute;"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-vero-motivo-scelta-yamato-bugia-figlia-kaido-608123.html" rel="bookmark" title="ONE PIECE: ecco il vero motivo della scelta di Yamato, la bugia della figlia di Kaido"><b><span>1 commenti</span>ONE PIECE: ecco il vero motivo della scelta di Yamato, la bugia della figlia di Kaido</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-vero-motivo-scelta-yamato-bugia-figlia-kaido-v3-608123-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/one-piece-vero-motivo-scelta-yamato-bugia-figlia-kaido-v3-608123-640x16.webp 900w, https://images.everyeye.it/img-notizie/one-piece-vero-motivo-scelta-yamato-bugia-figlia-kaido-v3-608123-400x400.webp 3840w" sizes="100vw" alt="ONE PIECE: ecco il vero motivo della scelta di Yamato, la bugia della figlia di Kaido"></li><li><a href="https://anime.everyeye.it/articoli/recensione-cyberpunk-edgerunners-netflix-essenza-pura-trigger-58819.html" rel="bookmark" title="Cyberpunk Edgerunners recensione: su Netflix l'essenza pi&ugrave; pura di Trigger"><b><span>7 commenti</span>Cyberpunk Edgerunners recensione: su Netflix l'essenza pi&ugrave; pura di Trigger</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/cyberpunk-edgerunners-recensione-netflix-essenza-pi-ugrave-pura-trigger-recensione-v13-58819-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/cyberpunk-edgerunners-recensione-netflix-essenza-pi-ugrave-pura-trigger-recensione-v13-58819-640x16.webp 900w, https://images.everyeye.it/img-articoli/cyberpunk-edgerunners-recensione-netflix-essenza-pi-ugrave-pura-trigger-recensione-v13-58819-400x400.webp 3840w" sizes="100vw" alt="Cyberpunk Edgerunners recensione: su Netflix l'essenza pi&ugrave; pura di Trigger"></li><li><a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-super-hero-battaglia-son-gohan-58847.html" rel="bookmark" title="Dragon Ball Super: Super Hero Recensione, la battaglia di Son Gohan"><b>Dragon Ball Super: Super Hero Recensione, la battaglia di Son Gohan</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/dragon-ball-super-super-hero-recensione-battaglia-son-gohan-recensione-v3-58847-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/dragon-ball-super-super-hero-recensione-battaglia-son-gohan-recensione-v3-58847-640x16.webp 900w, https://images.everyeye.it/img-articoli/dragon-ball-super-super-hero-recensione-battaglia-son-gohan-recensione-v3-58847-400x400.webp 3840w" sizes="100vw" alt="Dragon Ball Super: Super Hero Recensione, la battaglia di Son Gohan"></li><li><a href="https://anime.everyeye.it/notizie/my-hero-academia-deku-otterra-muscle-form-might-608255.html" rel="bookmark" title="My Hero Academia: Deku otterr&agrave; la Muscle Form di All Might?"><b>My Hero Academia: Deku otterr&agrave; la Muscle Form di All Might?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/my-hero-academia-deku-otterr-agrave-muscle-form-might-v3-608255-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/my-hero-academia-deku-otterr-agrave-muscle-form-might-v3-608255-640x16.webp 900w, https://images.everyeye.it/img-notizie/my-hero-academia-deku-otterr-agrave-muscle-form-might-v3-608255-400x400.webp 3840w" sizes="100vw" alt="My Hero Academia: Deku otterr&agrave; la Muscle Form di All Might?"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-cosa-pensate-oda-fan-guardano-squallido-personaggi-608078.html" rel="bookmark" title="ONE PIECE: cosa ne pensa Oda dei fan che guardano in modo squallido i personaggi?"><b><span>1 commenti</span>ONE PIECE: cosa ne pensa Oda dei fan che guardano in modo squallido i personaggi?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-cosa-pensa-oda-fan-guardano-squallido-personaggi-v3-608078-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/one-piece-cosa-pensa-oda-fan-guardano-squallido-personaggi-v3-608078-640x16.webp 900w, https://images.everyeye.it/img-notizie/one-piece-cosa-pensa-oda-fan-guardano-squallido-personaggi-v3-608078-400x400.webp 3840w" sizes="100vw" alt="ONE PIECE: cosa ne pensa Oda dei fan che guardano in modo squallido i personaggi?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=608444&_=1663204746" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001408.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
