<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Dragon Ball Super: Broly, diffusi i dati del box office europeo</title>
<meta name="description" content="Dragon Ball Super: Broly continua inarrestabile la sua corsa al botteghino: diamo uno sguardo ai risultati europei."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/dragon-ball-super-broly-diffusi-dati-del-box-office-europeo-363257.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/dragon-ball-super-broly-diffusi-dati-del-box-office-europeo-363257.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Dragon Ball Super: Broly, diffusi i dati del box office europeo">
<meta name="twitter:description" content="Dragon Ball Super: Broly continua inarrestabile la sua corsa al botteghino: diamo uno sguardo ai risultati europei.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/dragon-ball-super-broly-diffusi-dati-del-box-office-europeo-v3-363257.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Dragon Ball Super: Broly, diffusi i dati del box office europeo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/dragon-ball-super-broly-diffusi-dati-del-box-office-europeo-363257.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/dragon-ball-super-broly-diffusi-dati-del-box-office-europeo-v3-363257.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/dragon-ball-super-broly-diffusi-dati-del-box-office-europeo-v3-363257.jpg" />
<meta property="og:description" content="Dragon Ball Super: Broly continua inarrestabile la sua corsa al botteghino: diamo uno sguardo ai risultati europei." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/gabriele.laurino.3" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001224.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001224.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "363257"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "dragonballsuperbroly"; var scheda_speciale = "0"; var label_n	= "Dragon Ball Super: Broly"; var amazon_asin = ""; var id_scheda_pagina = "40287"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "848320" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/dragon-ball-super-broly-diffusi-dati-del-box-office-europeo-363257.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '363257');googletag.pubads().setTargeting('keyword', 'dragonballsuperbroly');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Gabriele Laurino');
ga('set', 'dimension4', '2-2019');
ga('set', 'dimension5', '0');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia mastfix">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/dragon-ball-super-broly/" itemprop="item" title="Dragon Ball Super: Broly">
			<span itemprop="name">Dragon Ball Super: Broly</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly/" itemprop="item" title="Notizie Dragon Ball Super: Broly">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Dragon Ball Super: Broly, diffusi i dati del box office europeo</h1>
	<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div>	
</div>

<div class="artwork_news">
<div id="seguitop40287" data-id="40287" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-broly-diffusi-dati-del-box-office-europeo-v3-363257-1280x720.jpg" alt="Dragon Ball Super: Broly, diffusi i dati del box office europeo">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/dragon-ball-super-broly-diffusi-dati-del-box-office-europeo-v3-363257-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40287'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/dragon-ball-super-broly/" title="Dragon Ball Super: Broly" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dragon-ball-super-broly-v9-40287-28x28.jpg" alt="Dragon Ball Super: Broly"><b>Dragon Ball Super: Broly</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-broly-del-nuovo-film-db-41974.html" class="ico-recensione" title="Dragon Ball Super: Broly recensione">Recensione</a></li>
		
			<li><a href="https://anime.everyeye.it/articoli/dragon-ball-super-broly/" class="ico-articoli" title="Dragon Ball Super: Broly articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly/" class="ico-news" title="Dragon Ball Super: Broly notizie"><span>433</span> Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/dragon-ball-super-broly/" class="ico-video" title="Dragon Ball Super: Broly video"><span>43</span> Video</a></li>
		<li><a href="https://anime.everyeye.it/immagini/dragon-ball-super-broly/" class="ico-img" title="Dragon Ball Super: Broly immagini"><span>345</span> Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/gabriele-laurino-10190/" rel="author" title="Gabriele Laurino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Gabriele Laurino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/dragon-ball-super-broly-diffusi-dati-del-box-office-europeo-363257.html"/><b><time itemprop="datePublished dateModified" datetime="2019-02-06T14:27:00+01:00">6 Febbraio 2019, ore 14:27</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>In attesa della release italiana, <b>Dragon Ball Super: Broly</b> continua a macinare record al botteghino. Dopo aver sbancato al <a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly-terzo-incasso-assoluto-botteghino-americano-360754.html">box office americano</a>, il nuovo film di Tetsuya Nagamine ha ottenuto ottimi risultati anche in Europa.</p><p>A diffondere il dato &egrave; <strong>Anime Factory</strong>, la divisione di <strong>Koch Media</strong> dedicata al mondo anime. La pagina Facebook ufficiale della compagnia ha pubblicato un'infografica in cui possiamo ammirare i risultati che <a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly-sta-per-bissare-ennesimo-record-botteghino-361954.html">Dragon Ball Super: Broly</a> ha conseguito sul suolo europeo, nei Paesi in cui la pellicola &egrave; stata gi&agrave; proiettata dopo la release originale in Giappone e lo sbarco nelle sale americane tra dicembre e gennaio.</p>
<p>L'attuale "Top 3" del box office europeo vede quindi in testa il botteghino inglese e irlandese, che in soli 8 giorni ha fatto registrare 1,1 milioni di euro per la 20esima pellicola del franchise di Akira Toriyama. A seguire troviamo la Spagna, che in tre giorni ha totalizzato la bellezza di 1 milione di euro.</p>
<p>Al terzo posto troviamo, infine, la Germania, in cui <a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly-emanuela-pacotto-ricorda-immente-uscita-del-film-363108.html">Dragon Ball Super: Broly</a> ha totalizzato circa 840mila euro nel giro di soli quattro giorni di programmazione. Ci si chiede, a questo punto, quali saranno gli incassi italiani del film, considerato che la release cinematografica sar&agrave; continuativa e non circoscritta a un evento blindato di pochi giorni.</p>
<p>Possiamo apprendere anche la conferma che &egrave; il lungometraggio con pi&ugrave; incassi nella storia di Dragon Ball, con risultati che sono bel al di sopra di Dragon Ball Z: La battaglia degli dei e Dragon Ball Z: La Resurrezione di F.</p>
<p>Ricordiamo che l'uscita &egrave; prevista per il 28 febbraio 2019.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="1.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>In attesa di <b>Dragon Ball Super Broly</b> sprigiona l'energia dei Saiyan con 
<a href="https://goo.gl/GSPViu" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">Dragon Ball FighterZ</a>, il nuovo videogioco basato sulla serie di Akira Toriyama, in vendita su Amazon.it a prezzo scontato!</p></div><div class="tweet_box space-box"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAnimeFactoryIT%2Fphotos%2Fa.1458501444438086%2F2304154096539479%2F%3Ftype%3D3&width=500" width="500" height="521" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="articolo-correlato">
    <a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-broly-del-nuovo-film-db-41974.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>Dragon Ball Super Broly: Recensione del nuovo film di DB</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/dragon-ball-super-broly-recensione-del-nuovo-film-db-recensione-v13-41974-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Dragon Ball Super: Broly</b></p><ul><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly-goku-riuscira-tornare-nella-forma-ultra-istinto-363184.html">Dragon Ball Super: Broly, Goku riuscirà a tornare nella forma Ultra Istinto?</a></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly-emanuela-pacotto-ricorda-immente-uscita-del-film-363108.html">Dragon Ball Super: Broly, Emanuela Pacotto ci ricorda l'immente uscita del film</a></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly-chi-vincerebbe-tra-gogeta-jiren-363075.html">Dragon Ball Super: Broly, chi vincerebbe tra Gogeta e Jiren?</a></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly-supera-100-milioni-incasso-nel-mondo-363026.html">Dragon Ball Super: Broly supera i 100 milioni di incasso nel mondo</a></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly-easter-egg-dedicato-iconico-combattimento-363009.html">Dragon Ball Super: Broly, un easter egg dedicato a un iconico combattimento</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/one-piece-prime-anticipazioni-sul-capitolo-932-del-manga-363238.html">ONE PIECE: prime anticipazioni sul capitolo 932 del manga!</a><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/il-26-volumetto-d-gray-man-include-una-speciale-illustrazione-allen-walker-363295.html">Il 26&deg; volumetto di D.Gray-man include una speciale illustrazione di Allen Walker</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-gantz-della-trasposizione-animata-disponibile-netflix-42602.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-gantz-della-trasposizione-animata-disponibile-netflix-42602.html" rel="bookmark" title="Gantz, la recensione della trasposizione animata disponibile su Netflix" class="titolo_ann">Gantz, la recensione della trasposizione animata disponibile su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-gantz-della-trasposizione-animata-disponibile-netflix-42602.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gantz-recensione-della-trasposizione-animata-disponibile-netflix-26577-575x368.jpg" alt="Gantz, la recensione della trasposizione animata disponibile su Netflix">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-food-wars-della-seconda-stagione-dell-anime-netflix-42500.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-food-wars-della-seconda-stagione-dell-anime-netflix-42500.html" rel="bookmark" title="Food Wars, Recensione della seconda stagione dell''anime su Netflix" class="titolo_ann">Food Wars, Recensione della seconda stagione dell'anime su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-food-wars-della-seconda-stagione-dell-anime-netflix-42500.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/food-wars-recensione-della-seconda-stagione-dell-anime-netflix-26550-575x368.jpg" alt="Food Wars, Recensione della seconda stagione dell'anime su Netflix">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>First Look</b>
					<a href="https://anime.everyeye.it/articoli/first-look-the-leader-primo-sguardo-alla-serie-anime-cinese-karl-marx-42583.html" rel="bookmark" title="The Leader: primo sguardo alla serie anime cinese su Karl Marx" class="titolo_ann">The Leader: primo sguardo alla serie anime cinese su Karl Marx</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/first-look-the-leader-primo-sguardo-alla-serie-anime-cinese-karl-marx-42583.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-leader-primo-sguardo-alla-serie-anime-cinese-karl-marx-26543-575x368.jpg" alt="The Leader: primo sguardo alla serie anime cinese su Karl Marx">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/anteprima-l-attacco-dei-giganti-stagione-3-analisi-trailer-aspettative-parte-2-42571.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Anteprima Anime</b>
					<a href="https://anime.everyeye.it/articoli/anteprima-l-attacco-dei-giganti-stagione-3-analisi-trailer-aspettative-parte-2-42571.html" rel="bookmark" title="L''Attacco dei Giganti Stagione 3: analisi trailer e aspettative su Parte 2" class="titolo_ann">L'Attacco dei Giganti Stagione 3: analisi trailer e aspettative su Parte 2</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/anteprima-l-attacco-dei-giganti-stagione-3-analisi-trailer-aspettative-parte-2-42571.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/l-attacco-dei-giganti-stagione-3-analisi-trailer-aspettative-parte-2-26524-575x368.jpg" alt="L'Attacco dei Giganti Stagione 3: analisi trailer e aspettative su Parte 2">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-devil-lady-dell-anime-tratto-dal-manga-go-nagai-42562.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-devil-lady-dell-anime-tratto-dal-manga-go-nagai-42562.html" rel="bookmark" title="Devil Lady: Recensione dell''anime tratto dal manga di Go Nagai" class="titolo_ann">Devil Lady: Recensione dell'anime tratto dal manga di Go Nagai</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-devil-lady-dell-anime-tratto-dal-manga-go-nagai-42562.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/devil-lady-recensione-dell-anime-tratto-dal-manga-go-nagai-26512-575x368.jpg" alt="Devil Lady: Recensione dell'anime tratto dal manga di Go Nagai">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-netflix-serie-anime-guardare-febbraio-2019-42509.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-netflix-serie-anime-guardare-febbraio-2019-42509.html" rel="bookmark" title="Netflix: le serie anime da guardare a febbraio 2019" class="titolo_ann">Le serie anime da guardare a febbraio su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-netflix-serie-anime-guardare-febbraio-2019-42509.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-serie-anime-guardare-febbraio-netflix-v11-26504-575x368.jpg" alt="Le serie anime da guardare a febbraio su Netflix">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Dragon Ball Super: Broly</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dragon-ball-super-broly-v9-40287-340.jpg" alt="Dragon Ball Super: Broly"/> 
            
            <div id="segui40287" data-id="40287" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Shonen</i></li><li><b>Regia:</b> <i>Tetsuya Nagamine</i></li><li><b>Durata:</b> 100 min</li><li><b>Anno:</b> 2018</li><li><b>Char Design:</b> Naohiro Shintani</li><li><b>Lingua:</b> <i>Italiano</i></li><li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/my-hero-academia-mina-ashido-sgrida-suo-creatore-363004.html" rel="bookmark" title="My Hero Academia: Mina Ashido sgrida il suo creatore"><b><span>1 commenti</span>My Hero Academia: Mina Ashido sgrida il suo creatore</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/my-hero-academia-mina-ashido-sgrida-suo-creatore-v3-363004-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/my-hero-academia-mina-ashido-sgrida-suo-creatore-v3-363004-640x16.jpg 900w, https://images.everyeye.it/img-notizie/my-hero-academia-mina-ashido-sgrida-suo-creatore-v3-363004-300x300.jpg 3840w" sizes="100vw" alt="My Hero Academia: Mina Ashido sgrida il suo creatore"></li><li><a href="https://anime.everyeye.it/notizie/my-hero-academia-shoto-todoroki-finisce-in-problema-chimica-per-college-363150.html" rel="bookmark" title="My Hero Academia: Shoto Todoroki finisce in un problema di chimica per il college!"><b><span>1 commenti</span>My Hero Academia: Shoto Todoroki finisce in un problema di chimica per il college!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/my-hero-academia-shoto-todoroki-finisce-in-problema-chimica-per-college-v4-363150-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/my-hero-academia-shoto-todoroki-finisce-in-problema-chimica-per-college-v4-363150-640x16.jpg 900w, https://images.everyeye.it/img-notizie/my-hero-academia-shoto-todoroki-finisce-in-problema-chimica-per-college-v4-363150-300x300.jpg 3840w" sizes="100vw" alt="My Hero Academia: Shoto Todoroki finisce in un problema di chimica per il college!"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-debutto-delle-nuove-vesti-sanji-nel-capitolo-931-363001.html" rel="bookmark" title="ONE PIECE: il debutto delle nuove vesti di Sanji nel capitolo 931"><b><span>2 commenti</span>ONE PIECE: il debutto delle nuove vesti di Sanji nel capitolo 931</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-debutto-delle-nuove-vesti-sanji-nel-capitolo-931-v3-363001-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/one-piece-debutto-delle-nuove-vesti-sanji-nel-capitolo-931-v3-363001-640x16.jpg 900w, https://images.everyeye.it/img-notizie/one-piece-debutto-delle-nuove-vesti-sanji-nel-capitolo-931-v3-363001-300x300.jpg 3840w" sizes="100vw" alt="ONE PIECE: il debutto delle nuove vesti di Sanji nel capitolo 931"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-prime-anticipazioni-sul-capitolo-932-del-manga-363238.html" rel="bookmark" title="ONE PIECE: prime anticipazioni sul capitolo 932 del manga!"><b><span>1 commenti</span>ONE PIECE: prime anticipazioni sul capitolo 932 del manga!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-prime-anticipazioni-sul-capitolo-932-del-manga-v3-363238-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/one-piece-prime-anticipazioni-sul-capitolo-932-del-manga-v3-363238-640x16.jpg 900w, https://images.everyeye.it/img-notizie/one-piece-prime-anticipazioni-sul-capitolo-932-del-manga-v3-363238-300x300.jpg 3840w" sizes="100vw" alt="ONE PIECE: prime anticipazioni sul capitolo 932 del manga!"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=363257&_=1549480662" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001120.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000009 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
