<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Dragon Ball Super: Piccolo potrebbe averci svelato il nome del recente power-up di Vegeta!</title>
<meta name="description" content="Già a partire dalla Saga di Cell in Dragon Ball Z, i fan di Akira Toriyama hanno avuto qualche problema a ricordare con esattezza i nomi delle molteplic..."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-319875.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-319875.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000807.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "https://www.everyeye.it/minify-css/93000807.css", document.getElementById("loadcss") );  
</script>

<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/anime/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Dragon Ball Super: Piccolo potrebbe averci svelato il nome del recente power-up di Vegeta!">
<meta name="twitter:description" content="Già a partire dalla Saga di Cell in Dragon Ball Z, i fan di Akira Toriyama hanno avuto qualche problema a ricordare con esattezza i nomi delle molteplici trasformazioni utilizzate dai Saiyan, che col tempo sono diventate sempre di più. Dragon Ball Super sta addirittura complicando una situazione già critica...">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-v3-319875.jpg">
<meta name="EdDateTime" content="2018/2/5">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-v3-319875-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Dragon Ball Super: Piccolo potrebbe averci svelato il nome del recente power-up di Vegeta!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-319875.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-v3-319875.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-v3-319875.jpg" />
<meta property="og:description" content="Già a partire dalla Saga di Cell in Dragon Ball Z, i fan di Akira Toriyama hanno avuto qualche problema a ricordare con esattezza i nomi delle molteplici trasformazioni utilizzate dai Saiyan, che col tempo sono diventate sempre di più. Dragon Ball Super sta addirittura complicando una situazione già critica..." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/antonello.bello" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "319875"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "dragonballsuper"; var scheda_speciale = "0"; var label_n	= "Dragon Ball Super"; var amazon_asin = ""; var id_scheda_pagina = "30623"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "814883" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://anime.everyeye.it/notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-319875.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '319875');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Antonello Kirito Bello');
ga('set', 'dimension4', '2-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-7', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-8', {'name':'c'}); ga('c.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Anime"></span></a>
		<span class="menu-mobile"></span>
	</div>
<div class="special-link"><a href="https://www.everyeye.it/eventi/the-world-of-monster-hunter-180.html" title="Monster Hunter Worl">MHW</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/schede/" itemprop="url">schede</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="strillo now chiuso"><div class="strillo-wrap"><div class="wrapper-strillo"><div class="now-live"></div><div class="orario-live">Adesso online</div><div class="strillo-testi"><a href="https://www.twitch.tv/everyeyeit" target="_blank">Monster Hunter World</a><div class="orario-live-mob">Adesso online</div></div><div class="descrizione-strillo">Alessandro torna a caccia in Monster Hunter World</div></div></div></div>
<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME Anime</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/dragon-ball-super/" itemprop="item" title="Dragon Ball Super">
			<span itemprop="name">Dragon Ball Super</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/dragon-ball-super/" itemprop="item" title="Notizie Dragon Ball Super">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-319875.html" itemprop="item" title="Dragon Ball Super: Piccolo potrebbe averci svelato il nome del recente power-up di Vegeta!">
			<span itemprop="name">Dragon Ball Super: Piccolo potrebbe averci svelato il nome del recente power-up di Vegeta!</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Dragon Ball Super: Piccolo potrebbe averci svelato il nome del recente power-up di Vegeta!</h1>
	<span> di <a href="mailto:kirito@gameslayercorps.it?SUBJECT=Segnala%20Contenuto" title="Antonello 'Kirito' Bello" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonello "Kirito" Bello</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Anime">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-319875.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-02-05T16:08:00+01:00">5 Febbraio 2018, ore 16:08</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop30623" data-id="30623" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-v3-319875-1280x720.jpg" alt="Dragon Ball Super: Piccolo potrebbe averci svelato il nome del recente power-up di Vegeta!" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-v3-319875-1280x720.jpg">    
</div>
<script> var elenco_giochi = '30623'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://anime.everyeye.it/notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-319875.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/dragon-ball-super/" title="Dragon Ball Super" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dragon-ball-super-v16-30623-28x28.jpg" alt="Dragon Ball Super"><b>Dragon Ball Super</b>
			</a>
		</li>	
<li><a href="https://anime.everyeye.it/articoli/recensioni/dragon-ball-super/" class="ico-recensione" title="Dragon Ball Super recensioni">Recensioni</a></li>
			<li><a href="https://anime.everyeye.it/articoli/dragon-ball-super/" class="ico-articoli" title="Dragon Ball Super articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/dragon-ball-super/" class="ico-news" title="Dragon Ball Super notizie"><span>371</span> Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/dragon-ball-super/" class="ico-video" title="Dragon Ball Super video"><span>21</span> Video</a></li>
		<li><a href="https://anime.everyeye.it/immagini/dragon-ball-super/" class="ico-img" title="Dragon Ball Super immagini"><span>352</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						<div class="sponsornews spoilerd"></div>
					<div id="inread" class="testo_notizia" itemprop="articleBody">Già a partire dalla Saga di Cell in <a href="https://anime.everyeye.it/notizie/dragon-ball-z-animatore-yuuya-takahashi-pubblicato-impressionante-sketch-gohan-319716.html">Dragon Ball Z</a>, i fan di <b>Akira Toriyama</b> hanno avuto qualche problema a ricordare con esattezza i nomi delle molteplici trasformazioni utilizzate dai Saiyan, che col tempo sono diventate sempre di più. <b>Dragon Ball Super</b> sta addirittura complicando una situazione già critica...<p>Introdotto solo qualche episodio fa, il nuovo power-up inedito di <a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-analisi-episodio-126-mossa-disperata-vegeta-37194.html">Vegeta</a> non dispone ancora di un nome ufficiale, ma nella puntata trasmessa soltanto ieri, <strong>Piccolo</strong> ha commentato con entusiasmo l&rsquo;incredibile prova di potere (e coraggio) del Saiyan, che addirittura &egrave; riuscito a sconfiggere il terrificante <strong>Toppo</strong>, divenuto ormai un Dio della Distruzione. Per l&rsquo;esattezza, il namecciano ha asserito che Vegeta &egrave; riuscito a sopravvivere al suo stesso colpo grazie al potere del &ldquo;<em>Super Saiyan Blue ed oltre</em>&rdquo; che ha ottenuto negli ultimi anni, e che gli ha permesso di rafforzare il proprio corpo.</p>
<p>Le parole del namecciano saranno anche state vaghe, ma la traduzione ha spinto alcuni fan della serie a presuppone che il nuovo power-up del guerriero possa seriamente chiamarsi <strong>Super Saiyan Beyond Blue</strong> o <strong>Beyond Super Saiyan Blue</strong> (il nome che finora abbiamo provvisoriamente utilizzato su queste pagine). Dal momento che questo inedito stadio ricorda molto la trasformazione originale di Super Vegeta, vi &egrave; anche chi preferisce chiamarlo &ldquo;<strong>Super Vegeta Blue</strong>&rdquo;. <br /><br /></p>
<p>Prima o poi <strong>Toei Animation</strong> far&agrave; sicuramente chiarezza su questo delicato argomento, ma nel frattempo quale nome provvisorio avete attribuito alla pi&ugrave; recente trasformazione dell&rsquo;orgoglioso Principe dei Saiyan?</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://comicbook.com/2018/02/04/dragon-ball-super-vegeta-new-power-name-super-saiyan-blue/' rel='nofollow' target='_blank'>CB</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Dragon Ball Super</b></p><ul><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-titoli-degli-episodi-73-74-italia-1-sabato-10-febbraio-319842.html">Dragon Ball Super: i titoli degli episodi 73-74 su Italia 1 di sabato 10 febbraio</a></li><li><a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-analisi-episodio-126-mossa-disperata-vegeta-37194.html">Dragon Ball Super: analisi episodio 126, la mossa disperata di Vegeta!</a></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-trailer-dell-episodio-127-anticipa-scontro-finale-del-torneo-319760.html">Dragon Ball Super: il trailer dell'episodio 127 anticipa lo scontro finale del Torneo!</a></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-disponibili-prime-immagini-in-anteprima-dell-episodio-126-319710.html">Dragon Ball Super: disponibili le prime immagini in anteprima dell'episodio 126!</a></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-italia-1-anticipazioni-degli-episodi-71-72-sabato-3-gennaio-319646.html">Dragon Ball Super su Italia 1: anticipazioni degli episodi 71 e 72 di sabato 3 febbraio</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/l-ultima-puntata-the-seven-deadly-sins-mostrato-vera-forma-chastiefol-319871.html">L'ultima puntata di The Seven Deadly Sins ha mostrato la vera forma di Chastiefol</a><link rel="prefetch" href="https://anime.everyeye.it/notizie/l-ultima-puntata-the-seven-deadly-sins-mostrato-vera-forma-chastiefol-319871.html" as="html"></li><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/un-tweet-svela-doppiatori-nuovo-poster-per-tokyo-ghoul-re-319878.html">Un tweet svela i doppiatori e un nuovo poster per Tokyo Ghoul:re</a><link rel="prefetch" href="https://anime.everyeye.it/notizie/un-tweet-svela-doppiatori-nuovo-poster-per-tokyo-ghoul-re-319878.html" as="html"></li>
</ol>

<script id="edintorni" data-src="https://edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=5&rf=https://anime.everyeye.it/notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-319875.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-analisi-episodio-126-mossa-disperata-vegeta-37194.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-analisi-episodio-126-mossa-disperata-vegeta-37194.html" rel="bookmark" title="Dragon Ball Super: analisi episodio 126, la mossa disperata di Vegeta!" class="titolo_ann">Dragon Ball Super: analisi episodio 126, la mossa disperata di Vegeta!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-analisi-episodio-126-mossa-disperata-vegeta-37194.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-analisi-episodio-126-mossa-disperata-vegeta-20502-575x368.jpg" alt="Dragon Ball Super: analisi episodio 126, la mossa disperata di Vegeta!">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-death-parade-finale-dell-anime-disponibile-netflix-37186.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-death-parade-finale-dell-anime-disponibile-netflix-37186.html" rel="bookmark" title="Death Parade: recensione finale dell''anime disponibile su Netflix" class="titolo_ann">Death Parade: recensione finale dell'anime disponibile su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-death-parade-finale-dell-anime-disponibile-netflix-37186.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/death-parade-recensione-finale-dell-anime-disponibile-netflix-20501-575x368.jpg" alt="Death Parade: recensione finale dell'anime disponibile su Netflix">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-one-piece-analisi-dell-episodio-824-una-promessa-mantenere-tutti-costi-37199.html" rel="bookmark" title="ONE PIECE: analisi dell''episodio 824, una promessa da mantenere a tutti i costi" class="titolo_ann">ONE PIECE: analisi dell'episodio 824, una promessa da mantenere a tutti i costi</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-one-piece-analisi-dell-episodio-824-una-promessa-mantenere-tutti-costi-37199.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/one-piece-analisi-dell-episodio-824-una-promessa-mantenere-tutti-costi-20500-575x368.jpg" alt="ONE PIECE: analisi dell'episodio 824, una promessa da mantenere a tutti i costi">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/captain-tsubasa-holly-benji-annunciato-manga-spin-off-in-arrivo-ad-aprile-319771.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Manga</b>
					<a href="https://anime.everyeye.it/notizie/captain-tsubasa-holly-benji-annunciato-manga-spin-off-in-arrivo-ad-aprile-319771.html" rel="bookmark" title="Captain Tsubasa - Holly e Benji: annunciato un manga spin-off in arrivo ad aprile" class="titolo_ann">Captain Tsubasa - Holly e Benji: annunciato un manga spin-off in arrivo ad aprile</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/captain-tsubasa-holly-benji-annunciato-manga-spin-off-in-arrivo-ad-aprile-319771.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/captain-tsubasa-holly-benji-annunciato-manga-spin-off-in-arrivo-ad-aprile-20495-575x368.jpg" alt="Captain Tsubasa - Holly e Benji: annunciato un manga spin-off in arrivo ad aprile">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/batman-ninja-ottenuto-ufficialmente-rating-pg-13-319712.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/batman-ninja-ottenuto-ufficialmente-rating-pg-13-319712.html" rel="bookmark" title="Batman Ninja ha ottenuto ufficialmente il Rating PG-13" class="titolo_ann">Batman Ninja ha ottenuto ufficialmente il Rating PG-13</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/batman-ninja-ottenuto-ufficialmente-rating-pg-13-319712.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/batman-ninja-ottenuto-ufficialmente-rating-pg-13-20483-575x368.jpg" alt="Batman Ninja ha ottenuto ufficialmente il Rating PG-13">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/dragon-ball-super-disponibili-prime-immagini-in-anteprima-dell-episodio-126-319710.html" rel="bookmark" title="Dragon Ball Super: disponibili le prime immagini in anteprima dell'episodio 126!" class="titolo_ann">Dragon Ball Super: disponibili le prime immagini in anteprima dell'episodio 126!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/dragon-ball-super-disponibili-prime-immagini-in-anteprima-dell-episodio-126-319710.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-disponibili-prime-immagini-in-anteprima-dell-episodio-126-20482-575x368.jpg" alt="Dragon Ball Super: disponibili le prime immagini in anteprima dell'episodio 126!">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Dragon Ball Super</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dragon-ball-super-v16-30623-340.jpg" alt="Dragon Ball Super"/> 
            
            <div id="segui30623" data-id="30623" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-trailer-dell-episodio-127-anticipa-scontro-finale-del-torneo-319760.html" rel="bookmark" title="Dragon Ball Super: il trailer dell'episodio 127 anticipa lo scontro finale del Torneo!"><b><span>1 commenti</span>Dragon Ball Super: il trailer dell'episodio 127 anticipa lo scontro finale del Torneo!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-trailer-dell-episodio-127-anticipa-scontro-finale-del-torneo-v3-319760-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-trailer-dell-episodio-127-anticipa-scontro-finale-del-torneo-v3-319760-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-trailer-dell-episodio-127-anticipa-scontro-finale-del-torneo-v3-319760-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super: il trailer dell'episodio 127 anticipa lo scontro finale del Torneo!"></li><li><a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-analisi-episodio-126-mossa-disperata-vegeta-37194.html" rel="bookmark" title="Dragon Ball Super: analisi episodio 126, la mossa disperata di Vegeta!"><b><span>8 commenti</span>Dragon Ball Super: analisi episodio 126, la mossa disperata di Vegeta!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/dragon-ball-super-analisi-episodio-126-mossa-disperata-vegeta-speciale-v3-37194-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/dragon-ball-super-analisi-episodio-126-mossa-disperata-vegeta-speciale-v3-37194-640x16.jpg 900w, https://images.everyeye.it/img-articoli/dragon-ball-super-analisi-episodio-126-mossa-disperata-vegeta-speciale-v3-37194-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super: analisi episodio 126, la mossa disperata di Vegeta!"></li><li><a href="https://anime.everyeye.it/notizie/captain-tsubasa-holly-benji-annunciato-manga-spin-off-in-arrivo-ad-aprile-319771.html" rel="bookmark" title="Captain Tsubasa - Holly e Benji: annunciato un manga spin-off in arrivo ad aprile"><b><span>1 commenti</span>Captain Tsubasa - Holly e Benji: annunciato un manga spin-off in arrivo ad aprile</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/captain-tsubasa-holly-benji-annunciato-manga-spin-off-in-arrivo-ad-aprile-v3-319771-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/captain-tsubasa-holly-benji-annunciato-manga-spin-off-in-arrivo-ad-aprile-v3-319771-640x16.jpg 900w, https://images.everyeye.it/img-notizie/captain-tsubasa-holly-benji-annunciato-manga-spin-off-in-arrivo-ad-aprile-v3-319771-300x300.jpg 3840w" sizes="100vw" alt="Captain Tsubasa - Holly e Benji: annunciato un manga spin-off in arrivo ad aprile"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-319875.html" rel="bookmark" title="Dragon Ball Super: Piccolo potrebbe averci svelato il nome del recente power-up di Vegeta!"><b><span>1 commenti</span>Dragon Ball Super: Piccolo potrebbe averci svelato il nome del recente power-up di Vegeta!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-v3-319875-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-v3-319875-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-piccolo-potrebbe-averci-svelato-nome-del-recente-power-up-vegeta-v3-319875-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super: Piccolo potrebbe averci svelato il nome del recente power-up di Vegeta!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=319875&_=1517854485" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000757.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript>
<script>
  if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
      }).catch(function(err) {
      });
  }
</script></div>
</body>
</html>
