<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Dragon Ball Super: titoli e sinossi degli episodi 115, 116, 117 e 118!</title>
<meta name="description" content="La Toei Animation ha svelato una nuova tornata di informazioni riguardanti gli episodi di Dragon Ball Super: nello specifico parliamo di titoli e sinoss..."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-310790.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-310790.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000731.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Roboto:400,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Dragon Ball Super: titoli e sinossi degli episodi 115, 116, 117 e 118!">
<meta name="twitter:description" content="La Toei Animation ha svelato una nuova tornata di informazioni riguardanti gli episodi di Dragon Ball Super: nello specifico parliamo di titoli e sinossi delle puntate numero 115, 116, 117 e 118, che preannunciano sviluppi di trama davvero clamorosi ed emozionanti.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-v4-310790.jpg">
<meta name="EdDateTime" content="2017/11/7">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-v4-310790-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Dragon Ball Super: titoli e sinossi degli episodi 115, 116, 117 e 118!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-310790.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-v4-310790.jpg" />
<meta property="og:description" content="La Toei Animation ha svelato una nuova tornata di informazioni riguardanti gli episodi di Dragon Ball Super: nello specifico parliamo di titoli e sinossi delle puntate numero 115, 116, 117 e 118, che preannunciano sviluppi di trama davvero clamorosi ed emozionanti." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "310790"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "dragonballsuper"; var label_n	= "Dragon Ball Super"; var amazon_asin = ""; var id_scheda_pagina = "30623"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "806711" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://anime.everyeye.it/notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-310790.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '310790');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Gabriele Laurino');
ga('set', 'dimension4', '11-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-7', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Anime" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye Anime"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/schede/" itemprop="url">schede</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());		
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME Anime</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/dragon-ball-super/" itemprop="item" title="Dragon Ball Super">
			<span itemprop="name">Dragon Ball Super</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/dragon-ball-super/" itemprop="item" title="Notizie Dragon Ball Super">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-310790.html" itemprop="item" title="Dragon Ball Super: titoli e sinossi degli episodi 115, 116, 117 e 118!">
			<span itemprop="name">Dragon Ball Super: titoli e sinossi degli episodi 115, 116, 117 e 118!</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Dragon Ball Super: titoli e sinossi degli episodi 115, 116, 117 e 118!</h1>
	<span> di <a href="mailto:gabrielelaurino07@gmail.com?SUBJECT=Segnala%20Contenuto" title="Gabriele Laurino" rel="nofollow"><p itemprop="author">Gabriele Laurino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Anime">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-310790.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-11-07T14:12:00+01:00">7 Novembre 2017, ore 14:12</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop30623" data-id="30623" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-v4-310790-1280x720.jpg" alt="Dragon Ball Super: titoli e sinossi degli episodi 115, 116, 117 e 118!" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-v4-310790-1280x720.jpg">    
</div>
<script> var elenco_giochi = '30623'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>3</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://anime.everyeye.it/notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-310790.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/dragon-ball-super/" title="Dragon Ball Super" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dragon-ball-super-v8-30623-28x28.jpg" alt="Dragon Ball Super"><b>Dragon Ball Super</b>
			</a>
		</li>	
<li><a href="https://anime.everyeye.it/articoli/recensioni/dragon-ball-super/" class="ico-recensione" title="Dragon Ball Super recensioni">Recensioni</a></li>
			<li><a href="https://anime.everyeye.it/articoli/dragon-ball-super/" class="ico-articoli" title="Dragon Ball Super articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/dragon-ball-super/" class="ico-news" title="Dragon Ball Super notizie"><span>136</span> Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/dragon-ball-super/" class="ico-video" title="Dragon Ball Super video"><span>12</span> Video</a></li>
		<li><a href="https://anime.everyeye.it/immagini/dragon-ball-super/" class="ico-img" title="Dragon Ball Super immagini"><span>72</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">La <b>Toei Animation</b> ha svelato una nuova tornata di informazioni riguardanti gli episodi di <b>Dragon Ball Super</b>: nello specifico parliamo di titoli e sinossi delle puntate numero 115, 116, 117 e 118, che preannunciano sviluppi di trama davvero clamorosi ed emozionanti.
<p><b>Attenzione possibile Spoiler</b></p><p>Bando alle ciance, vi forniamo di seguito il titolo e la sinossi di ciascun episodio di<strong> Dragon Ball Super</strong>, a partire da aggiornamenti importanti sul numero <a href="https://anime.everyeye.it/notizie/dragon-ball-super-ammiriamo-nuovo-guerriero-nel-trailer-dell-episodio-115-310556.html"><strong>115</strong></a> e le prime, esclusive informazioni sui seguenti tre.</p>
<ul>
<li><strong>Dragon Ball Super - Episodio 115: "Goku VS Kafla! Il Super Saiyan Blue &egrave; sconfitto!?"</strong><br />Data episodio: 12 novembre<br />Trama: Kale e Caulifla si sono fuse grazie ai Potara e ora si trovano ad affrontare Goku come Kafla, mostrando un potere immenso. Assistendo a tutto ci&ograve;, gli altri Universi si chiedono se anche loro possano utilizzare i Potara per fondere i propri guerrieri..</li>
<li><strong>Dragon Ball Super - Episodio 116: "Il ritorno! La grande esplosione dell&rsquo;Ultra Istinto!"</strong><br />Data episodio: 19 novembre<br />Trama: Durante la battaglia contro Kafla, Goku riesce ad utilizzare nuovamente l&rsquo;Ultra Istinto, l&rsquo;abilit&agrave; che anche gli Dei faticano a controllare. Goku scatena una spaventosa potenza contro il suo avversario Kafla!</li>
<li><strong>Dragon Ball Super - Episodio 117: "Gli Androidi contro l&rsquo;Universo 2!"</strong><br />Data episodio: 26 novembre<br />Trama: Dopo aver usato tutto il suo potere con l&rsquo;Ultra Istinto, Goku viene preso di mira da Ribrianne e dai guerrieri dell&rsquo;Universo 2. Mentre Goku subisce i loro colpi, C17 e C18 vanno in suo aiuto</li>
<li><strong>Dragon Ball Super - Episodio 118: "Un altro Universo scompare!"</strong><br />Data episodio: 3 dicembre<br />Trama: ancora sconosciuta</li>
</ul>
<p>Vicende a dir poco clamorose nei prossimi episodi di Dragon Ball Super: nel giro di un mese assisteremo non soltanto al ritorno della modalit&agrave; Ultra Istinto per Goku, che dovr&agrave; ricorrere a questo potenziamento divino per battere un'avversaria inaspettatamente forte come Kefla, ma anche al ritorno sotto i riflettori degli Androidi 18 e 17 (noi ve l'avevamo <a href="https://anime.everyeye.it/notizie/dragon-ball-super-c-18-c-17-saranno-nuovo-sotto-riflettori-310752.html"><strong>detto</strong></a>!) e - dulcis in fundo - alla scomparsa di un altro universo. Di quale si tratter&agrave;?</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">3</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Dragon Ball Super</b></p><ul><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-c-18-c-17-saranno-nuovo-sotto-riflettori-310752.html">Dragon Ball Super: C-18 e C-17 saranno di nuovo sotto i riflettori?</a></li><li><a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-del-secondo-volume-del-manga-35790.html">Dragon Ball Super: la recensione del secondo volume del manga</a></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-non-sono-previsti-speciali-connessioni-con-serie-z-310617.html">Dragon Ball Super: non sono previsti speciali o connessioni con la serie Z</a></li><li><a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-114-scende-in-campo-nuovo-super-guerriero-35760.html">Dragon Ball Super 114: scende in campo il nuovo super-guerriero!</a></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-una-cover-alternativa-sara-sul-retro-del-volume-4-del-manga-310614.html">Dragon Ball Super: una cover alternativa sarà sul retro del volume 4 del manga</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/bleach-tite-kubo-non-mai-apprezzato-in-parte-trasposizione-anime-310767.html">Bleach: Tite Kubo non ha mai apprezzato, in parte, la trasposizione anime</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=5&rf=https://anime.everyeye.it/notizie/dragon-ball-super-titoli-sinossi-degli-episodi-115-116-117-118-310790.html" onload="rendering_edintorni();" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Manga</b>
					<a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-del-secondo-volume-del-manga-35790.html" rel="bookmark" title="Dragon Ball Super: la recensione del secondo volume del manga" class="titolo_ann">Dragon Ball Super: la recensione del secondo volume del manga</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-del-secondo-volume-del-manga-35790.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-recensione-del-secondo-volume-del-manga-18823-575x368.jpg" alt="Dragon Ball Super: la recensione del secondo volume del manga">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/boruto-tempo-tornare-konoha-nella-nuova-sinossi-dell-episodio-32-310641.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/boruto-tempo-tornare-konoha-nella-nuova-sinossi-dell-episodio-32-310641.html" rel="bookmark" title="Boruto: è tempo di tornare a Konoha nella nuova sinossi dell'episodio 32" class="titolo_ann">Boruto: è tempo di tornare a Konoha nella nuova sinossi dell'episodio 32</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/boruto-tempo-tornare-konoha-nella-nuova-sinossi-dell-episodio-32-310641.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/boruto-tempo-tornare-konoha-nella-nuova-sinossi-dell-episodio-32-18822-575x368.jpg" alt="Boruto: è tempo di tornare a Konoha nella nuova sinossi dell'episodio 32">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/lucca-comics-games-svelate-date-dell-edizione-2018-310687.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Fumetti</b>
					<a href="https://anime.everyeye.it/notizie/lucca-comics-games-svelate-date-dell-edizione-2018-310687.html" rel="bookmark" title="Lucca Comics & Games: svelate le date dell'edizione 2018!" class="titolo_ann">Lucca Comics & Games: svelate le date dell'edizione 2018!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/lucca-comics-games-svelate-date-dell-edizione-2018-310687.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lucca-comics-games-svelate-date-dell-edizione-2018-18820-575x368.jpg" alt="Lucca Comics & Games: svelate le date dell'edizione 2018!">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>News Manga</b>
					<a href="https://anime.everyeye.it/notizie/one-piece-se-avete-perso-gold-edizione-silver-in-arrivo-in-fumetteria-310664.html" rel="bookmark" title="One Piece: se avete perso la Gold, l'edizione Silver è in arrivo in fumetteria!" class="titolo_ann">One Piece: se avete perso la Gold, l'edizione Silver è in arrivo in fumetteria!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/one-piece-se-avete-perso-gold-edizione-silver-in-arrivo-in-fumetteria-310664.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/one-piece-se-avete-perso-gold-edizione-silver-in-arrivo-in-fumetteria-18821-575x368.jpg" alt="One Piece: se avete perso la Gold, l'edizione Silver è in arrivo in fumetteria!">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-114-scende-in-campo-nuovo-super-guerriero-35760.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-114-scende-in-campo-nuovo-super-guerriero-35760.html" rel="bookmark" title="Dragon Ball Super 114: scende in campo il nuovo super-guerriero!" class="titolo_ann">Dragon Ball Super 114: scende in campo il nuovo super-guerriero!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-114-scende-in-campo-nuovo-super-guerriero-35760.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-114-scende-in-campo-nuovo-super-guerriero-18804-575x368.jpg" alt="Dragon Ball Super 114: scende in campo il nuovo super-guerriero!">
			</a>
</article><article data-id="6">
<span class="tag-ev">Lucca2017</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-jason-aaron-colazione-con-dio-dei-fumetti-marvel-guardo-sempre-avanti-35765.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Comics</b>
					<a href="https://anime.everyeye.it/articoli/speciale-jason-aaron-colazione-con-dio-dei-fumetti-marvel-guardo-sempre-avanti-35765.html" rel="bookmark" title="Jason Aaron, colazione con il Dio dei fumetti Marvel: 'Guardo sempre avanti!'" class="titolo_ann">Jason Aaron, colazione con il Dio dei fumetti Marvel</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-jason-aaron-colazione-con-dio-dei-fumetti-marvel-guardo-sempre-avanti-35765.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/jason-aaron-colazione-con-dio-dei-fumetti-marvel-v2-18803-575x368.jpg" alt="Jason Aaron, colazione con il Dio dei fumetti Marvel">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Dragon Ball Super</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dragon-ball-super-v8-30623-340.jpg" alt="Dragon Ball Super"/> 
            
            <div id="segui30623" data-id="30623" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-ammiriamo-nuovo-guerriero-nel-trailer-dell-episodio-115-310556.html" rel="bookmark" title="Dragon Ball Super: ammiriamo il nuovo guerriero nel trailer dell'episodio 115!"><b><span>6 commenti</span>Dragon Ball Super: ammiriamo il nuovo guerriero nel trailer dell'episodio 115!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-ammiriamo-nuovo-guerriero-nel-trailer-dell-episodio-115-v6-310556-300x300.jpg" alt="Dragon Ball Super: ammiriamo il nuovo guerriero nel trailer dell'episodio 115!"></li><li><a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-114-scende-in-campo-nuovo-super-guerriero-35760.html" rel="bookmark" title="Dragon Ball Super 114: scende in campo il nuovo super-guerriero!"><b><span>7 commenti</span>Dragon Ball Super 114: scende in campo il nuovo super-guerriero!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/dragon-ball-super-114-scende-in-campo-nuovo-super-guerriero-speciale-v5-35760-300x300.jpg" alt="Dragon Ball Super 114: scende in campo il nuovo super-guerriero!"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-non-sono-previsti-speciali-connessioni-con-serie-z-310617.html" rel="bookmark" title="Dragon Ball Super: non sono previsti speciali o connessioni con la serie Z"><b><span>3 commenti</span>Dragon Ball Super: non sono previsti speciali o connessioni con la serie Z</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-non-sono-previsti-speciali-connessioni-con-serie-z-v3-310617-300x300.jpg" alt="Dragon Ball Super: non sono previsti speciali o connessioni con la serie Z"></li><li><a href="https://anime.everyeye.it/notizie/dylan-dog-prosegue-fase-svecchiamento-dell-old-boy-310613.html" rel="bookmark" title="Dylan Dog: prosegue la fase di svecchiamento dell'Old Boy!"><b><span>4 commenti</span>Dylan Dog: prosegue la fase di svecchiamento dell'Old Boy!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dylan-dog-prosegue-fase-svecchiamento-dell-old-boy-v6-310613-300x300.jpg" alt="Dylan Dog: prosegue la fase di svecchiamento dell'Old Boy!"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=310790&_=1510068945" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000714.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
