<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Dragon Ball Z: presentata una nuova figure in scala 1/4 di Super Trunks</title>
<meta name="description" content="La nuova figure dedicata all'iconica trasformazione 'Super Saiyan del terzo stadio' di Trunks del Futuro sarà disponibile tra poco, ecco tutti i dettagli."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-dedicata-super-trunks-422580.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-dedicata-super-trunks-422580.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Dragon Ball Z: presentata una nuova figure in scala 1/4 di Super Trunks">
<meta name="twitter:description" content="La nuova figure dedicata all'iconica trasformazione 'Super Saiyan del terzo stadio' di Trunks del Futuro sarà disponibile tra poco, ecco tutti i dettagli.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-super-trunks-v3-422580.jpg">
<meta name="category" content="anime e fumetti">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Dragon Ball Z: presentata una nuova figure in scala 1/4 di Super Trunks" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-dedicata-super-trunks-422580.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-super-trunks-v3-422580.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-super-trunks-v3-422580.jpg" />
<meta property="og:description" content="La nuova figure dedicata all'iconica trasformazione 'Super Saiyan del terzo stadio' di Trunks del Futuro sarà disponibile tra poco, ecco tutti i dettagli." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/alessandro.digioia.93" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001307.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001307.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "422580"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "dragonballz"; var scheda_speciale = "0"; var label_n	= "Dragon Ball Z"; var amazon_asin = ""; var id_scheda_pagina = "20617"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-dedicata-super-trunks-422580.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'anime');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '422580');googletag.pubads().setTargeting('keyword', 'dragonballz');googletag.pubads().setTargeting('sistemischeda', 'Anime');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Alessandro Digioia');ga('set', 'dimension4', '1-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Anime"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>World of Warships - La flotta di Wargaming.net</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/2315801/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/dragonball-z/" itemprop="item" title="Dragon Ball Z">
			<span itemprop="name">Dragon Ball Z</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/dragonball-z/" itemprop="item" title="Notizie Dragon Ball Z">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Dragon Ball Z: presentata una nuova figure in scala 1/4 di Super Trunks</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop20617" data-id="20617" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-super-trunks-v3-422580-1280x720.jpg" alt="Dragon Ball Z: presentata una nuova figure in scala 1/4 di Super Trunks">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-super-trunks-v3-422580-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '20617'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/dragonball-z/" title="Dragon Ball Z" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dragon-ball-z-v5-20617-28x28.jpg" alt="Dragon Ball Z"><b>Dragon Ball Z</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-z-dell-anime-shonen-tratto-dal-manga-toriyama-39372.html" class="ico-recensione" title="Dragon Ball Z recensione">Recensione</a></li>
		
			<li><a href="https://anime.everyeye.it/articoli/dragonball-z/" class="ico-articoli" title="Dragon Ball Z articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/dragonball-z/" class="ico-news" title="Dragon Ball Z notizie">Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/dragonball-z/" class="ico-video" title="Dragon Ball Z video">Video</a></li>
		<li><a href="https://anime.everyeye.it/immagini/dragonball-z/" class="ico-img" title="Dragon Ball Z immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/alessandro-digioia-10314/" rel="author" title="Alessandro Digioia" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Alessandro Digioia</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-dedicata-super-trunks-422580.html"/><b><time itemprop="datePublished" datetime="2020-01-19T17:30:00+01:00">19 Gennaio 2020, ore 17:30</time></b></div>

					<div id="inread" class="testo_notizia"><p>Il rivenditore statunitense <strong>Studio 1984</strong> lancerà presto sul mercato una nuova statuetta dedicata a <strong>Trunks del Futuro</strong>, per l'occasione trasformato in <strong>Super Saiyan del terzo stadio</strong>. Il collezionabile, visibile in calce all'articolo, sarà disponibile nei mesi a venire, più precisamente dopo la distribuzione della figure di <strong>Gohan Super Saiyan</strong>.</p><p>Secondo le prime informazioni svelate dal profilo Twitter di <strong>Mundo Kame</strong>, la statuetta dovrebbe essere alta circa 67 centimetri e larga 41. Si tratta di una delle figure pi&ugrave; grandi dedicate a Super Trunks disponibili sul mercato, e sar&agrave; verosimilmente disponibile nell'estate del 2020. Il prezzo si dovrebbe aggirare, come al solito, tra i 300 e i 400 dollari.</p>
<p>Il Super Saiyan del terzo stadio viene introdotto nell'episodio 162 di <strong>Dragon Ball Z</strong>, durante l'Arco Narrativo di Cell. L'utilizzatore concentra tutto il potere della trasformazione in Super Saiyan sulla forza fisica, ottenendo cos&igrave; un'enorme massa muscolare e aumentando considerevolmente la potenza dei proprio colpi. Di contro, il power up prosciuga velocemente l'energia dell'utilizzatore e ne intacca velocit&agrave; e riflessi. I guerrieri in grado di utilizzare questa forma sono Trunks, Goku, Vegeta, Cell e Caulifla.</p>
<p>E voi cosa ne pensate? Vi piace la statuetta? Fatecelo sapere con un commento! Nel caso in cui foste alla ricerca di altri prodotti simili invece, vi consigliamo di dare un'occhiata a questa <a href="https://anime.everyeye.it/notizie/scontri-epici-dragon-ball-z-arriva-versione-statuetta-420981.html">bellissima statuetta di Dragon Ball</a> e al nuovo <a href="https://anime.everyeye.it/notizie/dragon-ball-z-vegeta-prepara-galick-gun-nuovo-funko-pop-chalice-collectibles-420878.html">Funko Pop dedicato a Vegeta</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Alessandro Digioia (alexdigioia93@gmail.com), ho trovato un'errore in questa notizia: https://anime.everyeye.it/notizie/dragon-ball-z-presentata-nuova-figure-scala-1-4-dedicata-super-trunks-422580.html" rel="nofollow"></a></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet" data-lang="it"><p lang="es" dir="ltr">¡Se viene figurón tremendo! &#128562;&#128526; <br>1984 Studio - Super Trunks<br>Escala 1/4<a href="https://twitter.com/hashtag/Studio1984?src=hash&ref_src=twsrc%5Etfw">#Studio1984</a> <a href="https://twitter.com/hashtag/DragonBallZ?src=hash&ref_src=twsrc%5Etfw">#DragonBallZ</a> <a href="https://twitter.com/hashtag/SuperTrunks?src=hash&ref_src=twsrc%5Etfw">#SuperTrunks</a> <a href="https://t.co/e50eUdkDJY">pic.twitter.com/e50eUdkDJY</a></p>— Mundo Kame (@MundoKame) <a href="https://twitter.com/MundoKame/status/1218705325936840705?ref_src=twsrc%5Etfw">19 gennaio 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="articolo-correlato">
    <a href="https://anime.everyeye.it/articoli/speciale-da-totoro-dragon-ball-5-momenti-iconici-anime-legati-luna-44679.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Da Dragon Ball a Naruto: 5 momenti iconici negli anime legati alla luna</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/da-dragon-ball-naruto-5-momenti-iconici-anime-legati-luna-speciale-v8-44679-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Dragon Ball Z</b></p><ul><li><a href="https://anime.everyeye.it/notizie/dragon-ball-z-anni-viene-svelto-vero-16-422548.html">Dragon Ball Z: dopo anni viene svelato il vero nome di C-16!</a></li><li><a href="https://anime.everyeye.it/notizie/simpatico-video-sottolinea-ilarita-personaggio-ginew-dragon-ball-z-422518.html">Un simpatico video sottolinea l'ilarità del personaggio di Ginew di Dragon Ball Z</a></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-z-cell-ottiene-poteri-iron-man-splendida-fan-art-422398.html">Dragon Ball Z: Cell ottiene i poteri di Iron Man in una splendida fan art</a></li><li><a href="https://anime.everyeye.it/notizie/vegeta-18-braccio-rotto-sbagliato-dragon-ball-z-kakarot-422273.html">Vegeta, C-18 e quel braccio rotto sbagliato in Dragon Ball Z: Kakarot</a></li><li><a href="https://anime.everyeye.it/notizie/fan-realizza-nuovo-paio-scarpe-customizzate-zara-x-dragon-ball-z-ispirate-goku-421999.html">Un fan realizza un nuovo paio di scarpe customizzate Zara x Dragon Ball Z ispirate a Goku</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/pubblicato-nuovo-trailer-919-deg-episodio-one-piece-422575.html">Pubblicato un nuovo trailer per il 919&deg; episodio di ONE PIECE</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-my-hero-academia-4x14-lacrime-addii-speranze-46988.html" rel="bookmark" title="My Hero Academia 4x14 Recensione: lacrime, addii e speranze" class="titolo_ann">My Hero Academia 4x14 Recensione: lacrime, addii e speranze</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-my-hero-academia-4x14-lacrime-addii-speranze-46988.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/my-hero-academia-4x14-recensione-lacrime-addii-speranze-v4-31277-575x368.jpg" alt="My Hero Academia 4x14 Recensione: lacrime, addii e speranze">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-popeye-compie-91-anni-storia-braccio-ferro-46965.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Fumetti</b>
					<a href="https://anime.everyeye.it/articoli/speciale-popeye-compie-91-anni-storia-braccio-ferro-46965.html" rel="bookmark" title="Popeye compie 91 anni: la storia di Braccio di Ferro" class="titolo_ann">Popeye compie 91 anni: la storia di Braccio di Ferro</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-popeye-compie-91-anni-storia-braccio-ferro-46965.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/popeye-compie-91-anni-storia-braccio-ferro-31266-575x368.jpg" alt="Popeye compie 91 anni: la storia di Braccio di Ferro">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-ni-kuni-lungometraggio-ispirato-videogiochi-level-5-46953.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-ni-kuni-lungometraggio-ispirato-videogiochi-level-5-46953.html" rel="bookmark" title="Ni no Kuni: recensione del lungometraggio ispirato ai videogiochi LEVEL-5" class="titolo_ann">Ni no Kuni: arriva su Netflix il film ispirato ai videogiochi LEVEL-5</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-ni-kuni-lungometraggio-ispirato-videogiochi-level-5-46953.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ni-kuni-arriva-netflix-film-ispirato-videogiochi-level-5-v9-31253-575x368.jpg" alt="Ni no Kuni: arriva su Netflix il film ispirato ai videogiochi LEVEL-5">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Intervista</b>
					<a href="https://anime.everyeye.it/articoli/intervista-paper-girls-cliff-chiang-disegnatore-fumetto-bao-46947.html" rel="bookmark" title="Paper Girls: intervista a Cliff Chiang, disegnatore del fumetto BAO" class="titolo_ann">Paper Girls: intervista a Cliff Chiang, disegnatore del fumetto BAO</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/intervista-paper-girls-cliff-chiang-disegnatore-fumetto-bao-46947.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/paper-girls-intervista-cliff-chiang-disegnatore-fumetto-bao-31244-575x368.jpg" alt="Paper Girls: intervista a Cliff Chiang, disegnatore del fumetto BAO">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-scissor-seven-serie-umoristica-cinese-netflix-46902.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-scissor-seven-serie-umoristica-cinese-netflix-46902.html" rel="bookmark" title="Scissor Seven: recensione della serie umoristica cinese su Netflix" class="titolo_ann">Scissor Seven: recensione della serie umoristica cinese su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-scissor-seven-serie-umoristica-cinese-netflix-46902.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/scissor-seven-recensione-serie-umoristica-cinese-netflix-v2-31240-575x368.jpg" alt="Scissor Seven: recensione della serie umoristica cinese su Netflix">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/first-look-haikyu-4-sguardo-quarta-stagione-anime-46915.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://anime.everyeye.it/articoli/first-look-haikyu-4-sguardo-quarta-stagione-anime-46915.html" rel="bookmark" title="Haikyu 4: primo sguardo alla quarta stagione dell''anime" class="titolo_ann">Haikyu 4: primo sguardo alla quarta stagione dell'anime</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/first-look-haikyu-4-sguardo-quarta-stagione-anime-46915.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/haikyu-4-sguardo-quarta-stagione-dell-anime-31223-575x368.jpg" alt="Haikyu 4: primo sguardo alla quarta stagione dell'anime">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Dragon Ball Z</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dragon-ball-z-v5-20617-340.jpg" alt="Dragon Ball Z"/> 
            
            <div id="segui20617" data-id="20617" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/dragon-ball-z-cell-ottiene-poteri-iron-man-splendida-fan-art-422398.html" rel="bookmark" title="Dragon Ball Z: Cell ottiene i poteri di Iron Man in una splendida fan art"><b><span>1 commenti</span>Dragon Ball Z: Cell ottiene i poteri di Iron Man in una splendida fan art</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-z-cell-ottiene-poteri-iron-man-splendida-fan-art-v3-422398-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-z-cell-ottiene-poteri-iron-man-splendida-fan-art-v3-422398-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-z-cell-ottiene-poteri-iron-man-splendida-fan-art-v3-422398-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Z: Cell ottiene i poteri di Iron Man in una splendida fan art"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-z-anni-viene-svelto-vero-16-422548.html" rel="bookmark" title="Dragon Ball Z: dopo anni viene svelato il vero nome di C-16!"><b><span>6 commenti</span>Dragon Ball Z: dopo anni viene svelato il vero nome di C-16!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-z-anni-viene-svelato-vero-c-16-v5-422548-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-z-anni-viene-svelato-vero-c-16-v5-422548-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-z-anni-viene-svelato-vero-c-16-v5-422548-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Z: dopo anni viene svelato il vero nome di C-16!"></li><li><a href="https://anime.everyeye.it/notizie/demon-slayer-manga-fine-422441.html" rel="bookmark" title="Demon Slayer, il manga &egrave; sempre pi&ugrave; vicino alla fine"><b>Demon Slayer, il manga &egrave; sempre pi&ugrave; vicino alla fine</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/demon-slayer-manga-egrave-pi-ugrave-fine-v3-422441-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/demon-slayer-manga-egrave-pi-ugrave-fine-v3-422441-640x16.jpg 900w, https://images.everyeye.it/img-notizie/demon-slayer-manga-egrave-pi-ugrave-fine-v3-422441-300x300.jpg 3840w" sizes="100vw" alt="Demon Slayer, il manga &egrave; sempre pi&ugrave; vicino alla fine"></li><li><a href="https://anime.everyeye.it/notizie/fire-force-infiamma-seducente-cosplay-kaho-shibuya-422524.html" rel="bookmark" title="Fire Force si infiamma con l'ultimo seducente cosplay dell'ex pornostar Kaho Shibuya"><b><span>5 commenti</span>Fire Force si infiamma con l'ultimo seducente cosplay dell'ex pornostar Kaho Shibuya</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fire-force-infiamma-seducente-cosplay-dell-ex-pornostar-kaho-shibuya-v4-422524-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fire-force-infiamma-seducente-cosplay-dell-ex-pornostar-kaho-shibuya-v4-422524-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fire-force-infiamma-seducente-cosplay-dell-ex-pornostar-kaho-shibuya-v4-422524-300x300.jpg 3840w" sizes="100vw" alt="Fire Force si infiamma con l'ultimo seducente cosplay dell'ex pornostar Kaho Shibuya"></li><li><a href="https://anime.everyeye.it/notizie/my-hero-academia-4-fan-apprezzando-design-maturo-deku-422459.html" rel="bookmark" title="My Hero Academia 4: i fan stanno apprezzando il design pi&ugrave; maturo di Deku"><b><span>14 commenti</span>My Hero Academia 4: i fan stanno apprezzando il design pi&ugrave; maturo di Deku</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/my-hero-academia-4-fan-apprezzando-design-pi-ugrave-maturo-deku-v3-422459-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/my-hero-academia-4-fan-apprezzando-design-pi-ugrave-maturo-deku-v3-422459-640x16.jpg 900w, https://images.everyeye.it/img-notizie/my-hero-academia-4-fan-apprezzando-design-pi-ugrave-maturo-deku-v3-422459-300x300.jpg 3840w" sizes="100vw" alt="My Hero Academia 4: i fan stanno apprezzando il design pi&ugrave; maturo di Deku"></li><li><a href="https://anime.everyeye.it/notizie/bleach-il-gestuga-tensho-finale-imperversa-formidabile-action-figure-422457.html" rel="bookmark" title="Bleach: Il Gestuga Tensho Finale imperversa in una formidabile action figure"><b><span>6 commenti</span>Bleach: Il Gestuga Tensho Finale imperversa in una formidabile action figure</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bleach-gestuga-tensho-finale-imperversa-formidabile-action-figure-v3-422457-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/bleach-gestuga-tensho-finale-imperversa-formidabile-action-figure-v3-422457-640x16.jpg 900w, https://images.everyeye.it/img-notizie/bleach-gestuga-tensho-finale-imperversa-formidabile-action-figure-v3-422457-300x300.jpg 3840w" sizes="100vw" alt="Bleach: Il Gestuga Tensho Finale imperversa in una formidabile action figure"></li><li><a href="https://anime.everyeye.it/notizie/midnight-my-hero-academia-prende-lavoro-cosplayer-422480.html" rel="bookmark" title="Midnight di My Hero Academia prende vita grazie al lavoro di questa cosplayer"><b><span>3 commenti</span>Midnight di My Hero Academia prende vita grazie al lavoro di questa cosplayer</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/midnight-my-hero-academia-prende-lavoro-cosplayer-v3-422480-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/midnight-my-hero-academia-prende-lavoro-cosplayer-v3-422480-640x16.jpg 900w, https://images.everyeye.it/img-notizie/midnight-my-hero-academia-prende-lavoro-cosplayer-v3-422480-300x300.jpg 3840w" sizes="100vw" alt="Midnight di My Hero Academia prende vita grazie al lavoro di questa cosplayer"></li><li><a href="https://anime.everyeye.it/notizie/joker-tornera-pagine-batman-stavolta-cambiera-gotham-city-422496.html" rel="bookmark" title="Joker torner&agrave; sulle pagine di Batman e stavolta cambier&agrave; per sempre Gotham City"><b>Joker torner&agrave; sulle pagine di Batman e stavolta cambier&agrave; per sempre Gotham City</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/joker-torner-agrave-pagine-batman-stavolta-cambier-agrave-gotham-city-v3-422496-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/joker-torner-agrave-pagine-batman-stavolta-cambier-agrave-gotham-city-v3-422496-640x16.jpg 900w, https://images.everyeye.it/img-notizie/joker-torner-agrave-pagine-batman-stavolta-cambier-agrave-gotham-city-v3-422496-300x300.jpg 3840w" sizes="100vw" alt="Joker torner&agrave; sulle pagine di Batman e stavolta cambier&agrave; per sempre Gotham City"></li><li><a href="https://anime.everyeye.it/notizie/boruto-scatena-epica-cover-capitolo-42-boruto-naruto-next-generations-422448.html" rel="bookmark" title="Boruto si scatena nell'epica cover del capitolo 42 di Boruto: Naruto Next Generations"><b><span>1 commenti</span>Boruto si scatena nell'epica cover del capitolo 42 di Boruto: Naruto Next Generations</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/boruto-scatena-nell-epica-cover-capitolo-42-boruto-naruto-next-generations-v3-422448-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/boruto-scatena-nell-epica-cover-capitolo-42-boruto-naruto-next-generations-v3-422448-640x16.jpg 900w, https://images.everyeye.it/img-notizie/boruto-scatena-nell-epica-cover-capitolo-42-boruto-naruto-next-generations-v3-422448-300x300.jpg 3840w" sizes="100vw" alt="Boruto si scatena nell'epica cover del capitolo 42 di Boruto: Naruto Next Generations"></li><li><a href="https://anime.everyeye.it/notizie/fan-immagina-caulifla-versione-xeno-artwork-422446.html" rel="bookmark" title="Un fan immagina Caulifla in versione Xeno in quest'artwork!"><b>Un fan immagina Caulifla in versione Xeno in quest'artwork!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-fan-immagina-caulifla-versione-xeno-quest-artwork-v3-422446-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-fan-immagina-caulifla-versione-xeno-quest-artwork-v3-422446-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-fan-immagina-caulifla-versione-xeno-quest-artwork-v3-422446-300x300.jpg 3840w" sizes="100vw" alt="Un fan immagina Caulifla in versione Xeno in quest'artwork!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=422580&_=1579455067" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001186.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
