<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Gou Tanabe annuncia l'adattamento manga di La Maschera di Innsmouth</title>
<meta name="description" content="L'artista Gou Tanabe ha annunciato di recente la realizzazione in formato manga di una delle più celebri storie di H.P. Lovecraft: La Maschera di Innsmouth"/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/gou-tanabe-annuncia-adattamento-manga-la-maschera-innsmouth-439185.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/gou-tanabe-annuncia-adattamento-manga-la-maschera-innsmouth-439185.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Gou Tanabe annuncia l'adattamento manga di La Maschera di Innsmouth">
<meta name="twitter:description" content="L'artista Gou Tanabe ha annunciato di recente la realizzazione in formato manga di una delle più celebri storie di H.P. Lovecraft: La Maschera di Innsmouth">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/gou-tanabe-annuncia-adattamento-manga-maschera-innsmouth-v3-439185.jpg">
<meta name="category" content="anime e fumetti">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Gou Tanabe annuncia l'adattamento manga di La Maschera di Innsmouth" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/gou-tanabe-annuncia-adattamento-manga-la-maschera-innsmouth-439185.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/gou-tanabe-annuncia-adattamento-manga-maschera-innsmouth-v3-439185.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/gou-tanabe-annuncia-adattamento-manga-maschera-innsmouth-v3-439185.jpg" />
<meta property="og:description" content="L'artista Gou Tanabe ha annunciato di recente la realizzazione in formato manga di una delle più celebri storie di H.P. Lovecraft: La Maschera di Innsmouth" />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001322.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001322.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "439185"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "animejapan"; var scheda_speciale = "1"; var label_n	= "Anime Jap"; var amazon_asin = ""; var id_scheda_pagina = "9977"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/gou-tanabe-annuncia-adattamento-manga-la-maschera-innsmouth-439185.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'anime');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '439185');googletag.pubads().setTargeting('keyword', 'animejapan');googletag.pubads().setTargeting('sistemischeda', 'Anime');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Damiano Tarquini');ga('set', 'dimension4', '4-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Anime"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>GrandBlue Fantasy: Versus - Schiacci con il gioco di Arc System</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/anime-jap/" itemprop="item" title="Anime Jap">
			<span itemprop="name">Anime Jap</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/anime-jap/" itemprop="item" title="Notizie Anime Jap">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Gou Tanabe annuncia l'adattamento manga di La Maschera di Innsmouth</h1>
		
</div>

<div class="artwork_news piccolax">
<div id="seguitop9977" data-id="9977" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gou-tanabe-annuncia-adattamento-manga-maschera-innsmouth-v3-439185-1280x720.jpg" alt="Gou Tanabe annuncia l'adattamento manga di La Maschera di Innsmouth">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/gou-tanabe-annuncia-adattamento-manga-maschera-innsmouth-v3-439185-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '9977'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/anime-jap/" title="Anime Jap" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/anime-jap-v2-9977-28x28.jpg" alt="Anime Jap"><b>Anime Jap</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/articoli/anime-jap/" class="ico-articoli" title="Anime Jap articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/anime-jap/" class="ico-news" title="Anime Jap notizie">Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/anime-jap/" class="ico-video" title="Anime Jap video">Video</a></li>
		<li><a href="https://anime.everyeye.it/immagini/anime-jap/" class="ico-img" title="Anime Jap immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/damiano-tarquini-10320/" rel="author" title="Damiano Tarquini" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Damiano Tarquini</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/gou-tanabe-annuncia-adattamento-manga-la-maschera-innsmouth-439185.html"/><b><time itemprop="datePublished" datetime="2020-04-11T18:00:00+02:00">11 Aprile 2020, ore 18:00</time></b></div>

					<div id="inread" class="testo_notizia"><p>Nella giornata di oggi sulla rivista, dedicata prettamente a titoli seinen, Monthly Comic Beam, è stata annunciata una nuova serie di manga dedicata ad una delle opere più apprezzate del maestro dell'orrore cosmico, Howard Phillips Lovecraft, ovvero La Maschera di Innsmouth, e ad occuparsene sarà il mangaka Gou Tanabe.
</p><p>La storia, dal titolo originale The Shadow Over Innsmouth, debutter&agrave; sul prossimo numero di <strong>Monthly Comic Beam</strong>, nella giornata del 12 maggio. Il racconto si concentra sulle tetre avventure di uno studente, che durante un viaggio nel New England, giunge nel <strong>villaggio costiero di Innsmouth</strong>, dove interagisce con persone alquanto bizzarre, assistendo anche ad eventi particolarmente inquietanti.</p>
<p><strong>Gou Tanabe</strong> si &egrave; mostrato incredibilmente capace di ricostruire le atmosfere cupe che contraddistinguono lo stile di Lovecraft e circondano la maggior parte del suo universo narrativo. Con le trasposizioni cartacee di opere importanti come <a href="https://anime.everyeye.it/notizie/arrivo-manga-the-call-of-cthulhu-opera-gou-tanabe-373087.html">Il Richiamo di Cthulhu</a>, <strong>Alle Montagne della Follia</strong>, Il Colore venuto dallo Spazio, emerge l'incredibile talento e fedelt&agrave; che il mangaka ha voluto mantenere nei confronti dei lavori del solitario di Providence.</p>
<p>Inoltre la serie di Alle Montagne della Follia &egrave; stata tra i candidati come miglior fumetto nel 46esimo Angoul&ecirc;me International Comics Festival, secondo per importanza in Europa, dopo il nostro Lucca Comics&amp;Games. Per chi volesse approfondire le influenze di Lovecraft in altri ambiti, come quello dei videogiochi, vi lasciamo al nostro <a href="https://www.everyeye.it/articoli/speciale-call-of-cthulhu-mito-lovecraft-tra-letteratura-videogioco-41288.html">speciale dedicato a Call of Cthulhu</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Damiano Tarquini (damianotarquini96@gmail.com), ho trovato un errore in questa notizia: https://anime.everyeye.it/notizie/gou-tanabe-annuncia-adattamento-manga-la-maschera-innsmouth-439185.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('animejapan');"></div>
</div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/11042020/anime-jap_notizia-2.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://anime.everyeye.it/public/immagini/11042020/anime-jap_notizia-2.jpg" itemprop="contentURL" alt="Gou Tanabe annuncia l'adattamento manga di La Maschera di Innsmouth"></a>
</div><div class="articolo-correlato">
    <a href="https://anime.everyeye.it/articoli/speciale-i-manga-flop-decennio-7-opere-deluso-46700.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>I manga flop del decennio: 7 opere che ci hanno deluso</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/i-manga-flop-decennio-7-opere-deluso-speciale-v4-46700-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Anime Jap</b></p><ul><li><a href="https://anime.everyeye.it/notizie/scene-preferite-fan-miglior-interpretazione-attoriale-438971.html">Quali scene sono le preferite dai fan per "miglior interpretazione attoriale"?</a></li><li><a href="https://anime.everyeye.it/notizie/polygon-pictures-cede-covid-19-dipendenti-casa-previsti-numerosi-ritardi-438784.html">Polygon Pictures cede al Covid-19: dipendenti a casa, previsti numerosi ritardi</a></li><li><a href="https://anime.everyeye.it/notizie/emergenza-giappone-shinzo-abe-annuncia-misure-eccezionali-438227.html">Stato di emergenza in Giappone: Shinzo Abe annuncia misure eccezionali</a></li><li><a href="https://anime.everyeye.it/notizie/tokyo-mew-mew-amiche-vincenti-tornera-nuova-serie-anime-437533.html">Tokyo Mew Mew - Amiche Vincenti tornerà con una nuova serie anime</a></li><li><a href="https://anime.everyeye.it/notizie/coronavirus-manga-combattere-paura-epidemia-437179.html">Coronavirus: un manga per combattere la paura dell'epidemia</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/goku-ultra-istinto-mostra-splendido-artwork-disegnato-fan-439178.html">Goku Ultra Istinto si mostra in uno splendido artwork disegnato da un fan</a><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/torna-bulma-costume-coniglietta-fantastico-cosplay-439191.html">Torna Bulma con il costume da coniglietta in un fantastico cosplay</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-black-clover-fascino-magia-sconfinata-47074.html" rel="bookmark" title="Black Clover: il fascino di una magia sconfinata" class="titolo_ann">Black Clover: il fascino di una magia sconfinata</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-black-clover-fascino-magia-sconfinata-47074.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/black-clover-fascino-magia-sconfinata-32500-575x368.jpg" alt="Black Clover: il fascino di una magia sconfinata">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-la-tomba-lucciole-volto-guerra-capolavoro-ghibli-48160.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-la-tomba-lucciole-volto-guerra-capolavoro-ghibli-48160.html" rel="bookmark" title="La tomba delle lucciole : il volto della guerra nel capolavoro Ghibli" class="titolo_ann">La tomba delle lucciole : il volto della guerra nel capolavoro Ghibli</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-la-tomba-lucciole-volto-guerra-capolavoro-ghibli-48160.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-tomba-lucciole-volto-guerra-capolavoro-ghibli-32495-575x368.jpg" alt="La tomba delle lucciole : il volto della guerra nel capolavoro Ghibli">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/demon-slayer-nuovo-trailer-key-visual-attesissimo-film-sequel-438962.html" rel="bookmark" title="Demon Slayer: nuovo trailer e key visual per l'attesissimo film sequel previsto in ottobre" class="titolo_ann">Demon Slayer: il film 'Infinity Train' esce a ottobre, nuovo trailer</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/demon-slayer-nuovo-trailer-key-visual-attesissimo-film-sequel-438962.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/demon-slayer-film-infinity-train-esce-ottobre-nuovo-trailer-32489-575x368.jpg" alt="Demon Slayer: il film 'Infinity Train' esce a ottobre, nuovo trailer">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-digimon-vs-pokemon-differenze-due-franchise-eterno-scontro-48174.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-digimon-vs-pokemon-differenze-due-franchise-eterno-scontro-48174.html" rel="bookmark" title="Digimon vs Pokémon: differenze tra i due franchise, un eterno scontro?" class="titolo_ann">Digimon vs Pokémon: differenze tra le due serie, un eterno scontro?</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-digimon-vs-pokemon-differenze-due-franchise-eterno-scontro-48174.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/digimon-vs-pokemon-differenze-due-serie-eterno-scontro-v4-32480-575x368.jpg" alt="Digimon vs Pokémon: differenze tra le due serie, un eterno scontro?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Manga</b>
					<a href="https://anime.everyeye.it/articoli/speciale-weekly-shonen-jump-coronavirus-conseguenze-rivista-48170.html" rel="bookmark" title="Weekly Shonen Jump e il Coronavirus: quali conseguenze per la rivista?" class="titolo_ann">Weekly Shonen Jump e il Coronavirus: quali conseguenze per la rivista?</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-weekly-shonen-jump-coronavirus-conseguenze-rivista-48170.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/weekly-shonen-jump-coronavirus-conseguenze-rivista-32475-575x368.jpg" alt="Weekly Shonen Jump e il Coronavirus: quali conseguenze per la rivista?">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/first-look-hi-score-girl-2-sguardo-seconda-stagione-disponibile-netflix-48167.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b></b>
					<a href="https://anime.everyeye.it/articoli/first-look-hi-score-girl-2-sguardo-seconda-stagione-disponibile-netflix-48167.html" rel="bookmark" title="Hi score girl 2: primo sguardo alla seconda stagione disponibile su Netflix" class="titolo_ann">Hi score girl torna su Netflix: primo sguardo alla Stagione 2</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/first-look-hi-score-girl-2-sguardo-seconda-stagione-disponibile-netflix-48167.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/hi-score-girl-torna-netflix-sguardo-stagione-2-32467-575x368.jpg" alt="Hi score girl torna su Netflix: primo sguardo alla Stagione 2">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Anime Jap</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/anime-jap-v2-9977-340.jpg" alt="Anime Jap"/> 
            
            <div id="segui9977" data-id="9977" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/piccola-chichi-adulta-provocante-nuovo-cosplay-dragon-ball-438890.html" rel="bookmark" title="La piccola Chichi diventa adulta e provocante in questo nuovo cosplay di Dragon Ball"><b><span>1 commenti</span>La piccola Chichi diventa adulta e provocante in questo nuovo cosplay di Dragon Ball</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-piccola-chichi-adulta-provocante-nuovo-cosplay-dragon-ball-v3-438890-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-piccola-chichi-adulta-provocante-nuovo-cosplay-dragon-ball-v3-438890-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-piccola-chichi-adulta-provocante-nuovo-cosplay-dragon-ball-v3-438890-300x300.jpg 3840w" sizes="100vw" alt="La piccola Chichi diventa adulta e provocante in questo nuovo cosplay di Dragon Ball"></li><li><a href="https://anime.everyeye.it/notizie/sword-art-online-alicization-war-of-underworld-ufficialmente-rimandato-438913.html" rel="bookmark" title="Sword Art Online: Alicization - War of Underworld &egrave; stato ufficialmente rimandato"><b>Sword Art Online: Alicization - War of Underworld &egrave; stato ufficialmente rimandato</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sword-art-online-alicization-war-of-underworld-egrave-ufficialmente-rimandato-v3-438913-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sword-art-online-alicization-war-of-underworld-egrave-ufficialmente-rimandato-v3-438913-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sword-art-online-alicization-war-of-underworld-egrave-ufficialmente-rimandato-v3-438913-300x300.jpg 3840w" sizes="100vw" alt="Sword Art Online: Alicization - War of Underworld &egrave; stato ufficialmente rimandato"></li><li><a href="https://anime.everyeye.it/notizie/rufy-rende-protagonista-scena-intensa-ultimo-capitolo-one-piece-438852.html" rel="bookmark" title="Rufy si rende protagonista di una scena intensa nell'ultimo capitolo di ONE PIECE"><b><span>1 commenti</span>Rufy si rende protagonista di una scena intensa nell'ultimo capitolo di ONE PIECE</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rufy-rende-protagonista-scena-intensa-nell-ultimo-capitolo-one-piece-v3-438852-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rufy-rende-protagonista-scena-intensa-nell-ultimo-capitolo-one-piece-v3-438852-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rufy-rende-protagonista-scena-intensa-nell-ultimo-capitolo-one-piece-v3-438852-300x300.jpg 3840w" sizes="100vw" alt="Rufy si rende protagonista di una scena intensa nell'ultimo capitolo di ONE PIECE"></li><li><a href="https://anime.everyeye.it/notizie/allegria-rufy-splendido-cosplay-one-piece-femminile-438846.html" rel="bookmark" title="Tutta l'allegria di Rufy in questo splendido cosplay di One Piece al femminile"><b>Tutta l'allegria di Rufy in questo splendido cosplay di One Piece al femminile</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tutta-allegria-rufy-splendido-cosplay-one-piece-femminile-v3-438846-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tutta-allegria-rufy-splendido-cosplay-one-piece-femminile-v3-438846-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tutta-allegria-rufy-splendido-cosplay-one-piece-femminile-v3-438846-300x300.jpg 3840w" sizes="100vw" alt="Tutta l'allegria di Rufy in questo splendido cosplay di One Piece al femminile"></li><li><a href="https://anime.everyeye.it/notizie/cosplay-obito-madara-ricorda-potenza-uchiha-naruto-shippuden-438946.html" rel="bookmark" title="Un cosplay di Obito e Madara ricorda la potenza degli Uchiha di Naruto: Shippuden"><b>Un cosplay di Obito e Madara ricorda la potenza degli Uchiha di Naruto: Shippuden</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-cosplay-obito-madara-ricorda-potenza-uchiha-naruto-shippuden-v3-438946-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-cosplay-obito-madara-ricorda-potenza-uchiha-naruto-shippuden-v3-438946-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-cosplay-obito-madara-ricorda-potenza-uchiha-naruto-shippuden-v3-438946-300x300.jpg 3840w" sizes="100vw" alt="Un cosplay di Obito e Madara ricorda la potenza degli Uchiha di Naruto: Shippuden"></li><li><a href="https://anime.everyeye.it/notizie/toei-fan-qual-miglior-villain-dragon-ball-la-top-3-trending-mondiale-439018.html" rel="bookmark" title="Toei ai fan: 'Qual &egrave; il miglior villain di Dragon Ball?' La Top 3 va in trending mondiale!"><b><span>13 commenti</span>Toei ai fan: "Qual &egrave; il miglior villain di Dragon Ball?" La Top 3 va in trending mondiale!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/toei-fan-qual-egrave-miglior-villain-dragon-ball-top-3-trending-mondiale-v4-439018-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/toei-fan-qual-egrave-miglior-villain-dragon-ball-top-3-trending-mondiale-v4-439018-640x16.jpg 900w, https://images.everyeye.it/img-notizie/toei-fan-qual-egrave-miglior-villain-dragon-ball-top-3-trending-mondiale-v4-439018-300x300.jpg 3840w" sizes="100vw" alt="Toei ai fan: 'Qual &egrave; il miglior villain di Dragon Ball?' La Top 3 va in trending mondiale!"></li><li><a href="https://anime.everyeye.it/notizie/come-nuovo-anime-bleach-superare-errori-commessi-passato-438842.html" rel="bookmark" title="Come pu&ograve; il nuovo anime di Bleach superare gli errori commessi in passato?"><b><span>8 commenti</span>Come pu&ograve; il nuovo anime di Bleach superare gli errori commessi in passato?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/come-pu-ograve-nuovo-anime-bleach-superare-errori-commessi-passato-v3-438842-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/come-pu-ograve-nuovo-anime-bleach-superare-errori-commessi-passato-v3-438842-640x16.jpg 900w, https://images.everyeye.it/img-notizie/come-pu-ograve-nuovo-anime-bleach-superare-errori-commessi-passato-v3-438842-300x300.jpg 3840w" sizes="100vw" alt="Come pu&ograve; il nuovo anime di Bleach superare gli errori commessi in passato?"></li><li><a href="https://anime.everyeye.it/notizie/disegnatore-dragon-ball-super-svela-perche-aspetto-belloccio-merus-438849.html" rel="bookmark" title="Il disegnatore di Dragon Ball Super svela il perch&eacute; dell'aspetto 'belloccio' di Merus"><b>Il disegnatore di Dragon Ball Super svela il perch&eacute; dell'aspetto "belloccio" di Merus</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-disegnatore-dragon-ball-super-svela-perch-eacute-dell-aspetto-belloccio-merus-v6-438849-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-disegnatore-dragon-ball-super-svela-perch-eacute-dell-aspetto-belloccio-merus-v6-438849-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-disegnatore-dragon-ball-super-svela-perch-eacute-dell-aspetto-belloccio-merus-v6-438849-300x300.jpg 3840w" sizes="100vw" alt="Il disegnatore di Dragon Ball Super svela il perch&eacute; dell'aspetto 'belloccio' di Merus"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-ultra-istinto-completo-davvero-buona-introduzione-439082.html" rel="bookmark" title="Dragon Ball Super: L'Ultra Istinto completo &egrave; stata davvero una buona introduzione?"><b><span>2 commenti</span>Dragon Ball Super: L'Ultra Istinto completo &egrave; stata davvero una buona introduzione?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-ultra-istinto-completo-egrave-davvero-buona-introduzione-v4-439082-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-ultra-istinto-completo-egrave-davvero-buona-introduzione-v4-439082-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-ultra-istinto-completo-egrave-davvero-buona-introduzione-v4-439082-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super: L'Ultra Istinto completo &egrave; stata davvero una buona introduzione?"></li><li><a href="https://anime.everyeye.it/notizie/non-sapete-quarantena-in-rete-hunter-x-hunter-consigliati-438952.html" rel="bookmark" title="Non sapete che fare durante la quarantena? In rete Hunter x Hunter &egrave; tra i pi&ugrave; consigliati"><b><span>3 commenti</span>Non sapete che fare durante la quarantena? In rete Hunter x Hunter &egrave; tra i pi&ugrave; consigliati</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/non-sapete-quarantena-rete-hunter-x-hunter-egrave-pi-ugrave-consigliati-v3-438952-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/non-sapete-quarantena-rete-hunter-x-hunter-egrave-pi-ugrave-consigliati-v3-438952-640x16.jpg 900w, https://images.everyeye.it/img-notizie/non-sapete-quarantena-rete-hunter-x-hunter-egrave-pi-ugrave-consigliati-v3-438952-300x300.jpg 3840w" sizes="100vw" alt="Non sapete che fare durante la quarantena? In rete Hunter x Hunter &egrave; tra i pi&ugrave; consigliati"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=439185&_=1586630018" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001223.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
