<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Hunter X Hunter: Yoishiro Togashi si rifà vivo con uno sketch di una mascotte</title>
<meta name="description" content="Il mangaka di Hunter X Hunter ha realizzato un nuovo sketch dedicato ai 25 anni di anniversario di Kamuten Shinjo."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-nuovo-sketch-mascotte-411970.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-nuovo-sketch-mascotte-411970.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Hunter X Hunter: Yoishiro Togashi si rifà vivo con uno sketch di una mascotte">
<meta name="twitter:description" content="Il mangaka di Hunter X Hunter ha realizzato un nuovo sketch dedicato ai 25 anni di anniversario di Kamuten Shinjo.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-sketch-mascotte-v3-411970.jpg">
<meta name="category" content="anime e fumetti">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Hunter X Hunter: Yoishiro Togashi si rifà vivo con uno sketch di una mascotte" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-nuovo-sketch-mascotte-411970.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-sketch-mascotte-v3-411970.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-sketch-mascotte-v3-411970.jpg" />
<meta property="og:description" content="Il mangaka di Hunter X Hunter ha realizzato un nuovo sketch dedicato ai 25 anni di anniversario di Kamuten Shinjo." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/luca.verardi2" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001297.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001297.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "411970"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "hunterxhuntermanga"; var scheda_speciale = "0"; var label_n	= "Hunter x Hunter"; var amazon_asin = ""; var id_scheda_pagina = "5781"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-nuovo-sketch-mascotte-411970.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'anime');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '411970');googletag.pubads().setTargeting('keyword', 'hunterxhuntermanga');googletag.pubads().setTargeting('sistemischeda', 'Anime');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Luca Verardi');ga('set', 'dimension4', '11-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Anime"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/hunter-x-hunter-5781/" itemprop="item" title="Hunter x Hunter">
			<span itemprop="name">Hunter x Hunter</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/hunter-x-hunter-5781/" itemprop="item" title="Notizie Hunter x Hunter">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Hunter X Hunter: Yoishiro Togashi si rifà vivo con uno sketch di una mascotte</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop5781" data-id="5781" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-sketch-mascotte-v3-411970-1280x720.jpg" alt="Hunter X Hunter: Yoishiro Togashi si rifà vivo con uno sketch di una mascotte">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-sketch-mascotte-v3-411970-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '5781'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/hunter-x-hunter-5781/" title="Hunter x Hunter" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/hunter-x-hunter-v3-5781-28x28.jpg" alt="Hunter x Hunter"><b>Hunter x Hunter</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/articoli/recensione-hunter-x-hunter-4066.html" class="ico-recensione" title="Hunter x Hunter recensione">Recensione</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/hunter-x-hunter-5781/" class="ico-news" title="Hunter x Hunter notizie">Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/hunter-x-hunter-5781/" class="ico-video" title="Hunter x Hunter video">Video</a></li>
		<li><a href="https://anime.everyeye.it/immagini/hunter-x-hunter-5781/" class="ico-img" title="Hunter x Hunter immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/luca-verardi-10303/" rel="author" title="Luca Verardi" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Luca Verardi</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-nuovo-sketch-mascotte-411970.html"/><b><time itemprop="datePublished" datetime="2019-11-18T23:20:00+01:00">18 Novembre 2019, ore 23:20</time></b></div>

					<div id="inread" class="testo_notizia"><p>Il manga di <strong></strong> sta vivendo da diversi mesi una situazione di stallo, che ha gettato i fan dell'opera di Togashi nello sconforto più totale. L'autore è ormai noto per le sue frequenti pause, peraltro molto estese, ma nelle ultime ore è ritornato con un nuovo sketch per omaggiare il venticinquesimo anniversario della mascotte Kamuten Shinjo.</p><p><strong>L'illustrazione visibile in basso sar&agrave; inserita nella ristampa del photobook dedicato a Kamuten Shinjo.</strong> La didascalia dell'autore che la accompagna non dice molto, si congratula per i 25 anni d'anniversario della celebre mascotte e si augura che il Kamuten sia felice, facendo ironia sul fatto di voler diventare lui stesso una mascotte.</p>
<p>Nonostante questa uscita non c'entri nulla con Hunter X Hunter, <strong>siamo lieti di sapere che l'autore sia ancora attivo e che continui a disegnare</strong>, dopo un lungo periodo di silenzio in cui non ha pi&ugrave; rilasciato alcuna dichiarazione riguardo alla serializzazione del suo manga.</p>
<p>Hunter X Hunter, infatti, <strong>&egrave; assente sulla rivista di Weekly Shonen Jump da quasi un anno</strong>, e considerando che non &egrave; neanche la pausa pi&ugrave; lunga del mangaka - il quale tra il 2014 e il 2016 si ferm&ograve; quasi due anni - possiamo ancora trovare un lato positivo.</p>
<p>Gli ultimi capitoli della serie - ben dieci - sono stati pubblicati tra i mesi di settembre e novembre, quindi rimanendo piuttosto ottimisti crediamo che <strong>prima dell'inizio del prossimo anno riceveremo degli aggiornamenti in merito.</strong></p>
<p>Nonostante l'immobilismo del manga,<a href="https://anime.everyeye.it/notizie/hunter-x-hunter-manga-pausa-vendite-oltre-78-milioni-copie-410548.html"> Hunter X Hunter continua a impressionare </a>grazie a degli incassi stellari. Il marchio Hypland ha presentato la nuova linea d'abbigliamento<a href="https://anime.everyeye.it/notizie/hypland-presenta-nuova-linea-abbigliamento-tema-hunter-x-hunter-scopriamo-prezzi-406555.html"> a tema Hunter X Hunter</a></p>

					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Luca Verardi (luke9977@gmail.com), ho trovato un'errore in questa notizia: https://anime.everyeye.it/notizie/hunter-x-hunter-yoishiro-togashi-rifa-vivo-nuovo-sketch-mascotte-411970.html" rel="nofollow"></a></div>
</div><div class="tweet_box space-box"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D985838255112663%26id%3D606573529705806&width=500" width="500" height="668" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="riassunto_guide"><p>Altri contenuti per <b>Hunter x Hunter</b></p><ul><li><a href="https://anime.everyeye.it/notizie/hunter-x-hunter-manga-pausa-vendite-oltre-78-milioni-copie-410548.html">Hunter x Hunter: il manga è ancora in pausa, ma che vendite! 78 milioni di copie vendute</a></li><li><a href="https://anime.everyeye.it/notizie/hypland-presenta-nuova-linea-abbigliamento-tema-hunter-x-hunter-scopriamo-prezzi-406555.html">Hypland presenta la nuova linea d'abbigliamento a tema Hunter x Hunter, scopriamo i prezzi</a></li><li><a href="https://anime.everyeye.it/notizie/hunter-x-hunter-come-gon-killua-timeskip-5-anni-403703.html">Hunter X Hunter: ecco come sarebbero Gon e Killua dopo un timeskip di 5 anni</a></li><li><a href="https://anime.everyeye.it/notizie/hunter-x-hunter-ritorna-riflettori-fantastico-cosplay-quoll-lucifer-400488.html">Hunter x Hunter ritorna sotto i riflettori con un fantastico cosplay di Quoll Lucifer</a></li><li><a href="https://anime.everyeye.it/notizie/hunter-x-hunter-ammiriamo-bellissima-illustrazione-netero-399726.html">Hunter x Hunter, ammiriamo una bellissima illustrazione di Netero</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/ub-dragon-ball-super-mostra-capace-controllare-ultra-istinto-411967.html">Ub di Dragon Ball Super si mostra capace di controllare l'Ultra Istinto</a><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/titania-asuna-risplende-candido-cosplay-sword-art-online-411972.html">Titania Asuna risplende in un candido cosplay di Sword Art Online</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Comics</b>
					<a href="https://anime.everyeye.it/articoli/recensione-the-ghost-fleet-fumetto-daniel-w-johnson-donny-cates-46188.html" rel="bookmark" title="The Ghost Fleet: Recensione del fumetto di Daniel W. Johnson e Donny Cates" class="titolo_ann">The Ghost Fleet Recensione: un omaggio al cinema action anni 80</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-the-ghost-fleet-fumetto-daniel-w-johnson-donny-cates-46188.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-ghost-fleet-recensione-omaggio-cinema-action-anni-80-30504-575x368.jpg" alt="The Ghost Fleet Recensione: un omaggio al cinema action anni 80">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-my-hero-academia-4x05-eroe-indistruttibile-46236.html" rel="bookmark" title="My Hero Academia 4x05 Recensione: un eroe indistruttibile" class="titolo_ann">My Hero Academia 4x05 Recensione: un eroe indistruttibile</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-my-hero-academia-4x05-eroe-indistruttibile-46236.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/my-hero-academia-4x05-recensione-eroe-indistruttibile-30486-575x368.jpg" alt="My Hero Academia 4x05 Recensione: un eroe indistruttibile">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-5-analogie-devilman-berserk-45349.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale Manga</b>
					<a href="https://anime.everyeye.it/articoli/speciale-5-analogie-devilman-berserk-45349.html" rel="bookmark" title="5 analogie tra Devilman e Berserk" class="titolo_ann">5 analogie tra Devilman e Berserk</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-5-analogie-devilman-berserk-45349.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-analogie-devilman-berserk-30475-575x368.jpg" alt="5 analogie tra Devilman e Berserk">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-atom-the-beginning-prequel-astro-boy-45403.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b></b>
					<a href="https://anime.everyeye.it/articoli/recensione-atom-the-beginning-prequel-astro-boy-45403.html" rel="bookmark" title="Atom: The Beginning, Recensione del prequel di Astro Boy" class="titolo_ann">Atom: The Beginning, Recensione del prequel di Astro Boy</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-atom-the-beginning-prequel-astro-boy-45403.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/atom-the-beginning-recensione-prequel-astro-boy-30458-575x368.jpg" alt="Atom: The Beginning, Recensione del prequel di Astro Boy">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-my-hero-academia-4-questione-curve-fanservice-male-46201.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-my-hero-academia-4-questione-curve-fanservice-male-46201.html" rel="bookmark" title="My Hero Academia 4, questione di ''curve'': il fanservice è sempre un male?" class="titolo_ann">My Hero Academia 4, questione di 'curve': il fanservice è sempre un male?</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-my-hero-academia-4-questione-curve-fanservice-male-46201.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/my-hero-academia-4-questione-curve-fanservice-male-v2-30449-575x368.jpg" alt="My Hero Academia 4, questione di 'curve': il fanservice è sempre un male?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-il-superman-brian-m-bendis-cosa-funziona-cosa-no-46180.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Comics</b>
					<a href="https://anime.everyeye.it/articoli/speciale-il-superman-brian-m-bendis-cosa-funziona-cosa-no-46180.html" rel="bookmark" title="Il Superman di Brian M. Bendis: perché è uno dei migliori fumetti DC" class="titolo_ann">Il Superman di Brian M. Bendis: perché è uno dei migliori fumetti DC</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-il-superman-brian-m-bendis-cosa-funziona-cosa-no-46180.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-superman-brian-m-bendis-perche-migliori-fumetti-dc-30431-575x368.jpg" alt="Il Superman di Brian M. Bendis: perché è uno dei migliori fumetti DC">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Hunter x Hunter</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/hunter-x-hunter-v3-5781-340.jpg" alt="Hunter x Hunter"/> 
            
            <div id="segui5781" data-id="5781" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/one-piece-parla-producer-toei-presto-scontro-leggendario-e-finale-411726.html" rel="bookmark" title="ONE PIECE, parla il producer di Toei: 'Presto uno scontro leggendario. E sul finale..'"><b><span>7 commenti</span>ONE PIECE, parla il producer di Toei: "Presto uno scontro leggendario. E sul finale.."</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-parla-producer-toei-presto-scontro-leggendario-finale-v4-411726-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/one-piece-parla-producer-toei-presto-scontro-leggendario-finale-v4-411726-640x16.jpg 900w, https://images.everyeye.it/img-notizie/one-piece-parla-producer-toei-presto-scontro-leggendario-finale-v4-411726-300x300.jpg 3840w" sizes="100vw" alt="ONE PIECE, parla il producer di Toei: 'Presto uno scontro leggendario. E sul finale..'"></li><li><a href="https://anime.everyeye.it/notizie/demon-slayer-arriva-magnifico-provocante-cosplay-femminile-rengoku-411706.html" rel="bookmark" title="Demon Slayer: arriva un magnifico e provocante cosplay al femminile di Rengoku"><b><span>2 commenti</span>Demon Slayer: arriva un magnifico e provocante cosplay al femminile di Rengoku</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/demon-slayer-arriva-magnifico-provocante-cosplay-femminile-rengoku-v4-411706-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/demon-slayer-arriva-magnifico-provocante-cosplay-femminile-rengoku-v4-411706-640x16.jpg 900w, https://images.everyeye.it/img-notizie/demon-slayer-arriva-magnifico-provocante-cosplay-femminile-rengoku-v4-411706-300x300.jpg 3840w" sizes="100vw" alt="Demon Slayer: arriva un magnifico e provocante cosplay al femminile di Rengoku"></li><li><a href="https://anime.everyeye.it/notizie/naruto-spettacolare-tatuaggio-ricordare-ultimi-momenti-itachi-411752.html" rel="bookmark" title="Naruto: uno spettacolare tatuaggio per ricordare gli ultimi momenti di Itachi"><b>Naruto: uno spettacolare tatuaggio per ricordare gli ultimi momenti di Itachi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/naruto-spettacolare-tatuaggio-ricordare-ultimi-momenti-itachi-v4-411752-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/naruto-spettacolare-tatuaggio-ricordare-ultimi-momenti-itachi-v4-411752-640x16.jpg 900w, https://images.everyeye.it/img-notizie/naruto-spettacolare-tatuaggio-ricordare-ultimi-momenti-itachi-v4-411752-300x300.jpg 3840w" sizes="100vw" alt="Naruto: uno spettacolare tatuaggio per ricordare gli ultimi momenti di Itachi"></li><li><a href="https://anime.everyeye.it/notizie/naruto-bello-secondo-fan-risposta-si-411792.html" rel="bookmark" title="Naruto pu&ograve; diventare pi&ugrave; bello? Secondo un fan, la risposta &egrave; s&igrave;"><b><span>1 commenti</span>Naruto pu&ograve; diventare pi&ugrave; bello? Secondo un fan, la risposta &egrave; s&igrave;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/naruto-pu-ograve-pi-ugrave-bello-secondo-fan-risposta-egrave-s-igrave-v4-411792-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/naruto-pu-ograve-pi-ugrave-bello-secondo-fan-risposta-egrave-s-igrave-v4-411792-640x16.jpg 900w, https://images.everyeye.it/img-notizie/naruto-pu-ograve-pi-ugrave-bello-secondo-fan-risposta-egrave-s-igrave-v4-411792-300x300.jpg 3840w" sizes="100vw" alt="Naruto pu&ograve; diventare pi&ugrave; bello? Secondo un fan, la risposta &egrave; s&igrave;"></li><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-piano-eren-svelato-giusto-torto-411812.html" rel="bookmark" title="L'Attacco dei Giganti: il piano di Eren svelato, &egrave; nel giusto o nel torto?"><b><span>3 commenti</span>L'Attacco dei Giganti: il piano di Eren svelato, &egrave; nel giusto o nel torto?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-attacco-giganti-piano-eren-svelato-egrave-giusto-torto-v4-411812-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-attacco-giganti-piano-eren-svelato-egrave-giusto-torto-v4-411812-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-attacco-giganti-piano-eren-svelato-egrave-giusto-torto-v4-411812-300x300.jpg 3840w" sizes="100vw" alt="L'Attacco dei Giganti: il piano di Eren svelato, &egrave; nel giusto o nel torto?"></li><li><a href="https://anime.everyeye.it/notizie/chiesti-come-apparirebbe-rufy-stile-bleach-attacco-giganti-411849.html" rel="bookmark" title="Vi siete mai chiesti come apparirebbe Rufy con lo stile di Bleach o l'Attacco dei Giganti?"><b><span>5 commenti</span>Vi siete mai chiesti come apparirebbe Rufy con lo stile di Bleach o l'Attacco dei Giganti?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/vi-chiesti-come-apparirebbe-rufy-stile-bleach-attacco-giganti-v4-411849-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/vi-chiesti-come-apparirebbe-rufy-stile-bleach-attacco-giganti-v4-411849-640x16.jpg 900w, https://images.everyeye.it/img-notizie/vi-chiesti-come-apparirebbe-rufy-stile-bleach-attacco-giganti-v4-411849-300x300.jpg 3840w" sizes="100vw" alt="Vi siete mai chiesti come apparirebbe Rufy con lo stile di Bleach o l'Attacco dei Giganti?"></li><li><a href="https://anime.everyeye.it/notizie/bella-ale-hikaru-cosplay-dragon-ball-z-porta-vegeta-411788.html" rel="bookmark" title="La bella Ale_Hikaru con un cosplay di Dragon Ball Z porta in vita Vegeta"><b><span>4 commenti</span>La bella Ale_Hikaru con un cosplay di Dragon Ball Z porta in vita Vegeta</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-bella-ale-hikaru-cosplay-dragon-ball-z-porta-vegeta-v3-411788-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-bella-ale-hikaru-cosplay-dragon-ball-z-porta-vegeta-v3-411788-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-bella-ale-hikaru-cosplay-dragon-ball-z-porta-vegeta-v3-411788-300x300.jpg 3840w" sizes="100vw" alt="La bella Ale_Hikaru con un cosplay di Dragon Ball Z porta in vita Vegeta"></li><li><a href="https://anime.everyeye.it/notizie/133-deg-episodio-boruto-naruto-next-generations-mostra-alcune-immagini-411714.html" rel="bookmark" title="Il 133&deg; episodio di Boruto: Naruto Next Generations si mostra in alcune immagini"><b>Il 133&deg; episodio di Boruto: Naruto Next Generations si mostra in alcune immagini</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-133-deg-episodio-boruto-naruto-next-generations-mostra-alcune-immagini-v3-411714-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-133-deg-episodio-boruto-naruto-next-generations-mostra-alcune-immagini-v3-411714-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-133-deg-episodio-boruto-naruto-next-generations-mostra-alcune-immagini-v3-411714-300x300.jpg 3840w" sizes="100vw" alt="Il 133&deg; episodio di Boruto: Naruto Next Generations si mostra in alcune immagini"></li><li><a href="https://anime.everyeye.it/notizie/bizzarre-avventure-jojo-artwork-momenti-tristi-serie-411757.html" rel="bookmark" title="Le Bizzarre Avventure di Jojo: un artwork ritrae uno dei momenti pi&ugrave; tristi della serie"><b>Le Bizzarre Avventure di Jojo: un artwork ritrae uno dei momenti pi&ugrave; tristi della serie</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/le-bizzarre-avventure-jojo-artwork-ritrae-momenti-pi-ugrave-tristi-serie-v4-411757-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/le-bizzarre-avventure-jojo-artwork-ritrae-momenti-pi-ugrave-tristi-serie-v4-411757-640x16.jpg 900w, https://images.everyeye.it/img-notizie/le-bizzarre-avventure-jojo-artwork-ritrae-momenti-pi-ugrave-tristi-serie-v4-411757-300x300.jpg 3840w" sizes="100vw" alt="Le Bizzarre Avventure di Jojo: un artwork ritrae uno dei momenti pi&ugrave; tristi della serie"></li><li><a href="https://anime.everyeye.it/notizie/pokemon-episodio-mette-scena-emozionante-nascita-pikachu-411697.html" rel="bookmark" title="Pok&eacute;mon: il primo episodio mette in scena l'emozionante nascita di Pikachu"><b><span>1 commenti</span>Pok&eacute;mon: il primo episodio mette in scena l'emozionante nascita di Pikachu</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/pok-eacute-mon-episodio-mette-scena-emozionante-nascita-pikachu-v4-411697-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/pok-eacute-mon-episodio-mette-scena-emozionante-nascita-pikachu-v4-411697-640x16.jpg 900w, https://images.everyeye.it/img-notizie/pok-eacute-mon-episodio-mette-scena-emozionante-nascita-pikachu-v4-411697-300x300.jpg 3840w" sizes="100vw" alt="Pok&eacute;mon: il primo episodio mette in scena l'emozionante nascita di Pikachu"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=411970&_=1574122138" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001179.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
