<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Kimba - Il Leone Bianco di Osamu Tezuka è in arrivo nelle fumetterie italiane</title>
<meta name="description" content="Il celebre manga di formazione di Osamu Tezuka sta per arrivare nelle fumetterie di tutta italia, vediamo insieme di che si tratta."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/kimba-il-leone-bianco-osamu-tezuka-arrivo-fumetterie-italiane-388564.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/kimba-il-leone-bianco-osamu-tezuka-arrivo-fumetterie-italiane-388564.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Kimba - Il Leone Bianco di Osamu Tezuka è in arrivo nelle fumetterie italiane">
<meta name="twitter:description" content="Il celebre manga di formazione di Osamu Tezuka sta per arrivare nelle fumetterie di tutta italia, vediamo insieme di che si tratta.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/kimba-leone-bianco-osamu-tezuka-arrivo-fumetterie-italiane-v3-388564.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Kimba - Il Leone Bianco di Osamu Tezuka è in arrivo nelle fumetterie italiane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/kimba-il-leone-bianco-osamu-tezuka-arrivo-fumetterie-italiane-388564.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/kimba-leone-bianco-osamu-tezuka-arrivo-fumetterie-italiane-v3-388564.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/kimba-leone-bianco-osamu-tezuka-arrivo-fumetterie-italiane-v3-388564.jpg" />
<meta property="og:description" content="Il celebre manga di formazione di Osamu Tezuka sta per arrivare nelle fumetterie di tutta italia, vediamo insieme di che si tratta." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/luca.verardi2" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001277.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001277.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "388564"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "kimba"; var scheda_speciale = "0"; var label_n	= "Kimba - Il Leone Bianco"; var amazon_asin = ""; var id_scheda_pagina = "42871"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "866027" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/kimba-il-leone-bianco-osamu-tezuka-arrivo-fumetterie-italiane-388564.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'anime');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '388564');googletag.pubads().setTargeting('keyword', 'kimba');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Luca Verardi');ga('set', 'dimension4', '7-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Anime"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/super-mario-maker-2-207.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/mariomaker2/icon-mobile-nomeprodotto.png" alt="Super Mario Maker 2">
            </div>
            <span><b>Super Mario Maker 2</b><p>Tutto sul nuovo game editor di Nintendo!</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/kimba/" itemprop="item" title="Kimba - Il Leone Bianco">
			<span itemprop="name">Kimba - Il Leone Bianco</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/kimba/" itemprop="item" title="Notizie Kimba - Il Leone Bianco">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Kimba - Il Leone Bianco di Osamu Tezuka è in arrivo nelle fumetterie italiane</h1>
		
</div>

<div class="artwork_news piccolax">
<div id="seguitop42871" data-id="42871" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kimba-leone-bianco-osamu-tezuka-arrivo-fumetterie-italiane-v3-388564-1280x720.jpg" alt="Kimba - Il Leone Bianco di Osamu Tezuka è in arrivo nelle fumetterie italiane">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/kimba-leone-bianco-osamu-tezuka-arrivo-fumetterie-italiane-v3-388564-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42871'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/kimba/" title="Kimba - Il Leone Bianco" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/kimba-leone-bianco-v2-42871-28x28.jpg" alt="Kimba - Il Leone Bianco"><b>Kimba - Il Leone Bianco</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/notizie/kimba/" class="ico-news" title="Kimba - Il Leone Bianco notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/luca-verardi-10303/" rel="author" title="Luca Verardi" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Luca Verardi</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/kimba-il-leone-bianco-osamu-tezuka-arrivo-fumetterie-italiane-388564.html"/><b><time itemprop="datePublished" datetime="2019-07-15T12:59:00+02:00">15 Luglio 2019, ore 12:59</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>Kimba - Il Leone Bianco</strong> di Osamu Tezuka è un altro tassello che va ad aggiungersi al corposo puzzle della Osamushi Collection, pubblicata in Italia dall'editore J-POP. Finalmente una delle sue opere più celebri è in arrivo sui nostri scaffali.</p><p><strong>Kimba - Il Leone Bianco</strong> far&agrave; capolino sar&agrave; disponibile sul mercato <strong>a partire dal prossimo 24 luglio</strong>. Per chi non conoscesse l'opera in questione, si tratta di un racconto di formazione molto celebre che da noi &egrave; arrivato<strong> solo sotto forma di adattamento animato</strong>, precisamente nel 1977.</p>
<p>Dal 24 luglio potremo mettere le mani sull'opera originale, che narra<strong> le vicende di Kimba</strong>, un leone bianco che cerca di ritrovare la via di casa<strong> attraverso un percorso tortuoso costellato di difficolt&agrave;</strong>. <br /><strong>Il racconto prende le mosse in Africa</strong>, dove il Re Panja, un maestoso leone bianco dal grande cuore, viene ucciso. Sua moglie viene catturata e costretta a partorire a bordo di una nave, grazie ad una tempesta, per&ograve;,<strong> il cucciolo riesce a fuggire e a tornare nella terra di suo padre</strong>. Inizia in questo modo l'avventura di Kimba.</p>
<p><strong>La storia del piccolo leone si configura come una denuncia politica</strong> che allo stesso tempo funge da <strong>icona di crescita per l'adolescente che vi si approccia.</strong> Il protagonista della storia attraversa dei momenti di difficolt&agrave; e in questo modo insegna al lettore a superarli, <strong>a imparare qualcosa dalle ferite e dalle debolezze.</strong></p>
<p>Tutte le fumetterie che hanno aderito alla promozione di J-POP venderanno insieme al primo volume del manga anche <strong>un piccolo taccuino con l'iconica rappresentazione del leone bianco</strong>. <strong>La serie conter&agrave; in tutto 2 volumi</strong>, sar&agrave; <strong>un'edizione brossurata con sovraccoperta</strong> e le pagine in bianco e nero. Al momento il prezzo &egrave; ignoto.</p>
<p>Durante il The London Tour, <a href="https://anime.everyeye.it/notizie/j-pop-manga-giungono-valanga-nuovi-annunci-the-london-tour-384685.html">J-POP ha annunciato diversi nuovi titoli </a>che arricchiranno il suo catalogo nei prossimi mesi.<a href="https://anime.everyeye.it/articoli/recensione-barbara-misteriosa-femme-fatale-osamu-tezuka-43103.html"> Sulle pagine di Everyeye</a> trovate la recensione di un'altra opera di Tezuka molto importante, sempre edita da J-POP, Barbara.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">3</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/15072019/kimba--il-leone-bianco_notizia-2.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://anime.everyeye.it/public/immagini/15072019/kimba--il-leone-bianco_notizia-2.jpg" itemprop="contentURL" alt="Kimba - Il Leone Bianco di Osamu Tezuka è in arrivo nelle fumetterie italiane"></a>
</div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/one-piece-stampede-arrivano-nuove-action-figure-rufy-sabo-bullet-personaggi-388561.html">ONE PIECE: Stampede arrivano nuove action figure per Rufy, Sabo, Bullet e altri personaggi</a><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/astra-lost-space-pubblicato-italia-star-comics-388556.html">Astra Lost in Space sarà pubblicato in Italia da Star Comics!</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-dororo-remake-disponibile-amazon-prime-video-44603.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-dororo-remake-disponibile-amazon-prime-video-44603.html" rel="bookmark" title="Dororo: recensione del remake disponibile su Amazon Prime Video" class="titolo_ann">Dororo: recensione del remake disponibile su Amazon Prime Video</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-dororo-remake-disponibile-amazon-prime-video-44603.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.9</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dororo-recensione-remake-disponibile-amazon-prime-video-28815-575x368.jpg" alt="Dororo: recensione del remake disponibile su Amazon Prime Video">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/first-look-robocop-vivo-o-morto-sguardo-volume-1-44406.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://anime.everyeye.it/articoli/first-look-robocop-vivo-o-morto-sguardo-volume-1-44406.html" rel="bookmark" title="Robocop VIVO O MORTO: primo sguardo al volume 1" class="titolo_ann">Robocop VIVO O MORTO: primo sguardo al volume 1</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/first-look-robocop-vivo-o-morto-sguardo-volume-1-44406.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/robocop-vivo-morto-sguardo-volume-1-28807-575x368.jpg" alt="Robocop VIVO O MORTO: primo sguardo al volume 1">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-made-abyss-serie-anime-tratta-manga-tsukushi-44467.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-made-abyss-serie-anime-tratta-manga-tsukushi-44467.html" rel="bookmark" title="Made in Abyss: Recensione della serie anime tratta dal manga di Tsukushi" class="titolo_ann">Made in Abyss: Recensione della serie anime tratta dal manga di Tsukushi</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-made-abyss-serie-anime-tratta-manga-tsukushi-44467.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/made-abyss-recensione-serie-anime-tratta-manga-tsukushi-28798-575x368.jpg" alt="Made in Abyss: Recensione della serie anime tratta dal manga di Tsukushi">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/anteprima-lupin-iii-the-first-ladro-gentiluomo-3dcg-44588.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Anteprima Anime</b>
					<a href="https://anime.everyeye.it/articoli/anteprima-lupin-iii-the-first-ladro-gentiluomo-3dcg-44588.html" rel="bookmark" title="Lupin III The First: il ladro gentiluomo per la prima volta in 3DCG" class="titolo_ann">Lupin III The First: il ladro gentiluomo per la prima volta in 3DCG</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/anteprima-lupin-iii-the-first-ladro-gentiluomo-3dcg-44588.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lupin-iii-the-first-ladro-gentiluomo-3dcg-28784-575x368.jpg" alt="Lupin III The First: il ladro gentiluomo per la prima volta in 3DCG">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-attacco-giganti-3-cover-anime-mese-gianmarco-paraggio-44556.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-attacco-giganti-3-cover-anime-mese-gianmarco-paraggio-44556.html" rel="bookmark" title="L''Attacco dei Giganti 3: ecco la Cover anime del Mese di Gianmarco Paraggio" class="titolo_ann">L'Attacco dei Giganti 3: ecco la Cover anime del Mese di Gianmarco Paraggio</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-attacco-giganti-3-cover-anime-mese-gianmarco-paraggio-44556.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/l-attacco-giganti-3-cover-anime-mese-gianmarco-paraggio-28762-575x368.jpg" alt="L'Attacco dei Giganti 3: ecco la Cover anime del Mese di Gianmarco Paraggio">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-one-piece-sguardo-inizio-saga-wano-kuni-44533.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-one-piece-sguardo-inizio-saga-wano-kuni-44533.html" rel="bookmark" title="ONE PIECE: uno sguardo all''inizio della saga di Wano Kuni" class="titolo_ann">ONE PIECE: uno sguardo all'inizio della saga di Wano Kuni</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-one-piece-sguardo-inizio-saga-wano-kuni-44533.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/one-piece-sguardo-all-inizio-saga-wano-kuni-28755-575x368.jpg" alt="ONE PIECE: uno sguardo all'inizio della saga di Wano Kuni">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Kimba - Il Leone Bianco</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/kimba-leone-bianco-v2-42871-340.jpg" alt="Kimba - Il Leone Bianco"/> 
            
            <div id="segui42871" data-id="42871" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Autore:</b> Osamu Tezuka</li><li><b>Casa Editrice:</b> J-Pop</li><li><b>Collana:</b> Osamushi Collection</li><li><b>Serie:</b> Si</li><li><b>Edizione:</b> Brossurata con sovraccoperta</li><li><b>Sovracoperta:</b> Si</li><li><b>Anno:</b> 2019</li>

    </ul>
</div>

				<!--include virtual="/template2015/notizia/widget_news.asp"-->											
				<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/classifica-mangaka-apprezzati-giappone-2019-388393.html" rel="bookmark" title="Ecco la classifica dei mangaka pi&ugrave; apprezzati in Giappone nel 2019"><b><span>7 commenti</span>Ecco la classifica dei mangaka pi&ugrave; apprezzati in Giappone nel 2019</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-classifica-mangaka-pi-ugrave-apprezzati-giappone-2019-v4-388393-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ecco-classifica-mangaka-pi-ugrave-apprezzati-giappone-2019-v4-388393-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ecco-classifica-mangaka-pi-ugrave-apprezzati-giappone-2019-v4-388393-300x300.jpg 3840w" sizes="100vw" alt="Ecco la classifica dei mangaka pi&ugrave; apprezzati in Giappone nel 2019"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-pronto-kamehameha-sempre-388325.html" rel="bookmark" title="Dragon Ball, tutto pronto per la pi&ugrave; grande Kamehameha di sempre"><b><span>1 commenti</span>Dragon Ball, tutto pronto per la pi&ugrave; grande Kamehameha di sempre</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-pronto-pi-ugrave-kamehameha-sempre-v4-388325-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-pronto-pi-ugrave-kamehameha-sempre-v4-388325-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-pronto-pi-ugrave-kamehameha-sempre-v4-388325-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball, tutto pronto per la pi&ugrave; grande Kamehameha di sempre"></li><li><a href="https://anime.everyeye.it/notizie/hotel-ispirato-villaggio-foglia-naruto-388334.html" rel="bookmark" title="Ecco l'hotel ispirato al Villaggio della Foglia di Naruto"><b><span>2 commenti</span>Ecco l'hotel ispirato al Villaggio della Foglia di Naruto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-hotel-ispirato-villaggio-foglia-naruto-v5-388334-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ecco-hotel-ispirato-villaggio-foglia-naruto-v5-388334-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ecco-hotel-ispirato-villaggio-foglia-naruto-v5-388334-300x300.jpg 3840w" sizes="100vw" alt="Ecco l'hotel ispirato al Villaggio della Foglia di Naruto"></li><li><a href="https://anime.everyeye.it/notizie/attacco-giganti-isayama-spiega-cambio-capelli-sasha-388461.html" rel="bookmark" title="L'Attacco dei Giganti, Isayama spiega il cambio di capelli di Sasha"><b><span>2 commenti</span>L'Attacco dei Giganti, Isayama spiega il cambio di capelli di Sasha</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-attacco-giganti-isayama-spiega-cambio-capelli-sasha-v3-388461-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-attacco-giganti-isayama-spiega-cambio-capelli-sasha-v3-388461-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-attacco-giganti-isayama-spiega-cambio-capelli-sasha-v3-388461-300x300.jpg 3840w" sizes="100vw" alt="L'Attacco dei Giganti, Isayama spiega il cambio di capelli di Sasha"></li><li><a href="https://anime.everyeye.it/notizie/death-note-arriva-nuovo-capitolo-disegnato-takeshi-obata-388369.html" rel="bookmark" title="Death Note: arriva il nuovo capitolo disegnato da Takeshi Obata"><b><span>2 commenti</span>Death Note: arriva il nuovo capitolo disegnato da Takeshi Obata</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/death-note-arriva-nuovo-capitolo-disegnato-takeshi-obata-v3-388369-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/death-note-arriva-nuovo-capitolo-disegnato-takeshi-obata-v3-388369-640x16.jpg 900w, https://images.everyeye.it/img-notizie/death-note-arriva-nuovo-capitolo-disegnato-takeshi-obata-v3-388369-300x300.jpg 3840w" sizes="100vw" alt="Death Note: arriva il nuovo capitolo disegnato da Takeshi Obata"></li><li><a href="https://anime.everyeye.it/notizie/manga-one-punch-man-cita-kamehameha-dragon-ball-388448.html" rel="bookmark" title="Il manga di One-Punch Man cita la Kamehameha di Dragon Ball?"><b><span>1 commenti</span>Il manga di One-Punch Man cita la Kamehameha di Dragon Ball?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-manga-one-punch-man-cita-kamehameha-dragon-ball-v4-388448-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-manga-one-punch-man-cita-kamehameha-dragon-ball-v4-388448-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-manga-one-punch-man-cita-kamehameha-dragon-ball-v4-388448-300x300.jpg 3840w" sizes="100vw" alt="Il manga di One-Punch Man cita la Kamehameha di Dragon Ball?"></li><li><a href="https://anime.everyeye.it/notizie/studio-ghibli-hayao-miyazaki-condivide-parole-sagge-come-lavorare-duramente-388386.html" rel="bookmark" title="Studio Ghibli: Hayao Miyazaki condivide parole sagge su come lavorare duramente"><b><span>5 commenti</span>Studio Ghibli: Hayao Miyazaki condivide parole sagge su come lavorare duramente</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/studio-ghibli-hayao-miyazaki-condivide-parole-sagge-come-lavorare-duramente-v3-388386-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/studio-ghibli-hayao-miyazaki-condivide-parole-sagge-come-lavorare-duramente-v3-388386-640x16.jpg 900w, https://images.everyeye.it/img-notizie/studio-ghibli-hayao-miyazaki-condivide-parole-sagge-come-lavorare-duramente-v3-388386-300x300.jpg 3840w" sizes="100vw" alt="Studio Ghibli: Hayao Miyazaki condivide parole sagge su come lavorare duramente"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-z-cell-samurai-fantastica-fanart-388397.html" rel="bookmark" title="Dragon Ball Z: Cell diventa un samurai in una fantastica fan art"><b><span>2 commenti</span>Dragon Ball Z: Cell diventa un samurai in una fantastica fan art</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-z-cell-samurai-fantastica-fan-art-v4-388397-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-z-cell-samurai-fantastica-fan-art-v4-388397-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-z-cell-samurai-fantastica-fan-art-v4-388397-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Z: Cell diventa un samurai in una fantastica fan art"></li><li><a href="https://anime.everyeye.it/notizie/thor-vediamo-nuova-armatura-indossata-re-asgard-388308.html" rel="bookmark" title="Thor: Vediamo la nuova armatura indossata dal Re di Asgard"><b>Thor: Vediamo la nuova armatura indossata dal Re di Asgard</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/thor-vediamo-nuova-armatura-indossata-re-asgard-v3-388308-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/thor-vediamo-nuova-armatura-indossata-re-asgard-v3-388308-640x16.jpg 900w, https://images.everyeye.it/img-notizie/thor-vediamo-nuova-armatura-indossata-re-asgard-v3-388308-300x300.jpg 3840w" sizes="100vw" alt="Thor: Vediamo la nuova armatura indossata dal Re di Asgard"></li><li><a href="https://anime.everyeye.it/notizie/my-hero-academia-annunciato-nuovo-manga-spin-off-388329.html" rel="bookmark" title="My Hero Academia: annunciato un nuovo manga spin-off"><b><span>1 commenti</span>My Hero Academia: annunciato un nuovo manga spin-off</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/my-hero-academia-annunciato-nuovo-manga-spin-off-v3-388329-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/my-hero-academia-annunciato-nuovo-manga-spin-off-v3-388329-640x16.jpg 900w, https://images.everyeye.it/img-notizie/my-hero-academia-annunciato-nuovo-manga-spin-off-v3-388329-300x300.jpg 3840w" sizes="100vw" alt="My Hero Academia: annunciato un nuovo manga spin-off"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom" rel="nofollow">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=388564&_=1563201662" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001162.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
