<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>L'autore di Boruto: Naruto Next Generations festeggia il 2019 con uno sketch a tema Kabuki</title>
<meta name="description" content="Andiamo a vedere come il mangaka di Boruto: Naruto Next Generations ha deciso di celebrare il 2019."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/l-autore-boruto-naruto-next-generations-festeggia-2019-con-uno-sketch-tema-kabuki-357840.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/l-autore-boruto-naruto-next-generations-festeggia-2019-con-uno-sketch-tema-kabuki-357840.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="L'autore di Boruto: Naruto Next Generations festeggia il 2019 con uno sketch a tema Kabuki">
<meta name="twitter:description" content="Andiamo a vedere come il mangaka di Boruto: Naruto Next Generations ha deciso di celebrare il 2019.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/l-autore-boruto-naruto-next-generations-festeggia-2019-con-uno-sketch-tema-kabuki-v3-357840.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="L'autore di Boruto: Naruto Next Generations festeggia il 2019 con uno sketch a tema Kabuki" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/l-autore-boruto-naruto-next-generations-festeggia-2019-con-uno-sketch-tema-kabuki-357840.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/l-autore-boruto-naruto-next-generations-festeggia-2019-con-uno-sketch-tema-kabuki-v3-357840.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/l-autore-boruto-naruto-next-generations-festeggia-2019-con-uno-sketch-tema-kabuki-v3-357840.jpg" />
<meta property="og:description" content="Andiamo a vedere come il mangaka di Boruto: Naruto Next Generations ha deciso di celebrare il 2019." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001218.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001218.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "357840"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "borutonarutonextgenerationsmanga"; var scheda_speciale = "0"; var label_n	= "Boruto: Naruto Next Generations (manga)"; var amazon_asin = ""; var id_scheda_pagina = "38687"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/l-autore-boruto-naruto-next-generations-festeggia-2019-con-uno-sketch-tema-kabuki-357840.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '357840');googletag.pubads().setTargeting('keyword', 'borutonarutonextgenerationsmanga');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Giovanni Cocchini');
ga('set', 'dimension4', '1-2019');
ga('set', 'dimension5', '0');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/boruto-naruto-next-generations-manga-/" itemprop="item" title="Boruto: Naruto Next Generations (manga)">
			<span itemprop="name">Boruto: Naruto Next Generations (manga)</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/boruto-naruto-next-generations-manga-/" itemprop="item" title="Notizie Boruto: Naruto Next Generations (manga)">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">L'autore di Boruto: Naruto Next Generations festeggia il 2019 con uno sketch a tema Kabuki</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop38687" data-id="38687" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-autore-boruto-naruto-next-generations-festeggia-2019-con-uno-sketch-tema-kabuki-v3-357840-1280x720.jpg" alt="L'autore di Boruto: Naruto Next Generations festeggia il 2019 con uno sketch a tema Kabuki">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/l-autore-boruto-naruto-next-generations-festeggia-2019-con-uno-sketch-tema-kabuki-v3-357840-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '38687'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/boruto-naruto-next-generations-manga-/" title="Boruto: Naruto Next Generations (manga)" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/boruto-naruto-next-generations-manga-v2-38687-28x28.jpg" alt="Boruto: Naruto Next Generations (manga)"><b>Boruto: Naruto Next Generations (manga)</b>
			</a>
		</li>	
<li><a href="https://anime.everyeye.it/articoli/recensioni/boruto-naruto-next-generations-manga-/" class="ico-recensione" title="Boruto: Naruto Next Generations (manga) recensioni">Recensioni</a></li>
			<li><a href="https://anime.everyeye.it/articoli/boruto-naruto-next-generations-manga-/" class="ico-articoli" title="Boruto: Naruto Next Generations (manga) articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/boruto-naruto-next-generations-manga-/" class="ico-news" title="Boruto: Naruto Next Generations (manga) notizie"><span>54</span> Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/giovanni-cocchini-10268/" rel="author" title="Giovanni Cocchini" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Giovanni Cocchini</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/l-autore-boruto-naruto-next-generations-festeggia-2019-con-uno-sketch-tema-kabuki-357840.html"/><b><time itemprop="datePublished dateModified" datetime="2019-01-01T23:44:00+01:00">1 Gennaio 2019, ore 23:44</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Per celebrare il nuovo anno appena arrivato, Mikio Ikemoto, autore di <b>Boruto: Naruto Next Generations</b>, ha regalato ai fan un'illustrazione che ci propone il protagonista dell'opera vestito con un costume in stile Kabuki, davvero molto suggestiva.</p><p>Accodandosi a tutta la serie di autori che hanno voluto augurare a tutti gli appassionati di anime e manga un felice 2019, l'autore dei disegni del manga <a href="https://anime.everyeye.it/schede/boruto-naruto-next-generations-manga-/">Boruto: Naruto Next Generations</a> ha pubblicato sui social network un bellissimo sketch che raffigura il suo protagonista in un costume inedito.</p>
<p>Come potete vedere nella parte bassa della presente notizia (che riporta un'immagine contenuta nel post <strong>Twitter</strong> dell'informatissimo utente <strong>Boruto Explorer</strong>), l'illustrazione raffigura proprio il figlio del <strong>Settimo Hokage</strong>, Boruto, che, mentre indossa uno splendido vestito blu ispirato allo stile del tipico teatro <strong>Kabuki</strong> giapponese, usa un pennello per scrivere in rosso gli auguri per un felice 2019. Il tutto con anche la sagoma di un maiale in alto a destra, visto che il nuovo anno, secondo l'oroscopo cinese, sar&agrave; proprio l'anno di questo specifico animale.</p>
<p>In basso possiamo vedere la scritta "<strong>Happy New Year 2019 - Boruto: Naruto Next Generations</strong>", corredato dalle firme di <strong>Mikio Ikemoto e Ukyo Kodachi</strong>, rispettivamente il disegnatore e lo sceneggiatore dell'opera in questione.</p>
<p>Che ne pensate di questo ennesimo lavoro che augura un buon 2019 ai fan, stavolta di Boruto: Naruto Next Generations? Vi piace? Fatecelo sapere nei commenti!</p>
<p><a href="https://anime.everyeye.it/schede/boruto-naruto-next-generations-manga-/">Boruto: Naruto Next Generations</a> &egrave; il sequel di <strong>Naruto</strong> e <strong>Naruto Shippuden</strong> di <strong>Masashi Kishimoto</strong>, ed &egrave; pubblicato in Giappone dalla <strong>Sh&#363;eisha</strong> sulle pagine di Weekly Sh&#333;nen Jump a cadenza mensile dal maggio 2016. <strong>Panini Comics</strong>, a partire da ottobre 2017, ha iniziato la pubblicazione italiana dell'opera.</p>
					</div>

					
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>0</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Le migliori offerte per i tuoi <a href="https://goo.gl/9on9UX" rel="nofollow noopener">Regali di Natale 2018</a>: videogiochi, console, hi-tech, smartphone, PC Gaming, TV 4K e tanto altri altri prodotti a prezzo scontato su <b>Amazon</b>, per un Natale da sogno a piccoli prezzi.</p></div><div class="tweet_box space-box"><blockquote class="twitter-tweet" data-lang="it"><p lang="pt" dir="ltr">A primeira ilustração de Ikemoto em 2019 para a entrada do ano novo com Boruto em trajes Kabuki.<a href="https://twitter.com/hashtag/BORUTO?src=hash&ref_src=twsrc%5Etfw">#BORUTO</a> <a href="https://t.co/1WQGzDEcya">pic.twitter.com/1WQGzDEcya</a></p>— Boruto Explorer (@BorutoExplorer) <a href="https://twitter.com/BorutoExplorer/status/1080158468051476480?ref_src=twsrc%5Etfw">1 gennaio 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="articolo-correlato">
    <a href="https://anime.everyeye.it/articoli/intervista-boruto-naruto-next-generations-disegnatore-mikio-ikemoto-41437.html">
        <div class="wraper-corr">
            <span><i>intervista</i>
			<h3>Boruto: Naruto Next Generations, intervista al disegnatore Mikio Ikemoto</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/boruto-naruto-next-generations-intervista-disegnatore-mikio-ikemoto-intervista-v2-41437-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Boruto: Naruto Next Generations (manga)</b></p><ul><li><a href="https://anime.everyeye.it/notizie/il-manga-boruto-naruto-next-generations-si-prepara-mostrarci-intenso-scontro-357825.html">Il manga di Boruto: Naruto Next Generations si prepara a mostrarci un intenso scontro!</a></li><li><a href="https://anime.everyeye.it/notizie/boruto-naruto-next-generations-nel-capitolo-30-kara-fa-sua-mossa-357137.html">Boruto: Naruto Next Generations, nel capitolo 30 Kara fa la sua mossa</a></li><li><a href="https://anime.everyeye.it/notizie/boruto-naruto-next-generations-ikemoto-kodachi-parlano-del-futuro-del-manga-357057.html">Boruto: Naruto Next Generations, Ikemoto e Kodachi parlano del futuro del manga</a></li><li><a href="https://anime.everyeye.it/notizie/ecco-primi-spoiler-del-capitolo-30-boruto-naruto-next-generations-356567.html">Ecco i primi spoiler del capitolo 30 di Boruto: Naruto Next Generations</a></li><li><a href="https://anime.everyeye.it/notizie/boruto-naruto-next-generations-ricordi-nostalgici-naruto-356145.html">Boruto: Naruto Next Generations, i ricordi nostalgici di Naruto</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/i-fan-celebrano-2019-anno-in-cui-ambientato-capolavoro-akira-357839.html">I fan celebrano il 2019, anno in cui è ambientato il capolavoro Akira</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Fumetti</b>
					<a href="https://anime.everyeye.it/articoli/speciale-i-migliori-fumetti-del-2018-cinzia-marvel-legacy-42168.html" rel="bookmark" title="I migliori fumetti del 2018, da Cinzia a Marvel Legacy" class="titolo_ann">I migliori fumetti del 2018, da Cinzia a Marvel Legacy</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-i-migliori-fumetti-del-2018-cinzia-marvel-legacy-42168.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-fumetti-del-2018-cinzia-marvel-legacy-26060-575x368.jpg" alt="I migliori fumetti del 2018, da Cinzia a Marvel Legacy">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-le-migliori-serie-anime-in-arrivo-nel-2019-one-punch-man-saint-seiya-42163.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-le-migliori-serie-anime-in-arrivo-nel-2019-one-punch-man-saint-seiya-42163.html" rel="bookmark" title="Le migliori serie anime in arrivo nel 2019, da One-Punch Man a Saint Seiya" class="titolo_ann">Le migliori serie anime in arrivo nel 2019, da One-Punch Man a Saint Seiya</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-le-migliori-serie-anime-in-arrivo-nel-2019-one-punch-man-saint-seiya-42163.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-migliori-serie-anime-in-arrivo-nel-2019-one-punch-man-saint-seiya-26049-575x368.jpg" alt="Le migliori serie anime in arrivo nel 2019, da One-Punch Man a Saint Seiya">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-i-migliori-anime-del-2018-goblin-slayer-my-hero-academia-3-42155.html#anchor_commenti" class="com_annx" rel="nofollow">20</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-i-migliori-anime-del-2018-goblin-slayer-my-hero-academia-3-42155.html" rel="bookmark" title="I migliori anime del 2018: da Goblin Slayer a My Hero Academia 3" class="titolo_ann">I migliori anime del 2018: da Goblin Slayer a My Hero Academia 3</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-i-migliori-anime-del-2018-goblin-slayer-my-hero-academia-3-42155.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-anime-del-2018-goblin-slayer-my-hero-academia-3-v2-26043-575x368.jpg" alt="I migliori anime del 2018: da Goblin Slayer a My Hero Academia 3">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-da-sao-jojo-vento-aureo-7-anime-guardare-in-inverno-amazon-vvvvid-crunchyroll-41018.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-da-sao-jojo-vento-aureo-7-anime-guardare-in-inverno-amazon-vvvvid-crunchyroll-41018.html" rel="bookmark" title="Da SAO a JoJo Vento Aureo: 7 anime da guardare in inverno su Amazon, VVVVID e Crunchyroll" class="titolo_ann">7 anime da guardare in inverno su Amazon, VVVVID e Crunchyroll</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-da-sao-jojo-vento-aureo-7-anime-guardare-in-inverno-amazon-vvvvid-crunchyroll-41018.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/7-anime-guardare-in-inverno-amazon-vvvvid-crunchyroll-26017-575x368.jpg" alt="7 anime da guardare in inverno su Amazon, VVVVID e Crunchyroll">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/first-look-hi-score-girl-primo-sguardo-alla-nuova-serie-in-esclusiva-netflix-42116.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://anime.everyeye.it/articoli/first-look-hi-score-girl-primo-sguardo-alla-nuova-serie-in-esclusiva-netflix-42116.html" rel="bookmark" title="Hi Score Girl: primo sguardo alla nuova serie in esclusiva su Netflix" class="titolo_ann">Hi Score Girl: primo sguardo alla nuova serie in esclusiva su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/first-look-hi-score-girl-primo-sguardo-alla-nuova-serie-in-esclusiva-netflix-42116.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/hi-score-girl-primo-sguardo-alla-nuova-serie-in-esclusiva-netflix-26008-575x368.jpg" alt="Hi Score Girl: primo sguardo alla nuova serie in esclusiva su Netflix">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-one-piece-recap-delle-novita-cosa-aspettarsi-dal-2019-42099.html" rel="bookmark" title="ONE PIECE: recap delle novità, cosa aspettarsi dal 2019" class="titolo_ann">ONE PIECE: recap delle novità, cosa aspettarsi dal 2019</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-one-piece-recap-delle-novita-cosa-aspettarsi-dal-2019-42099.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/one-piece-recap-delle-novita-cosa-aspettarsi-dal-2019-25992-575x368.jpg" alt="ONE PIECE: recap delle novità, cosa aspettarsi dal 2019">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Boruto: Naruto Next Generations (manga)</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/boruto-naruto-next-generations-manga-v2-38687-340.jpg" alt="Boruto: Naruto Next Generations (manga)"/> 
            
            <div id="segui38687" data-id="38687" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-animatore-anticipa-arrivo-della-nuova-serie-357730.html" rel="bookmark" title="Dragon Ball Super: un animatore anticipa l'arrivo della nuova serie?"><b><span>6 commenti</span>Dragon Ball Super: un animatore anticipa l'arrivo della nuova serie?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-animatore-anticipa-arrivo-della-nuova-serie-v4-357730-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-animatore-anticipa-arrivo-della-nuova-serie-v4-357730-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-animatore-anticipa-arrivo-della-nuova-serie-v4-357730-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super: un animatore anticipa l'arrivo della nuova serie?"></li><li><a href="https://anime.everyeye.it/articoli/speciale-le-migliori-serie-anime-in-arrivo-nel-2019-one-punch-man-saint-seiya-42163.html" rel="bookmark" title="Le migliori serie anime in arrivo nel 2019, da One-Punch Man a Saint Seiya"><b><span>7 commenti</span>Le migliori serie anime in arrivo nel 2019, da One-Punch Man a Saint Seiya</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/le-migliori-serie-anime-in-arrivo-nel-2019-one-punch-man-saint-seiya-speciale-v10-42163-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/le-migliori-serie-anime-in-arrivo-nel-2019-one-punch-man-saint-seiya-speciale-v10-42163-640x16.jpg 900w, https://images.everyeye.it/img-articoli/le-migliori-serie-anime-in-arrivo-nel-2019-one-punch-man-saint-seiya-speciale-v10-42163-300x300.jpg 3840w" sizes="100vw" alt="Le migliori serie anime in arrivo nel 2019, da One-Punch Man a Saint Seiya"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-my-hero-academia-fairy-tail-gli-auguri-buon-anno-dai-mangaka-357802.html" rel="bookmark" title="ONE PIECE e My Hero Academia: gli auguri di Buon Anno dai mangaka"><b><span>1 commenti</span>ONE PIECE e My Hero Academia: gli auguri di Buon Anno dai mangaka</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-my-hero-academia-gli-auguri-buon-anno-dai-mangaka-v5-357802-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/one-piece-my-hero-academia-gli-auguri-buon-anno-dai-mangaka-v5-357802-640x16.jpg 900w, https://images.everyeye.it/img-notizie/one-piece-my-hero-academia-gli-auguri-buon-anno-dai-mangaka-v5-357802-300x300.jpg 3840w" sizes="100vw" alt="ONE PIECE e My Hero Academia: gli auguri di Buon Anno dai mangaka"></li><li><a href="https://anime.everyeye.it/notizie/il-capitolo-929-one-piece-suggerisce-che-presto-vedremo-vegapunk-357756.html" rel="bookmark" title="Il capitolo 929 di ONE PIECE suggerisce che presto vedremo Vegapunk?"><b><span>3 commenti</span>Il capitolo 929 di ONE PIECE suggerisce che presto vedremo Vegapunk?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-capitolo-929-one-piece-suggerisce-che-presto-vedremo-vegapunk-v3-357756-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-capitolo-929-one-piece-suggerisce-che-presto-vedremo-vegapunk-v3-357756-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-capitolo-929-one-piece-suggerisce-che-presto-vedremo-vegapunk-v3-357756-300x300.jpg 3840w" sizes="100vw" alt="Il capitolo 929 di ONE PIECE suggerisce che presto vedremo Vegapunk?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=357840&_=1546389996" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001117.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000009 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
