<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>L'autore di My Hero Academia celebra Devilman Crybaby con due splendide illustrazioni!</title>
<meta name="description" content="Kohei Horikoshi, autore di My Hero Academia, ha realizzato due meravigliose illustrazioni per omaggiare il recente lancio di Devilman Crybaby."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-316834.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-316834.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000776.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "https://www.everyeye.it/minify-css/93000776.css", document.getElementById("loadcss") );  
</script>
<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="L'autore di My Hero Academia celebra Devilman Crybaby con due splendide illustrazioni!">
<meta name="twitter:description" content="Kohei Horikoshi, autore di My Hero Academia, ha realizzato due meravigliose illustrazioni per omaggiare il recente lancio di Devilman Crybaby.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-v3-316834.jpg">
<meta name="EdDateTime" content="2018/1/8">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-v3-316834-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="L'autore di My Hero Academia celebra Devilman Crybaby con due splendide illustrazioni!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-316834.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-v3-316834.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-v3-316834.jpg" />
<meta property="og:description" content="Kohei Horikoshi, autore di My Hero Academia, ha realizzato due meravigliose illustrazioni per omaggiare il recente lancio di Devilman Crybaby." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/antonello.bello" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "316834"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "devilmancrybaby"; var scheda_speciale = "0"; var label_n	= "Devilman: Crybaby"; var amazon_asin = ""; var id_scheda_pagina = "37893"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "812351" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://anime.everyeye.it/notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-316834.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '316834');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Antonello Kirito Bello');
ga('set', 'dimension4', '1-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-7', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Anime"></span></a>
		<span class="menu-mobile"></span>
	</div>
<div class="special-link so"><a href="https://tech.everyeye.it/honor/" title="Honor The Hub">Honor 7X</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/schede/" itemprop="url">schede</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="strillo now chiuso"><div class="strillo-wrap"><div class="wrapper-strillo"><div class="now-live"></div><div class="orario-live">Adesso online</div><div class="strillo-testi"><a href="https://www.twitch.tv/everyeyeit" target="_blank">Overwatch</a><div class="orario-live-mob">Adesso online</div></div><div class="descrizione-strillo">Angelo torna a mietere frag nello shooter di Blizzard</div></div></div></div>
<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME Anime</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/devilman-crybaby/" itemprop="item" title="Devilman: Crybaby">
			<span itemprop="name">Devilman: Crybaby</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/devilman-crybaby/" itemprop="item" title="Notizie Devilman: Crybaby">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-316834.html" itemprop="item" title="L'autore di My Hero Academia celebra Devilman Crybaby con due splendide illustrazioni!">
			<span itemprop="name">L'autore di My Hero Academia celebra Devilman Crybaby con due splendide illustrazioni!</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">L'autore di My Hero Academia celebra Devilman Crybaby con due splendide illustrazioni!</h1>
	<span> di <a href="mailto:kirito@gameslayercorps.it?SUBJECT=Segnala%20Contenuto" title="Antonello 'Kirito' Bello" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonello "Kirito" Bello</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Anime">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-316834.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-01-08T13:10:00+01:00">8 Gennaio 2018, ore 13:10</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop37893" data-id="37893" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-v3-316834-1280x720.jpg" alt="L'autore di My Hero Academia celebra Devilman Crybaby con due splendide illustrazioni!" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-v3-316834-1280x720.jpg">    
</div>
<script> var elenco_giochi = '37893'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://anime.everyeye.it/notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-316834.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/devilman-crybaby/" title="Devilman: Crybaby" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/devilman-crybaby-v4-37893-28x28.jpg" alt="Devilman: Crybaby"><b>Devilman: Crybaby</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/articoli/recensione-devilman-crybaby-dell-anime-netflix-ispirato-all-opera-go-nagai-36733.html" class="ico-recensione" title="Devilman: Crybaby recensione">Recensione</a></li>
		
			<li><a href="https://anime.everyeye.it/articoli/devilman-crybaby/" class="ico-articoli" title="Devilman: Crybaby articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/devilman-crybaby/" class="ico-news" title="Devilman: Crybaby notizie"><span>9</span> Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/devilman-crybaby/" class="ico-video" title="Devilman: Crybaby video"><span>4</span> Video</a></li>
		<li><a href="https://anime.everyeye.it/immagini/devilman-crybaby/" class="ico-img" title="Devilman: Crybaby immagini"><span>14</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody">Dato l&#8217;incredibile successo di <a href="https://anime.everyeye.it/articoli/recensione-devilman-crybaby-dell-anime-netflix-ispirato-all-opera-go-nagai-36733.html">Devilman Crybaby</a>, approdato su <b>Netflix</b> solo qualche giorno fa, i fan di tutto il globo stanno dedicando sempre più disegni alla serie tratta dal leggendario manga di <b>Go Nagai</b>. Persino il creatore di <b>My Hero Academia</b> ha voluto omaggiare la nuova serie d&#8217;animazione...<p>Visionabili in calce all&rsquo;articolo, i due disegni realizzati dal sensei <strong>Kohei Horikoshi</strong> immortalano rispettivamente <strong>Devilman</strong> e uno scontro fra <strong>Akira Fudo</strong> (nei panni di <strong>Amon</strong>) ed un demone chiamato <strong>Sirene</strong>. Sebbene le illustrazioni del sensei faranno di certo la gioia dei suoi fan, &egrave; probabile che questi disegni cos&igrave; ben realizzati non facciano altro che aumentare l&rsquo;hype di coloro che attendono con impazienza la terza stagione animata di My Hero Academia.<br /><br />Come rivelato durante l&rsquo;evento "<em>My Hero Academia: U.A. School Festival</em>&rdquo;, questa dovrebbe esordire sul circuito televisivo nipponico nel mese di aprile <a href="https://anime.everyeye.it/notizie/la-terza-stagione-animata-my-hero-academia-sara-trasmessa-in-giappone-ad-aprile-313065.html">2018</a>, mentre un film tratto dall&rsquo;opera raggiunger&agrave; le sale cinematografiche durante l&rsquo;anno corrente. La pellicola narrer&agrave; una storia non inclusa nel manga originale, e lo stesso Horikoshi ha promesso che il lungometraggio sar&agrave; caratterizzato da scene di azione davvero frenetiche.</p>
<p>Scritto e disegnato da Kohei Horikoshi, <a href="https://anime.everyeye.it/notizie/myheroacademia/">My Hero Academia</a> &egrave; serializzato in Giappone su <em>Weekly Shonen Jump</em>. Composto al momento da 16 tankobon, il manga &egrave; disponibile anche in Italia grazie all'editore <strong>Star Comics</strong>, che di recente ne ha ha pubblicato il 12&deg; volumetto. Dal fumetto sono state tratte due serie di animazione, gi&agrave; visionabili anche con sottotitoli in italiano sulla piattaforma di streaming gratuito e legale <strong>VVVVID</strong>.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://comicbook.com/2018/01/08/my-hero-academia-anime-devilman-crossover-art/' rel='nofollow' target='_blank'>CB</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>

<div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">

<a href="https://anime.everyeye.it/immagini/devilman-crybaby/#img-536872" data-id="536872" data-keyword="devilmancrybaby" data-label="Devilman: Crybaby" data-data="08/01/2018" itemscope itemtype="https://schema.org/ImageObject" class="vert"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/devilman-crybaby-v1-536872-215x215.jpg" alt="Devilman: Crybaby" itemprop="contentURL"></a>

<a href="https://anime.everyeye.it/immagini/devilman-crybaby/#img-536871" data-id="536871" data-keyword="devilmancrybaby" data-label="Devilman: Crybaby" data-data="08/01/2018" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/devilman-crybaby-v1-536871-215x215.jpg" alt="Devilman: Crybaby" itemprop="contentURL"></a>

</div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Devilman: Crybaby</b></p><ul><li><a href="https://anime.everyeye.it/articoli/recensione-devilman-crybaby-dell-anime-netflix-ispirato-all-opera-go-nagai-36733.html">Devilman Crybaby: Recensione dell'anime Netflix ispirato all'opera di Go Nagai</a></li><li><a href="https://anime.everyeye.it/articoli/first-look-devilman-crybaby-primo-sguardo-alla-nuova-serie-anime-prodotta-netflix-36713.html">Devilman Crybaby: primo sguardo alla nuova serie anime prodotta da Netflix</a></li><li><a href="https://anime.everyeye.it/notizie/j-pop-celebra-devilman-crybaby-on-nuovo-box-collezione-del-manga-originale-316635.html">J-POP celebra Devilman Crybaby con un nuovo box da collezione del manga originale</a></li><li><a href="https://anime.everyeye.it/notizie/devilman-crybaby-oggi-disponibile-in-contemporanea-mondiale-netflix-316606.html">Devilman: Crybaby è da oggi disponibile in contemporanea mondiale su Netflix!</a></li><li><a href="https://anime.everyeye.it/notizie/un-nuovo-video-devilman-crybaby-prepara-all-imminente-uscita-netflix-316458.html">Un nuovo video di Devilman: Crybaby ci prepara all'imminente uscita su Netflix</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/dragon-ball-cosa-ispirato-sensei-toriyama-creare-piu-famoso-manga-sempre-316827.html">Dragon Ball: cosa ha ispirato il sensei Toriyama nel creare il più famoso manga di sempre?</a><link rel="prefetch" href="https://anime.everyeye.it/notizie/dragon-ball-cosa-ispirato-sensei-toriyama-creare-piu-famoso-manga-sempre-316827.html" as="html"></li><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/l-attacco-dei-giganti-infine-mostrato-brutale-dualita-della-guerra-316837.html">L'Attacco dei Giganti ci ha infine mostrato la brutale dualità della guerra</a><link rel="prefetch" href="https://anime.everyeye.it/notizie/l-attacco-dei-giganti-infine-mostrato-brutale-dualita-della-guerra-316837.html" as="html"></li>
</ol>

<script id="edintorni" data-src="https://edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=5&rf=https://anime.everyeye.it/notizie/l-autore-my-hero-academia-celebra-devilman-crybaby-con-due-splendide-illustrazioni-316834.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-devilman-crybaby-dell-anime-netflix-ispirato-all-opera-go-nagai-36733.html#anchor_commenti" class="com_annx" rel="nofollow">40</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-devilman-crybaby-dell-anime-netflix-ispirato-all-opera-go-nagai-36733.html" rel="bookmark" title="Devilman Crybaby: Recensione dell''anime Netflix ispirato all''opera di Go Nagai" class="titolo_ann">Devilman Crybaby: Recensione dell'anime Netflix ispirato all'opera di Go Nagai</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-devilman-crybaby-dell-anime-netflix-ispirato-all-opera-go-nagai-36733.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/devilman-crybaby-recensione-dell-anime-netflix-ispirato-all-opera-go-nagai-19972-575x368.jpg" alt="Devilman Crybaby: Recensione dell'anime Netflix ispirato all'opera di Go Nagai">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/dragon-ball-super-italia-1-in-anteprima-titoli-della-settimana-dall-8-12-gennaio-316734.html" rel="bookmark" title="Dragon Ball Super su Italia 1: in anteprima i titoli della settimana dall'8 al 12 gennaio" class="titolo_ann">Dragon Ball Super su Italia 1: in anteprima i titoli della settimana dall'8 al 12 gennaio</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/dragon-ball-super-italia-1-in-anteprima-titoli-della-settimana-dall-8-12-gennaio-316734.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-italia-1-in-anteprima-titoli-della-settimana-dall-8-12-gennaio-v3-19967-575x368.jpg" alt="Dragon Ball Super su Italia 1: in anteprima i titoli della settimana dall'8 al 12 gennaio">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/dragon-ball-super-57-cosa-accadra-nell-episodio-italia-1-dell-8-gennaio-316786.html" rel="bookmark" title="Dragon Ball Super 57: cosa accadrà nell'episodio su Italia 1 dell'8 gennaio?" class="titolo_ann">Dragon Ball Super 57: cosa accadrà nell'episodio su Italia 1 dell'8 gennaio?</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/dragon-ball-super-57-cosa-accadra-nell-episodio-italia-1-dell-8-gennaio-316786.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-57-cosa-accadra-nell-episodio-italia-1-dell-8-gennaio-19966-575x368.jpg" alt="Dragon Ball Super 57: cosa accadrà nell'episodio su Italia 1 dell'8 gennaio?">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-analisi-episodio-122-orgoglio-vegeta-36729.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-analisi-episodio-122-orgoglio-vegeta-36729.html" rel="bookmark" title="Dragon Ball Super: analisi episodio 122, l''orgoglio di Vegeta!" class="titolo_ann">Dragon Ball Super: analisi episodio 122, l'orgoglio di Vegeta!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-super-analisi-episodio-122-orgoglio-vegeta-36729.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-analisi-episodio-122-orgoglio-vegeta-v2-19964-575x368.jpg" alt="Dragon Ball Super: analisi episodio 122, l'orgoglio di Vegeta!">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/lo-staff-kakegurui-conferma-produzione-una-seconda-stagione-televisiva-316726.html" rel="bookmark" title="Lo staff di Kakegurui conferma la produzione di una seconda stagione televisiva!" class="titolo_ann">Lo staff di Kakegurui conferma la produzione di una seconda stagione televisiva!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/lo-staff-kakegurui-conferma-produzione-una-seconda-stagione-televisiva-316726.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lo-staff-kakegurui-conferma-produzione-una-seconda-stagione-televisiva-19959-575x368.jpg" alt="Lo staff di Kakegurui conferma la produzione di una seconda stagione televisiva!">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-differenze-tra-nomi-originali-adattamento-mediaset-36723.html#anchor_commenti" class="com_annx" rel="nofollow">15</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-differenze-tra-nomi-originali-adattamento-mediaset-36723.html" rel="bookmark" title="Dragon Ball: le differenze tra i nomi originali e l''adattamento Mediaset" class="titolo_ann">Dragon Ball: le differenze tra i nomi originali e l'adattamento Mediaset</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-dragon-ball-differenze-tra-nomi-originali-adattamento-mediaset-36723.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-differenze-tra-nomi-originali-adattamento-mediaset-19958-575x368.jpg" alt="Dragon Ball: le differenze tra i nomi originali e l'adattamento Mediaset">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Devilman: Crybaby</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/devilman-crybaby-v4-37893-340.jpg" alt="Devilman: Crybaby"/> 
            
            <div id="segui37893" data-id="37893" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/qualcuno-associato-vegeta-yamcha-dopo-episodio-122-dragon-ball-super-316751.html" rel="bookmark" title="Qualcuno ha associato Vegeta a Yamcha dopo l'episodio 122 di Dragon Ball Super!"><b><span>1 commenti</span>Qualcuno ha associato Vegeta a Yamcha dopo l'episodio 122 di Dragon Ball Super!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/qualcuno-associato-vegeta-yamcha-dopo-episodio-122-dragon-ball-super-v5-316751-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/qualcuno-associato-vegeta-yamcha-dopo-episodio-122-dragon-ball-super-v5-316751-640x16.jpg 900w, https://images.everyeye.it/img-notizie/qualcuno-associato-vegeta-yamcha-dopo-episodio-122-dragon-ball-super-v5-316751-300x300.jpg 3840w" sizes="100vw" alt="Qualcuno ha associato Vegeta a Yamcha dopo l'episodio 122 di Dragon Ball Super!"></li><li><a href="https://anime.everyeye.it/notizie/spunta-titolo-dell-episodio-126-dragon-ball-super-grandi-colpi-scena-in-vista-316780.html" rel="bookmark" title="Spunta il titolo dell'episodio 126 di Dragon Ball Super: grandi colpi di scena in vista!"><b>Spunta il titolo dell'episodio 126 di Dragon Ball Super: grandi colpi di scena in vista!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spunta-titolo-dell-episodio-126-dragon-ball-super-grandi-colpi-scena-in-vista-v4-316780-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/spunta-titolo-dell-episodio-126-dragon-ball-super-grandi-colpi-scena-in-vista-v4-316780-640x16.jpg 900w, https://images.everyeye.it/img-notizie/spunta-titolo-dell-episodio-126-dragon-ball-super-grandi-colpi-scena-in-vista-v4-316780-300x300.jpg 3840w" sizes="100vw" alt="Spunta il titolo dell'episodio 126 di Dragon Ball Super: grandi colpi di scena in vista!"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-123-nuove-anticipazioni-trailer-dell-episodio-domenica-14-gennaio-316774.html" rel="bookmark" title="Dragon Ball Super 123: nuove anticipazioni e trailer dell'episodio di domenica 14 gennaio"><b>Dragon Ball Super 123: nuove anticipazioni e trailer dell'episodio di domenica 14 gennaio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-123-nuove-anticipazioni-trailer-dell-episodio-domenica-14-gennaio-v5-316774-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-123-nuove-anticipazioni-trailer-dell-episodio-domenica-14-gennaio-v5-316774-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-123-nuove-anticipazioni-trailer-dell-episodio-domenica-14-gennaio-v5-316774-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super 123: nuove anticipazioni e trailer dell'episodio di domenica 14 gennaio"></li><li><a href="https://anime.everyeye.it/notizie/la-nuova-ending-dragon-ball-super-conferma-nuovo-power-up-dei-super-saiyan-blue-316822.html" rel="bookmark" title="La nuova ending di Dragon Ball Super conferma il 'nuovo' power-up dei Super Saiyan Blue!"><b><span>4 commenti</span>La nuova ending di Dragon Ball Super conferma il "nuovo" power-up dei Super Saiyan Blue!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-nuova-ending-dragon-ball-super-conferma-nuovo-power-up-dei-super-saiyan-blue-v5-316822-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-nuova-ending-dragon-ball-super-conferma-nuovo-power-up-dei-super-saiyan-blue-v5-316822-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-nuova-ending-dragon-ball-super-conferma-nuovo-power-up-dei-super-saiyan-blue-v5-316822-300x300.jpg 3840w" sizes="100vw" alt="La nuova ending di Dragon Ball Super conferma il 'nuovo' power-up dei Super Saiyan Blue!"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=316834&_=1515428668" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000743.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
