<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Lo squalificato, Star Comics annuncia l'imminente uscita del primo volume</title>
<meta name="description" content="Il primo volume de 'Lo squalificato', manga del maestro Junji Ito, verrà pubblicato in Italia il prossimo 17 ottobre."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/lo-squalificato-star-comics-annuncia-imminente-uscita-del-primo-volume-347746.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/lo-squalificato-star-comics-annuncia-imminente-uscita-del-primo-volume-347746.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/anime/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Lo squalificato, Star Comics annuncia l'imminente uscita del primo volume">
<meta name="twitter:description" content="Il primo volume de 'Lo squalificato', manga del maestro Junji Ito, verrà pubblicato in Italia il prossimo 17 ottobre.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/lo-squalificato-star-comics-annuncia-imminente-uscita-del-primo-volume-v5-347746.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Lo squalificato, Star Comics annuncia l'imminente uscita del primo volume" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/lo-squalificato-star-comics-annuncia-imminente-uscita-del-primo-volume-347746.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/lo-squalificato-star-comics-annuncia-imminente-uscita-del-primo-volume-v5-347746.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/lo-squalificato-star-comics-annuncia-imminente-uscita-del-primo-volume-v5-347746.jpg" />
<meta property="og:description" content="Il primo volume de 'Lo squalificato', manga del maestro Junji Ito, verrà pubblicato in Italia il prossimo 17 ottobre." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/antonello.bello" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000994.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000994.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "347746"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "losqualificato"; var scheda_speciale = "0"; var label_n	= "Lo squalificato"; var amazon_asin = ""; var id_scheda_pagina = "40624"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/lo-squalificato-star-comics-annuncia-imminente-uscita-del-primo-volume-347746.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '347746');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Antonello Kirito Bello');
ga('set', 'dimension4', '10-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	

	<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto<span class="mh">motive</span></a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Hokuto No Ken: Lost Paradise - Schiacci con il gioco di Ken</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/lo-squalificato/" itemprop="item" title="Lo squalificato">
			<span itemprop="name">Lo squalificato</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/lo-squalificato/" itemprop="item" title="Notizie Lo squalificato">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Lo squalificato, Star Comics annuncia l'imminente uscita del primo volume</h1>
</div>

<div class="artwork_news bassax">
<div id="seguitop40624" data-id="40624" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lo-squalificato-star-comics-annuncia-imminente-uscita-del-primo-volume-v5-347746-1280x720.jpg" alt="Lo squalificato, Star Comics annuncia l'imminente uscita del primo volume">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/lo-squalificato-star-comics-annuncia-imminente-uscita-del-primo-volume-v5-347746-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40624'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/lo-squalificato/" title="Lo squalificato" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/lo-squalificato-40624-28x28.jpg" alt="Lo squalificato"><b>Lo squalificato</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/notizie/lo-squalificato/" class="ico-news" title="Lo squalificato notizie"><span>1</span> Notizie</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/antonello-kirito-bello-10127/" rel="author" title="Antonello 'Kirito' Bello" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonello "Kirito" Bello</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/lo-squalificato-star-comics-annuncia-imminente-uscita-del-primo-volume-347746.html"/><b><time itemprop="datePublished dateModified" datetime="2018-10-16T17:45:00+02:00">16 Ottobre 2018, ore 17:45</time></b></div><div class="sponsornews comunicato"></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Con un comunicato stampa, <b>Edizioni Star Comics</b> annuncia che il primo volume del manga intitolato &#8220;<b>Lo squalificato</b>&#8221; e scritto dal maestro <a href="https://anime.everyeye.it/notizie/lucca-comics-games-2018-star-comics-annuncia-contest-per-incontrare-junji-ito-346740.html">Junji Ito</a> verrà pubblicato in Italia domani, 17 ottobre 2018.</p><p><em>Incomprensione, alienazione, pulsione di morte: queste tematiche moderne, che ci raccontano dell&rsquo;uomo contemporaneo e dei suoi demoni, sono le protagoniste de <strong>LO SQUALIFICATO</strong>, miniserie in tre volumi firmata dal maestro <strong>Junji Ito</strong> che costituisce l&rsquo;adattamento manga dell&rsquo;omonimo romanzo di <strong>Osamu Dazai</strong>. Il primo volume sar&agrave; disponibile in fumetteria, libreria e Amazon dal 17 Ottobre 2018.</em></p>
<p><em>Il maestro <strong>Junji Ito </strong>sar&agrave; <strong>ospite</strong> di Edizioni Star Comics a <a href="https://piazza.starcomics.com/tag/junji_ito/" target="_blank" rel="nofollow noopener"><strong>Lucca Comics &amp; Games 2018</strong></a>!</em></p>
<p><em><strong>Yozo Oba</strong> non riesce a comprendere la felicit&agrave; degli altri, eppure non pu&ograve; fare a meno di preoccuparsi dell&rsquo;opinione di chi lo circonda. Ossessionato dal bisogno di ingannare gli altri, decide di nascondersi dietro un atteggiamento da eccentrico buffone, impegnandosi con tutto se stesso. Questo &egrave; il racconto della sua vita, vissuta giorno dopo giorno con la sensazione di voler morire...</em></p>
<p><em><strong>Dal 17 Ottobre LO SQUALIFICATO n. 1 sar&agrave; disponibile in fumetteria, libreria e Amazon!</strong></em></p>
<p><em>Nato a Gifu nel 1963, <strong>Junji Ito</strong> lascia la professione di dentista per dedicarsi a tempo pieno al fumetto dopo aver vinto il premio "Kazuo Umezu" nel 1987. Dalle sue opere sono stati tratti numerosi film d'animazione e live-action, di cui spesso lo stesso Ito cura la sceneggiatura. Il suo tratto &egrave;, allo stesso tempo, realistico e caricaturale, efferato e disturbante quanto elegante e composto. Le sue tematiche principali sono i disturbi ossessivo-compulsivi, le paure ataviche, il fascino dell'autodistruzione e la deformazione del corpo (inteso non tanto come metafora del corpus sociale quanto come rappresentazione fisica del subconscio).</em></p>
<p><strong>MUST 91<br /></strong><a href="https://www.starcomics.com/fumetto.aspx?Fumetto=281116" target="_blank" rel="nofollow noopener"><strong><em>LO SQUALIFICATO </em></strong><strong>n. 1<br /></strong></a><strong>Junji Ito<br /></strong>13x18, B, b/n, pp. 224, con sovraccoperta, &euro; 6,90<br />Data di uscita: 17/10/2018, in fumetteria, libreria e Amazon<br />Isbn 9788822610782</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Scopri le ultime novit&agrave; di <b>Cartoni e Anime</b> disponibili in <b>BluRay</b> e <b>DVD</b> in <a href="https://goo.gl/yfrLLx" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">offerta</a> su <b>Amazon.it</b>.</p></div>
<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="https://schema.org/ImageObject"><a href="/public/immagini/16102018/lo-squalificato_notizia-2.jpg" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/16102018/lo-squalificato_notizia-2.jpg" itemprop="contentURL" alt="Lo squalificato, Star Comics annuncia l'imminente uscita del primo volume"></a></span>
</div>
<ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/il-14-episodio-tokyo-ghoul-re-verra-pubblicato-oggi-vvvvid-347742.html">Il 14&deg; episodio di Tokyo Ghoul:re verrà pubblicato oggi su VVVVID</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/half-season-l-attacco-dei-giganti-stagione-3-analisi-midseason-dell-anime-wit-studio-41180.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Half Season</b>
					<a href="https://anime.everyeye.it/articoli/half-season-l-attacco-dei-giganti-stagione-3-analisi-midseason-dell-anime-wit-studio-41180.html" rel="bookmark" title="L''Attacco dei Giganti - Stagione 3: analisi midseason dell''anime di Wit Studio" class="titolo_ann">L'Attacco dei Giganti Stagione 3: analisi del midseason della serie</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/half-season-l-attacco-dei-giganti-stagione-3-analisi-midseason-dell-anime-wit-studio-41180.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/l-attacco-dei-giganti-stagione-3-analisi-del-midseason-della-serie-v5-24925-575x368.jpg" alt="L'Attacco dei Giganti Stagione 3: analisi del midseason della serie">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-mirai-del-nuovo-film-mamoru-hosoda-40074.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-mirai-del-nuovo-film-mamoru-hosoda-40074.html" rel="bookmark" title="Mirai: la Recensione del nuovo film di Mamoru Hosoda" class="titolo_ann">Mirai: la Recensione del nuovo film di Mamoru Hosoda</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-mirai-del-nuovo-film-mamoru-hosoda-40074.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mirai-recensione-del-nuovo-film-mamoru-hosoda-24909-575x368.jpg" alt="Mirai: la Recensione del nuovo film di Mamoru Hosoda">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-the-seven-deadly-sins-revival-of-the-commandments-demoni-peccatori-41168.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-the-seven-deadly-sins-revival-of-the-commandments-demoni-peccatori-41168.html" rel="bookmark" title="The Seven Deadly Sins Revival of The Commandments Recensione: Demoni e Peccatori" class="titolo_ann">The Seven Deadly Sins Revival of The Commandments, Recensione dell'anime</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-the-seven-deadly-sins-revival-of-the-commandments-demoni-peccatori-41168.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-seven-deadly-sins-revival-of-the-commandments-recensione-dell-anime-v8-24896-575x368.jpg" alt="The Seven Deadly Sins Revival of The Commandments, Recensione dell'anime">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/l-attacco-dei-giganti-3-in-pausa-fino-ad-aprile-2019-trailer-poster-della-seconda-parte-347466.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/l-attacco-dei-giganti-3-in-pausa-fino-ad-aprile-2019-trailer-poster-della-seconda-parte-347466.html" rel="bookmark" title="L'Attacco dei Giganti 3 in pausa fino ad aprile 2019, trailer e poster della seconda parte" class="titolo_ann">L'Attacco dei Giganti Stagione 3 in pausa fino ad aprile 2019!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/l-attacco-dei-giganti-3-in-pausa-fino-ad-aprile-2019-trailer-poster-della-seconda-parte-347466.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/l-attacco-dei-giganti-stagione-3-in-pausa-fino-ad-aprile-2019-24894-575x368.jpg" alt="L'Attacco dei Giganti Stagione 3 in pausa fino ad aprile 2019!">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Comics</b>
					<a href="https://anime.everyeye.it/articoli/recensione-thanos-i-fratelli-dell-infinito-del-fumetto-jim-starlin-41163.html" rel="bookmark" title="Thanos: I Fratelli dell''Infinito, Recensione del fumetto di Jim Starlin" class="titolo_ann">Thanos: I Fratelli dell'Infinito, la nuova saga di Jim Starlin sul Folle Titano</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-thanos-i-fratelli-dell-infinito-del-fumetto-jim-starlin-41163.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/thanos-fratelli-dell-infinito-nuova-saga-jim-starlin-sul-folle-titano-24889-575x368.jpg" alt="Thanos: I Fratelli dell'Infinito, la nuova saga di Jim Starlin sul Folle Titano">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/sword-art-online-alicization-stasera-vvvvid-it-secondo-episodio-ecco-trailer-347317.html" rel="bookmark" title="Sword Art Online: Alicization: stasera su VVVVID.it il secondo episodio, ecco il trailer" class="titolo_ann">Sword Art Online: Alicization, il trailer dell'episodio 2</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/sword-art-online-alicization-stasera-vvvvid-it-secondo-episodio-ecco-trailer-347317.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sword-art-online-alicization-trailer-dell-episodio-2-v2-24884-575x368.jpg" alt="Sword Art Online: Alicization, il trailer dell'episodio 2">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Lo squalificato</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/lo-squalificato-40624-340.jpg" alt="Lo squalificato"/> 
            
            <div id="segui40624" data-id="40624" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Autore:</b> Junji Ito</li><li><b>Casa Editrice:</b> Star Comics</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/l-attacco-dei-giganti-3-in-pausa-fino-ad-aprile-2019-trailer-poster-della-seconda-parte-347466.html" rel="bookmark" title="L'Attacco dei Giganti 3 in pausa fino ad aprile 2019, trailer e poster della seconda parte"><b><span>8 commenti</span>L'Attacco dei Giganti 3 in pausa fino ad aprile 2019, trailer e poster della seconda parte</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-attacco-dei-giganti-3-in-pausa-fino-ad-aprile-2019-trailer-poster-della-seconda-parte-v4-347466-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-attacco-dei-giganti-3-in-pausa-fino-ad-aprile-2019-trailer-poster-della-seconda-parte-v4-347466-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-attacco-dei-giganti-3-in-pausa-fino-ad-aprile-2019-trailer-poster-della-seconda-parte-v4-347466-300x300.jpg 3840w" sizes="100vw" alt="L'Attacco dei Giganti 3 in pausa fino ad aprile 2019, trailer e poster della seconda parte"></li><li><a href="https://anime.everyeye.it/notizie/boruto-naruto-next-generations-personaggio-shippuden-si-rivelato-traditore-347498.html" rel="bookmark" title="Boruto: Naruto Next Generations, un personaggio di 'Shippuden' si &egrave; rivelato un traditore!"><b>Boruto: Naruto Next Generations, un personaggio di 'Shippuden' si &egrave; rivelato un traditore!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/boruto-naruto-next-generations-personaggio-shippuden-si-egrave-rivelato-traditore-v3-347498-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/boruto-naruto-next-generations-personaggio-shippuden-si-egrave-rivelato-traditore-v3-347498-640x16.jpg 900w, https://images.everyeye.it/img-notizie/boruto-naruto-next-generations-personaggio-shippuden-si-egrave-rivelato-traditore-v3-347498-300x300.jpg 3840w" sizes="100vw" alt="Boruto: Naruto Next Generations, un personaggio di 'Shippuden' si &egrave; rivelato un traditore!"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-broly-finale-del-film-mostrera-momento-importante-per-goku-347646.html" rel="bookmark" title="Dragon Ball Super: Broly, il finale del film mostrer&agrave; un momento importante per Goku"><b><span>4 commenti</span>Dragon Ball Super: Broly, il finale del film mostrer&agrave; un momento importante per Goku</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-broly-finale-del-film-mostrer-agrave-momento-importante-per-goku-v4-347646-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-broly-finale-del-film-mostrer-agrave-momento-importante-per-goku-v4-347646-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-broly-finale-del-film-mostrer-agrave-momento-importante-per-goku-v4-347646-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super: Broly, il finale del film mostrer&agrave; un momento importante per Goku"></li><li><a href="https://anime.everyeye.it/notizie/naruto-shippuden-nelle-puntate-domani-sera-verra-mostrato-nuovo-power-up-347455.html" rel="bookmark" title="Naruto Shippuden, nelle puntate di domani sera ci verr&agrave; mostrato un nuovo power-up?"><b>Naruto Shippuden, nelle puntate di domani sera ci verr&agrave; mostrato un nuovo power-up?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/naruto-shippuden-nelle-puntate-domani-sera-verr-agrave-mostrato-nuovo-power-up-v3-347455-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/naruto-shippuden-nelle-puntate-domani-sera-verr-agrave-mostrato-nuovo-power-up-v3-347455-640x16.jpg 900w, https://images.everyeye.it/img-notizie/naruto-shippuden-nelle-puntate-domani-sera-verr-agrave-mostrato-nuovo-power-up-v3-347455-300x300.jpg 3840w" sizes="100vw" alt="Naruto Shippuden, nelle puntate di domani sera ci verr&agrave; mostrato un nuovo power-up?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=347746&_=1539714305" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001100.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000005 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
