<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Lupin: ecco 5 curiosità sulla storia del mitico ladro gentiluomo</title>
<meta name="description" content="Vi sveliamo 5 interessanti curiosità che potreste non conoscere in merito al mitico ladro gentiluomo ideato da Monkey Punch, Lupin."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-446208.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-446208.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Lupin: ecco 5 curiosità sulla storia del mitico ladro gentiluomo">
<meta name="twitter:description" content="Vi sveliamo 5 interessanti curiosità che potreste non conoscere in merito al mitico ladro gentiluomo ideato da Monkey Punch, Lupin.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-v3-446208.jpg">
<meta name="category" content="anime e fumetti">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Lupin: ecco 5 curiosità sulla storia del mitico ladro gentiluomo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-446208.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-v3-446208.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-v3-446208.jpg" />
<meta property="og:description" content="Vi sveliamo 5 interessanti curiosità che potreste non conoscere in merito al mitico ladro gentiluomo ideato da Monkey Punch, Lupin." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:author" content="https://www.facebook.com/sbonanzinga" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001322.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001322.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "446208"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "lupiniii"; var scheda_speciale = "0"; var label_n	= "Lupin III"; var amazon_asin = ""; var id_scheda_pagina = "18305"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-446208.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'anime');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '446208');googletag.pubads().setTargeting('keyword', 'lupiniii');googletag.pubads().setTargeting('sistemischeda', 'Anime');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Simone Bonanzinga');ga('set', 'dimension4', '5-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Anime"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/lupin-iii/" itemprop="item" title="Lupin III">
			<span itemprop="name">Lupin III</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/lupin-iii/" itemprop="item" title="Notizie Lupin III">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Lupin: ecco 5 curiosità sulla storia del mitico ladro gentiluomo</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop18305" data-id="18305" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-v3-446208-1280x720.jpg" alt="Lupin: ecco 5 curiosità sulla storia del mitico ladro gentiluomo">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-v3-446208-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '18305'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/lupin-iii/" title="Lupin III" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/lupin-iii-v3-18305-28x28.jpg" alt="Lupin III"><b>Lupin III</b>
			</a>
		</li>	
<li><a href="https://anime.everyeye.it/articoli/recensioni/lupin-iii/" class="ico-recensione" title="Lupin III recensioni">Recensioni</a></li>
			<li><a href="https://anime.everyeye.it/articoli/lupin-iii/" class="ico-articoli" title="Lupin III articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/lupin-iii/" class="ico-news" title="Lupin III notizie">Notizie</a></li>
		<li><a href="https://anime.everyeye.it/immagini/lupin-iii/" class="ico-img" title="Lupin III immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/simone-bonanzinga-10291/" rel="author" title="Simone Bonanzinga" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Simone Bonanzinga</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-446208.html"/><b><time itemprop="datePublished" datetime="2020-05-16T17:00:00+02:00">16 Maggio 2020, ore 17:00</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>Lupin</strong> è un'opera immortale, un'icona della cultura nipponica che ha accompagnato intere generazioni. <a href="https://anime.everyeye.it/notizie/monkey-punch-anno-morte-autore-lupin-iii-lascio-11-aprile-2019-439227.html">Il capolavoro di Monkey Punch</a> è ricco di dettagli e aneddoti che tuttora fanno molto discutere. A tal proposito, ne approfittiamo per svelarvi 5 curiosità che forse non conoscete in merito al ladro gentiluomo più celebre al mondo.

</p><p>Prima di cominciare, tuttavia, in occasione del recente primo anniversario dalla scomparsa dell'autore, vi rimandiamo al nostro <a href="https://anime.everyeye.it/articoli/speciale-monkey-punch-creatore-lupin-iii-ladro-rubato-cuore-43504.html">speciale di approfondimento su Monkey Punch</a>, per ripassare insieme a noi la storia del ladro pi&ugrave; amato al mondo. Per chi non ne fosse al corrente,<strong> Arsenio Lupin</strong> &egrave; in realt&agrave; una creazione dello scrittore <strong>Maurice Leblanc</strong>, che ha ideato per primo il personaggio nel 1905. A causa di questa ispirazione, il sensei si &egrave; trovato pi&ugrave; volte a scontrarsi in tribunale con gli eredi di Leblanc, motivo per cui, in diversi Paesi, il nome del ladro gentiluomo &egrave; stato cambiato.</p>
<p>Alcune delle idee della terza serie dell'anime -quella in cui il protagonista ha la giacca rossa per intenderci- sono frutto di un film mai andato in porto, <strong>Lupin VIII</strong>. La pellicola in questione era incentrata sui discendenti, ma la produzione venne interrotta a causa della diatriba legale con la famiglia Leblanc che convinsero gli investitori francesi a interrompere il finanziamento.</p>
<p>Il nome di <strong>Fujiko Mine </strong>fa riferimento a un significato piuttosto curioso, ovvero "Cime Gemelle" e "Picco della Montagna" in riferimento al senso prosperoso dell'iconica eroina. <strong>Goemon</strong>, invece, &egrave; ispirato a Ishikawa Goemon, un ninja del 1550 che rubava ai ricchi per darli ai poveri, ed &egrave; identificato come il suo 13&deg; discendente. Zenigata, invece, &egrave; ispirato a Heiji Zenigata, personaggio di fantasia molto celebre in patria poich&eacute; catturava i suoi nemici tramite il "lancio della moneta".</p>
<p>Nel film "<em>Lupin the Third - La donna chiamata Fujiko Mine</em>" vi &egrave; un personaggio di nome Oscar, il cui carattere &egrave; l'esatto opposto di quello di Lady Oscar. Esso non &egrave; altro che una citazione all'omonima opera. E voi, invece, conoscevate queste curiosit&agrave;? Fatecelo sapere con un commento qua sotto.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Simone Bonanzinga (simobono1@gmail.com), ho trovato un errore in questa notizia: https://anime.everyeye.it/notizie/lupin-5-curiosita-storia-mitico-ladro-gentiluomo-446208.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('lupiniii');"></div>
</div><div class="articolo-correlato">
    <a href="https://anime.everyeye.it/articoli/speciale-monkey-punch-creatore-lupin-iii-ladro-rubato-cuore-43504.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Monkey Punch: il creatore di Lupin III, il ladro che ci ha rubato il cuore</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/monkey-punch-creatore-lupin-iii-ladro-rubato-cuore-speciale-v2-43504-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Lupin III</b></p><ul><li><a href="https://anime.everyeye.it/notizie/monkey-punch-anno-morte-autore-lupin-iii-lascio-11-aprile-2019-439227.html">Monkey Punch a un anno dalla morte: l'autore di Lupin III ci lasciò l'11 aprile 2019</a></li><li><a href="https://anime.everyeye.it/notizie/uomo-arrestato-rapina-usato-pistola-giocattolo-onore-lupin-iii-399688.html">Uomo arrestato per rapina dice di aver usato una pistola giocattolo in onore di Lupin III</a></li><li><a href="https://anime.everyeye.it/notizie/arriva-documentario-lupin-iii-onda-mese-394311.html">Arriva un documentario per Lupin III, in onda questo mese</a></li><li><a href="https://anime.everyeye.it/notizie/lupin-iii-film-andra-onda-sera-21-10-rai-4-390367.html">Lupin III - il film andrà in onda questa sera alle 21:10 su Rai 4!</a></li><li><a href="https://anime.everyeye.it/notizie/dc-comics-rivela-sketch-preparati-dall-autore-lupin-iii-383381.html">La DC Comics rivela gli altri sketch preparati dall'autore di Lupin III</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/topolino-raccolta-strisce-gottfredson-pubblicata-panini-comics-446237.html">Topolino: una raccolta delle strisce di Gottfredson sarà pubblicata da Panini Comics</a><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/one-punch-man-yusuke-murata-dedica-sketch-mega-man-446250.html">One-Punch Man: Yusuke Murata dedica uno sketch a Mega Man</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-drifting-dragons-anime-cgi-netflix-48659.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-drifting-dragons-anime-cgi-netflix-48659.html" rel="bookmark" title="Drifting Dragons: recensione dell''anime in CGI su Netflix" class="titolo_ann">Drifting Dragons: recensione dell'anime in CGI su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-drifting-dragons-anime-cgi-netflix-48659.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/drifting-dragons-recensione-dell-anime-cgi-netflix-v2-33009-575x368.jpg" alt="Drifting Dragons: recensione dell'anime in CGI su Netflix">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-kabaneri-of-iron-fortress-anime-creatori-de-attacco-giganti-46517.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-kabaneri-of-iron-fortress-anime-creatori-de-attacco-giganti-46517.html" rel="bookmark" title="Kabaneri of Iron Fortress: l''anime dai creatori de L''Attacco dei Giganti" class="titolo_ann">Kabaneri of Iron Fortress: l'anime dai creatori de L'Attacco dei Giganti</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-kabaneri-of-iron-fortress-anime-creatori-de-attacco-giganti-46517.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.3</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/kabaneri-of-iron-fortress-anime-creatori-de-attacco-giganti-v4-32978-575x368.jpg" alt="Kabaneri of Iron Fortress: l'anime dai creatori de L'Attacco dei Giganti">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-devilman-oltre-demoni-go-nagai-viaggio-inferno-maestro-46951.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Manga</b>
					<a href="https://anime.everyeye.it/articoli/speciale-devilman-oltre-demoni-go-nagai-viaggio-inferno-maestro-46951.html" rel="bookmark" title="Devilman e oltre: i demoni di Go Nagai, un viaggio nell''Inferno del maestro" class="titolo_ann">Devilman e oltre: i demoni di Go Nagai, un viaggio nell'Inferno del maestro</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-devilman-oltre-demoni-go-nagai-viaggio-inferno-maestro-46951.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/devilman-oltre-demoni-go-nagai-viaggio-nell-inferno-maestro-32993-575x368.jpg" alt="Devilman e oltre: i demoni di Go Nagai, un viaggio nell'Inferno del maestro">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-one-piece-10-migliori-cattivi-opera-eiichiro-oda-48608.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Manga</b>
					<a href="https://anime.everyeye.it/articoli/speciale-one-piece-10-migliori-cattivi-opera-eiichiro-oda-48608.html" rel="bookmark" title="ONE PIECE: i 10 migliori cattivi nell''opera di Eiichiro Oda" class="titolo_ann">ONE PIECE: i 10 migliori cattivi nell'opera di Eiichiro Oda</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-one-piece-10-migliori-cattivi-opera-eiichiro-oda-48608.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/one-piece-10-migliori-cattivi-nell-opera-eiichiro-oda-32967-575x368.jpg" alt="ONE PIECE: i 10 migliori cattivi nell'opera di Eiichiro Oda">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-another-anime-horror-vvvvid-47123.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-another-anime-horror-vvvvid-47123.html" rel="bookmark" title="Another: recensione dell''anime horror su VVVVID" class="titolo_ann">Another: recensione dell'anime horror su VVVVID</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-another-anime-horror-vvvvid-47123.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/another-recensione-dell-anime-horror-vvvvid-32944-575x368.jpg" alt="Another: recensione dell'anime horror su VVVVID">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-scissor-seven-stagione-2-ritorno-anime-cinese-48591.html" rel="bookmark" title="Scissor Seven Stagione 2, Recensione: un grande ritorno per l''anime cinese" class="titolo_ann">Scissor Seven Stagione 2, Recensione: un grande ritorno per l'anime cinese</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-scissor-seven-stagione-2-ritorno-anime-cinese-48591.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/scissor-seven-stagione-2-recensione-ritorno-anime-cinese-32928-575x368.jpg" alt="Scissor Seven Stagione 2, Recensione: un grande ritorno per l'anime cinese">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Lupin III</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/lupin-iii-v3-18305-340.jpg" alt="Lupin III"/> 
            
            <div id="segui18305" data-id="18305" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/dragon-ball-ritorna-lunch-seducente-cosplay-emilyrexz-445961.html" rel="bookmark" title="Dragon Ball: ritorna Lunch con un seducente cosplay di EmilyRexz"><b><span>6 commenti</span>Dragon Ball: ritorna Lunch con un seducente cosplay di EmilyRexz</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-ritorna-lunch-seducente-cosplay-emilyrexz-v3-445961-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-ritorna-lunch-seducente-cosplay-emilyrexz-v3-445961-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-ritorna-lunch-seducente-cosplay-emilyrexz-v3-445961-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball: ritorna Lunch con un seducente cosplay di EmilyRexz"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-esilarante-dettaglio-capitolo-604-non-notato-446042.html" rel="bookmark" title="ONE PIECE: quell'esilarante dettaglio del capitolo 604 che forse non avete mai notato"><b><span>2 commenti</span>ONE PIECE: quell'esilarante dettaglio del capitolo 604 che forse non avete mai notato</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-quell-esilarante-dettaglio-capitolo-604-non-notato-v3-446042-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/one-piece-quell-esilarante-dettaglio-capitolo-604-non-notato-v3-446042-640x16.jpg 900w, https://images.everyeye.it/img-notizie/one-piece-quell-esilarante-dettaglio-capitolo-604-non-notato-v3-446042-300x300.jpg 3840w" sizes="100vw" alt="ONE PIECE: quell'esilarante dettaglio del capitolo 604 che forse non avete mai notato"></li><li><a href="https://anime.everyeye.it/notizie/naruto-hinata-nuda-cosplay-sexy-giu-hellsing-446137.html" rel="bookmark" title="Naruto: una Hinata quasi nuda nel cosplay sexy di Giu Hellsing"><b><span>5 commenti</span>Naruto: una Hinata quasi nuda nel cosplay sexy di Giu Hellsing</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/naruto-hinata-nuda-cosplay-sexy-hellsing-v3-446137-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/naruto-hinata-nuda-cosplay-sexy-hellsing-v3-446137-640x16.jpg 900w, https://images.everyeye.it/img-notizie/naruto-hinata-nuda-cosplay-sexy-hellsing-v3-446137-300x300.jpg 3840w" sizes="100vw" alt="Naruto: una Hinata quasi nuda nel cosplay sexy di Giu Hellsing"></li><li><a href="https://anime.everyeye.it/notizie/my-hero-academia-cosplay-momo-yaoyorozu-mostra-sensualita-eroina-446190.html" rel="bookmark" title="My Hero Academia: questo cosplay di Momo Yaoyorozu mostra tutta la sensualit&agrave; dell'eroina"><b><span>8 commenti</span>My Hero Academia: questo cosplay di Momo Yaoyorozu mostra tutta la sensualit&agrave; dell'eroina</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/my-hero-academia-cosplay-momo-yaoyorozu-mostra-sensualit-agrave-dell-eroina-v3-446190-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/my-hero-academia-cosplay-momo-yaoyorozu-mostra-sensualit-agrave-dell-eroina-v3-446190-640x16.jpg 900w, https://images.everyeye.it/img-notizie/my-hero-academia-cosplay-momo-yaoyorozu-mostra-sensualit-agrave-dell-eroina-v3-446190-300x300.jpg 3840w" sizes="100vw" alt="My Hero Academia: questo cosplay di Momo Yaoyorozu mostra tutta la sensualit&agrave; dell'eroina"></li><li><a href="https://anime.everyeye.it/notizie/saint-seiya-com-e-nata-idea-leggendarie-armature-446048.html" rel="bookmark" title="Saint Seiya: ecco com'&egrave; nata l'idea dietro le leggendarie armature"><b><span>2 commenti</span>Saint Seiya: ecco com'&egrave; nata l'idea dietro le leggendarie armature</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/saint-seiya-com-egrave-nata-idea-leggendarie-armature-v3-446048-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/saint-seiya-com-egrave-nata-idea-leggendarie-armature-v3-446048-640x16.jpg 900w, https://images.everyeye.it/img-notizie/saint-seiya-com-egrave-nata-idea-leggendarie-armature-v3-446048-300x300.jpg 3840w" sizes="100vw" alt="Saint Seiya: ecco com'&egrave; nata l'idea dietro le leggendarie armature"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-trunks-sblocca-ultra-istinto-fan-art-445927.html" rel="bookmark" title="Dragon Ball Super: Trunks sblocca l'Ultra Istinto in questa fan art"><b>Dragon Ball Super: Trunks sblocca l'Ultra Istinto in questa fan art</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-trunks-sblocca-ultra-istinto-fan-art-v3-445927-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-trunks-sblocca-ultra-istinto-fan-art-v3-445927-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-trunks-sblocca-ultra-istinto-fan-art-v3-445927-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super: Trunks sblocca l'Ultra Istinto in questa fan art"></li><li><a href="https://anime.everyeye.it/notizie/fairy-tail-perche-mashima-cambiato-idea-sorte-makarov-445928.html" rel="bookmark" title="Fairy Tail: perch&eacute; Mashima ha cambiato idea sulla sorte di Makarov?"><b><span>1 commenti</span>Fairy Tail: perch&eacute; Mashima ha cambiato idea sulla sorte di Makarov?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fairy-tail-perch-eacute-mashima-cambiato-idea-sorte-makarov-v4-445928-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fairy-tail-perch-eacute-mashima-cambiato-idea-sorte-makarov-v4-445928-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fairy-tail-perch-eacute-mashima-cambiato-idea-sorte-makarov-v4-445928-300x300.jpg 3840w" sizes="100vw" alt="Fairy Tail: perch&eacute; Mashima ha cambiato idea sulla sorte di Makarov?"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-twitter-compare-hashtag-personalizzato-rufy-445918.html" rel="bookmark" title="ONE PIECE: su Twitter compare l'hashtag personalizzato di Rufy"><b><span>2 commenti</span>ONE PIECE: su Twitter compare l'hashtag personalizzato di Rufy</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-twitter-compare-hashtag-personalizzato-rufy-v3-445918-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/one-piece-twitter-compare-hashtag-personalizzato-rufy-v3-445918-640x16.jpg 900w, https://images.everyeye.it/img-notizie/one-piece-twitter-compare-hashtag-personalizzato-rufy-v3-445918-300x300.jpg 3840w" sizes="100vw" alt="ONE PIECE: su Twitter compare l'hashtag personalizzato di Rufy"></li><li><a href="https://anime.everyeye.it/notizie/one-punch-man-ryan-reynolds-saitama-live-action-446157.html" rel="bookmark" title="One-Punch Man: sar&agrave; Ryan Reynolds il Saitama del live action?"><b><span>6 commenti</span>One-Punch Man: sar&agrave; Ryan Reynolds il Saitama del live action?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-punch-man-sar-agrave-ryan-reynolds-saitama-live-action-v3-446157-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/one-punch-man-sar-agrave-ryan-reynolds-saitama-live-action-v3-446157-640x16.jpg 900w, https://images.everyeye.it/img-notizie/one-punch-man-sar-agrave-ryan-reynolds-saitama-live-action-v3-446157-300x300.jpg 3840w" sizes="100vw" alt="One-Punch Man: sar&agrave; Ryan Reynolds il Saitama del live action?"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-padre-nico-robin-446187.html" rel="bookmark" title="ONE PIECE: che fine ha fatto il padre di Nico Robin?"><b><span>5 commenti</span>ONE PIECE: che fine ha fatto il padre di Nico Robin?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-padre-nico-robin-v4-446187-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/one-piece-padre-nico-robin-v4-446187-640x16.jpg 900w, https://images.everyeye.it/img-notizie/one-piece-padre-nico-robin-v4-446187-300x300.jpg 3840w" sizes="100vw" alt="ONE PIECE: che fine ha fatto il padre di Nico Robin?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=446208&_=1589660332" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001228.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
