<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>ONE PIECE: Sabo, l'imperatore delle fiamme in una figure da 920 euro</title>
<meta name="description" content="Gli artisti di Jimei Studio hanno immortalato Sabo di ONE PIECE, amico fraterno di Luffy, in una nuova statua da collezione."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-612077.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-612077.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://anime.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://anime.everyeye.it/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://anime.everyeye.it/img13/manifest/anime/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="ONE PIECE: Sabo, l'imperatore delle fiamme in una figure da 920 euro">
<meta name="twitter:description" content="Gli artisti di Jimei Studio hanno immortalato Sabo di ONE PIECE, amico fraterno di Luffy, in una nuova statua da collezione.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-v6-612077.jpg">
<meta name="category" content="anime e fumetti">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="ONE PIECE: Sabo, l'imperatore delle fiamme in una figure da 920 euro" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-612077.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-v6-612077.jpg" />
<meta property="og:description" content="Gli artisti di Jimei Studio hanno immortalato Sabo di ONE PIECE, amico fraterno di Luffy, in una nuova statua da collezione." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-v6-612077-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "612077"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "onepiece"; var scheda_speciale = "0"; var label_n	= "ONE PIECE"; var amazon_asin = ""; var id_scheda_pagina = "3987"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-612077.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'anime');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '612077');googletag.pubads().setTargeting('keyword', 'onepiece');googletag.pubads().setTargeting('sistemischeda', 'Fumetto, Anime');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">anime e fumetti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/">Forum</a></li>
	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Anime"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/one-piece-cartone/" itemprop="item" title="ONE PIECE">
			<span itemprop="name">ONE PIECE</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/one-piece-cartone/" itemprop="item" title="Notizie ONE PIECE">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">ONE PIECE: Sabo, l'imperatore delle fiamme in una figure da 920 euro</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop3987" data-id="3987" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="ONE PIECE: Sabo, l'imperatore delle fiamme in una figure da 920 euro" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-v6-612077-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-v6-612077-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-v6-612077-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '3987'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/one-piece-cartone/" title="ONE PIECE" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/one-piece-v15-3987-28x28.jpg" alt="ONE PIECE"><b>ONE PIECE</b>
			</a>
		</li>	
<li><a href="https://anime.everyeye.it/articoli/recensioni/one-piece-cartone/" class="ico-recensione" title="ONE PIECE recensioni">Recensioni</a></li>
			<li><a href="https://anime.everyeye.it/articoli/one-piece-cartone/" class="ico-articoli" title="ONE PIECE articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/one-piece-cartone/" class="ico-news" title="ONE PIECE notizie">Notizie</a></li>
		
			<li><a href="https://anime.everyeye.it/video/one-piece-cartone/" class="ico-video" title="ONE PIECE video">Video</a></li>
		<li><a href="https://anime.everyeye.it/immagini/one-piece-cartone/" class="ico-img" title="ONE PIECE immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/damiano-tarquini-10320/" rel="author" title="Damiano Tarquini" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://anime.everyeye.it/redazione/damiano-tarquini-10320/"><p itemprop="name">Damiano Tarquini</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-612077.html"/><b><time itemprop="datePublished" datetime="2022-10-05T20:00:00+02:00">5 Ottobre 2022, ore 20:00</time></b></div><div class="sponsornews spoilerd"></div>

					<div id="inread" class="testo_notizia"><p>Gli ultimi capitoli di <strong>ONE PIECE</strong>, con cui Eiichiro Oda sta inaugurando la saga finale, hanno riportato i Mugiwara e i lettori a fare i conti col mondo esterno, lontano dalle coste di Wano. Tra le novità più interessanti si trovano le varie ribellioni innescate dalle azioni dell&#8217;<strong>Imperatore delle Fiamme</strong>, immortalato in una nuova figure da collezione.</p><p>Il caos generato dalla morte di Nefertari Cobra e dalle rivolte ha fatto preoccupare <a href="https://anime.everyeye.it/notizie/chi-vero-padre-rubber-mistero-avvolge-personaggio-one-piece-611509.html">persino Monkey D. Dragon</a>, leader supremo dell&rsquo;Armata Rivoluzionaria, rimasto ulteriormente stravolto quando, in chiamata con Sabo, ha ascoltato la <strong>distruzione del regno di Lulusia</strong> orchestrata da chi ormai siede sul trono vuoto del castello di Pangea a Marijoa. Sperando di scoprire presto le sorti di Sabo, gli artisti di <strong>Jimei Studio</strong> hanno deciso di omaggiarlo con la magnifica statua presentata con le immagini che trovate in calce.</p>
<p>In arrivo nei primi sei mesi del 2023, la figure ritrae <strong>Sabo mentre sfrutta i poteri del frutto Foco Foco</strong>, che ha mangiato dopo la morte del suo precedente possessore, l&rsquo;amico fraterno Ace. Le fiamme avvolgono il personaggio e i tetti di edifici ormai distrutti. Alta 63 centimetri, e incredibilmente dettagliata, la figure sar&agrave; venduta al <strong>prezzo di 920 euro</strong>. Per concludere ricordiamo che in rete sono gi&agrave; arrivati gli <a href="https://anime.everyeye.it/notizie/one-piece-1062-spoiler-rivelazioni-sconvolgenti-egghead-611972.html">spoiler del capitolo 1062 di ONE PIECE</a>, in arrivo luned&igrave; 10 ottobre 2022 su MangaPlus.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>0</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_anime@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Damiano Tarquini (damianotarquini96@gmail.com), ho trovato un errore in questa notizia: https://anime.everyeye.it/notizie/one-piece-sabo-imperatore-fiamme-figure-920-euro-612077.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('onepiece');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">&#128165;OFERTA PREORDER<br><br>&#128293;JIMEI STUDIO - Sabo - <a href="https://twitter.com/hashtag/OnePiece?src=hash&ref_src=twsrc%5Etfw">#OnePiece</a><br><br>&#128182;Precio: 920<br><br>&#128176;Reserva: 300€<br><br>PAGO A PLAZOS DISPONIBLE<br><br>&#9992;&#65039;Envío Incluido Península<br><br>&#128207;Tamaño: 63cm Alto<br><br>&#128230;Fecha de Salida: Q1-Q2 2023<br><br>&#128233;Para reservar MP <a href="https://t.co/jHwGzxqy95">pic.twitter.com/jHwGzxqy95</a></p>— Iker Logan (@iker_logan) <a href="https://twitter.com/iker_logan/status/1575538221873827859?ref_src=twsrc%5Etfw">September 29, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articolo-correlato">
    <a href="https://anime.everyeye.it/articoli/speciale-one-piece-10-misteri-grandi-manga-58881.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>One Piece: i 10 misteri pi&ugrave; grandi di tutto il manga</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/one-piece-10-misteri-pi-ugrave-grandi-manga-speciale-v4-58881-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>ONE PIECE</b></p><ul><li><a href="https://anime.everyeye.it/notizie/one-piece-saga-baroque-works-breve-riassunto-612074.html">ONE PIECE: la saga della Baroque Works in un breve riassunto</a></li><li><a href="https://anime.everyeye.it/notizie/one-piece-anime-allungando-eccessivamente-scene-611815.html">ONE PIECE: l'anime sta allungando eccessivamente certe scene?</a></li><li><a href="https://anime.everyeye.it/notizie/one-piece-1062-spoiler-rivelazioni-sconvolgenti-egghead-611972.html">ONE PIECE 1062 spoiler: rivelazioni sconvolgenti a Egghead</a></li><li><a href="https://anime.everyeye.it/notizie/one-piece-illustrazione-eiichiro-oda-10-anni-mugiwara-store-611866.html">ONE PIECE: l'illustrazione di Eiichiro Oda per i 10 anni del Mugiwara Store</a></li><li><a href="https://anime.everyeye.it/notizie/one-piece-cosplay-vegapunk-genio-piano-611588.html">ONE PIECE: un cosplay di Vegapunk con il genio in primo piano</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/pokemon-linea-evolutiva-salamence-statua-fantasy-studio-612085.html">Pokémon: la linea evolutiva si Salamence nella statua di Fantasy Studio</a><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/chi-ucciso-zamasu-villain-dragon-ball-super-612027.html">Chi ha ucciso Zamasu? Ecco che fine fa il villain di Dragon Ball Super</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/rubrica-crunchyroll-serie-non-perdere-streaming-ottobre-2022-59023.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://anime.everyeye.it/articoli/rubrica-crunchyroll-serie-non-perdere-streaming-ottobre-2022-59023.html" rel="bookmark" title="Crunchyroll: le serie da non perdere in streaming a ottobre 2022" class="titolo_ann">Crunchyroll: le serie da non perdere in streaming a ottobre 2022</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/rubrica-crunchyroll-serie-non-perdere-streaming-ottobre-2022-59023.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/crunchyroll-serie-non-perdere-streaming-ottobre-2022-44390-575x368.webp" alt="Crunchyroll: le serie da non perdere in streaming a ottobre 2022">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://anime.everyeye.it/articoli/rubrica-amazon-prime-video-interessanti-novita-anime-ottobre-59034.html" rel="bookmark" title="Amazon Prime Video: le interessanti novità anime di ottobre" class="titolo_ann">Amazon Prime Video: le interessanti novità anime di ottobre</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/rubrica-amazon-prime-video-interessanti-novita-anime-ottobre-59034.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amazon-prime-video-interessanti-novita-anime-ottobre-44360-575x368.webp" alt="Amazon Prime Video: le interessanti novità anime di ottobre">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/rubrica-netflix-tanti-anime-streaming-ottobre-2022-novita-ritorni-59004.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://anime.everyeye.it/articoli/rubrica-netflix-tanti-anime-streaming-ottobre-2022-novita-ritorni-59004.html" rel="bookmark" title="Netflix: tanti anime in streaming a ottobre 2022, tra novità e ritorni" class="titolo_ann">Netflix: tanti anime in streaming a ottobre 2022, tra novità e ritorni</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/rubrica-netflix-tanti-anime-streaming-ottobre-2022-novita-ritorni-59004.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-tanti-anime-streaming-ottobre-2022-novita-ritorni-44347-575x368.webp" alt="Netflix: tanti anime in streaming a ottobre 2022, tra novità e ritorni">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-super-hero-battaglia-son-gohan-58847.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-super-hero-battaglia-son-gohan-58847.html" rel="bookmark" title="Dragon Ball Super: Super Hero Recensione, la battaglia di Son Gohan" class="titolo_ann">Dragon Ball Super: Super Hero, la battaglia di Son Gohan</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-dragon-ball-super-super-hero-battaglia-son-gohan-58847.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-super-super-hero-battaglia-son-gohan-v3-44339-575x368.webp" alt="Dragon Ball Super: Super Hero, la battaglia di Son Gohan">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-pokemon-cronache-arceus-anime-passato-presente-58983.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-pokemon-cronache-arceus-anime-passato-presente-58983.html" rel="bookmark" title="Pokémon: Le cronache di Arceus Recensione: un anime tra passato e presente" class="titolo_ann">Pokémon Le cronache di Arceus: un anime tra passato e presente</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-pokemon-cronache-arceus-anime-passato-presente-58983.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.3</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/pokemon-cronache-arceus-anime-passato-presente-v3-44285-575x368.webp" alt="Pokémon Le cronache di Arceus: un anime tra passato e presente">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-one-piece-10-misteri-grandi-manga-58881.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-one-piece-10-misteri-grandi-manga-58881.html" rel="bookmark" title="One Piece: i 10 misteri più grandi di tutto il manga" class="titolo_ann">One Piece: i 10 misteri più grandi di tutto il manga</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-one-piece-10-misteri-grandi-manga-58881.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/one-piece-10-misteri-grandi-manga-44248-575x368.webp" alt="One Piece: i 10 misteri più grandi di tutto il manga">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>ONE PIECE</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/one-piece-v15-3987-340.jpg" alt="ONE PIECE"/> 
            
            <div id="segui3987" data-id="3987" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/one-piece-1062-spoiler-rivelazioni-sconvolgenti-egghead-611972.html" rel="bookmark" title="ONE PIECE 1062 spoiler: rivelazioni sconvolgenti a Egghead"><b>ONE PIECE 1062 spoiler: rivelazioni sconvolgenti a Egghead</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-1062-spoiler-rivelazioni-sconvolgenti-egghead-v3-611972-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/one-piece-1062-spoiler-rivelazioni-sconvolgenti-egghead-v3-611972-640x16.webp 900w, https://images.everyeye.it/img-notizie/one-piece-1062-spoiler-rivelazioni-sconvolgenti-egghead-v3-611972-400x400.webp 3840w" sizes="100vw" alt="ONE PIECE 1062 spoiler: rivelazioni sconvolgenti a Egghead"></li><li><a href="https://anime.everyeye.it/notizie/chainsaw-man-anime-arrivare-trailer-episodio-1-611816.html" rel="bookmark" title="Chainsaw Man: l'anime sta per arrivare, ecco il trailer dell'episodio 1"><b>Chainsaw Man: l'anime sta per arrivare, ecco il trailer dell'episodio 1</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/chainsaw-man-anime-arrivare-trailer-dell-episodio-1-v3-611816-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/chainsaw-man-anime-arrivare-trailer-dell-episodio-1-v3-611816-640x16.webp 900w, https://images.everyeye.it/img-notizie/chainsaw-man-anime-arrivare-trailer-dell-episodio-1-v3-611816-400x400.webp 3840w" sizes="100vw" alt="Chainsaw Man: l'anime sta per arrivare, ecco il trailer dell'episodio 1"></li><li><a href="https://anime.everyeye.it/notizie/bleach-inaugura-collaborazione-coca-cola-bevande-edizione-limitata-611706.html" rel="bookmark" title="Bleach inaugura una collaborazione con Coca-Cola: ecco le bevande in edizione limitata"><b><span>1 commenti</span>Bleach inaugura una collaborazione con Coca-Cola: ecco le bevande in edizione limitata</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bleach-inaugura-collaborazione-coca-cola-bevande-edizione-limitata-v3-611706-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/bleach-inaugura-collaborazione-coca-cola-bevande-edizione-limitata-v3-611706-640x16.webp 900w, https://images.everyeye.it/img-notizie/bleach-inaugura-collaborazione-coca-cola-bevande-edizione-limitata-v3-611706-400x400.webp 3840w" sizes="100vw" alt="Bleach inaugura una collaborazione con Coca-Cola: ecco le bevande in edizione limitata"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-whis-corrente-poteri-freezer-611689.html" rel="bookmark" title="Dragon Ball Super: Whis era al corrente dei nuovi poteri di Freezer?"><b>Dragon Ball Super: Whis era al corrente dei nuovi poteri di Freezer?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-whis-corrente-poteri-freezer-v3-611689-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-whis-corrente-poteri-freezer-v3-611689-640x16.webp 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-whis-corrente-poteri-freezer-v3-611689-400x400.webp 3840w" sizes="100vw" alt="Dragon Ball Super: Whis era al corrente dei nuovi poteri di Freezer?"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-anime-allungando-eccessivamente-scene-611815.html" rel="bookmark" title="ONE PIECE: l'anime sta allungando eccessivamente certe scene?"><b><span>5 commenti</span>ONE PIECE: l'anime sta allungando eccessivamente certe scene?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-anime-allungando-eccessivamente-scene-v3-611815-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/one-piece-anime-allungando-eccessivamente-scene-v3-611815-640x16.webp 900w, https://images.everyeye.it/img-notizie/one-piece-anime-allungando-eccessivamente-scene-v3-611815-400x400.webp 3840w" sizes="100vw" alt="ONE PIECE: l'anime sta allungando eccessivamente certe scene?"></li><li><a href="https://anime.everyeye.it/notizie/my-hero-academia-368-come-funziona-esattamente-potere-611925.html" rel="bookmark" title="My Hero Academia 368: come funziona esattamente QUEL nuovo potere?"><b>My Hero Academia 368: come funziona esattamente QUEL nuovo potere?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/my-hero-academia-368-come-funziona-esattamente-potere-v3-611925-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/my-hero-academia-368-come-funziona-esattamente-potere-v3-611925-640x16.webp 900w, https://images.everyeye.it/img-notizie/my-hero-academia-368-come-funziona-esattamente-potere-v3-611925-400x400.webp 3840w" sizes="100vw" alt="My Hero Academia 368: come funziona esattamente QUEL nuovo potere?"></li><li><a href="https://anime.everyeye.it/notizie/one-piece-illustrazione-eiichiro-oda-10-anni-mugiwara-store-611866.html" rel="bookmark" title="ONE PIECE: l'illustrazione di Eiichiro Oda per i 10 anni del Mugiwara Store"><b>ONE PIECE: l'illustrazione di Eiichiro Oda per i 10 anni del Mugiwara Store</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-illustrazione-eiichiro-oda-10-anni-mugiwara-store-v4-611866-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/one-piece-illustrazione-eiichiro-oda-10-anni-mugiwara-store-v4-611866-640x16.webp 900w, https://images.everyeye.it/img-notizie/one-piece-illustrazione-eiichiro-oda-10-anni-mugiwara-store-v4-611866-400x400.webp 3840w" sizes="100vw" alt="ONE PIECE: l'illustrazione di Eiichiro Oda per i 10 anni del Mugiwara Store"></li><li><a href="https://anime.everyeye.it/notizie/bleach-guerra-millenaria-comincia-trailer-episodio-1-611912.html" rel="bookmark" title="Bleach: la Guerra Millenaria comincia nel trailer dell'episodio 1"><b>Bleach: la Guerra Millenaria comincia nel trailer dell'episodio 1</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bleach-guerra-millenaria-comincia-trailer-dell-episodio-1-v3-611912-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/bleach-guerra-millenaria-comincia-trailer-dell-episodio-1-v3-611912-640x16.webp 900w, https://images.everyeye.it/img-notizie/bleach-guerra-millenaria-comincia-trailer-dell-episodio-1-v3-611912-400x400.webp 3840w" sizes="100vw" alt="Bleach: la Guerra Millenaria comincia nel trailer dell'episodio 1"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-z-cosplay-c18-jeans-foto-makiirisu-611983.html" rel="bookmark" title="Dragon Ball Z: un cosplay di C18 in jeans nelle foto di Makiirisu"><b>Dragon Ball Z: un cosplay di C18 in jeans nelle foto di Makiirisu</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-z-cosplay-c18-jeans-foto-makiirisu-v3-611983-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-z-cosplay-c18-jeans-foto-makiirisu-v3-611983-640x16.webp 900w, https://images.everyeye.it/img-notizie/dragon-ball-z-cosplay-c18-jeans-foto-makiirisu-v3-611983-400x400.webp 3840w" sizes="100vw" alt="Dragon Ball Z: un cosplay di C18 in jeans nelle foto di Makiirisu"></li><li><a href="https://anime.everyeye.it/notizie/my-hero-academia-quirk-deku-nomi-possessori-one-for-altri-611998.html" rel="bookmark" title="My Hero Academia, tutti i quirk di Deku: nomi e possessori, dal One for All agli altri"><b>My Hero Academia, tutti i quirk di Deku: nomi e possessori, dal One for All agli altri</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/my-hero-academia-quirk-deku-nomi-possessori-one-for-altri-v3-611998-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/my-hero-academia-quirk-deku-nomi-possessori-one-for-altri-v3-611998-640x16.webp 900w, https://images.everyeye.it/img-notizie/my-hero-academia-quirk-deku-nomi-possessori-one-for-altri-v3-611998-400x400.webp 3840w" sizes="100vw" alt="My Hero Academia, tutti i quirk di Deku: nomi e possessori, dal One for All agli altri"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=612077&_=1665004170" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001412.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
