<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Super Dragon Ball Heroes: svelato il nome del Saiyan misterioso?</title>
<meta name="description" content="Un rumor potrebbe aver svelato l'identità del Saiyan misterioso in Super Dragon Ball Heroes."/>
<link rel="canonical" href="https://anime.everyeye.it/notizie/super-dragon-ball-heroes-svelato-nome-del-saiyan-misterioso-332757.html"/>
<link rel="amphtml" href="https://anime.everyeye.it/amp/notizie/super-dragon-ball-heroes-svelato-nome-del-saiyan-misterioso-332757.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#3897d9"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/anime/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/anime/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/anime/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/anime/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/anime/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Super Dragon Ball Heroes: svelato il nome del Saiyan misterioso?">
<meta name="twitter:description" content="Un rumor potrebbe aver svelato l'identità del Saiyan misterioso in Super Dragon Ball Heroes.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/super-dragon-ball-heroes-svelato-nome-del-saiyan-misterioso-v3-332757.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Super Dragon Ball Heroes: svelato il nome del Saiyan misterioso?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anime.everyeye.it/notizie/super-dragon-ball-heroes-svelato-nome-del-saiyan-misterioso-332757.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/super-dragon-ball-heroes-svelato-nome-del-saiyan-misterioso-v3-332757.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/super-dragon-ball-heroes-svelato-nome-del-saiyan-misterioso-v3-332757.jpg" />
<meta property="og:description" content="Un rumor potrebbe aver svelato l'identità del Saiyan misterioso in Super Dragon Ball Heroes." />
<meta property="og:site_name" content="Everyeye Anime" />
<meta property="article:section" content="Anime e Fumetti" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeanime" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="117297755577527" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000949.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000949.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "332757"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "superdragonballheroes"; var scheda_speciale = "0"; var label_n	= "Super Dragon Ball Heroes"; var amazon_asin = ""; var id_scheda_pagina = "39279"; var categoria_pagina = "anime"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://anime.everyeye.it/notizie/super-dragon-ball-heroes-svelato-nome-del-saiyan-misterioso-332757.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'anime');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '332757');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Gabriele Laurino');
ga('set', 'dimension4', '6-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-7', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg anime">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://anime.everyeye.it" title="Everyeye Anime" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Anime"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Anime"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://anime.everyeye.it/schede/" itemprop="url">schede</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://anime.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://anime.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://anime.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/1088-fumetteye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun anime" data-id="anime"><a href="https://anime.everyeye.it">Anime</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeanime" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push e32018 flat">
    <a href="https://www.everyeye.it/eventi/electronic-entertaiment-expo-2018-184.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/e32018/e3-icon.png" alt="E3 2018">
            </div>
            <span><b>E3 2018</b><p>Tutte le notizie dalla fiera videoludica n.1 al mondo</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it" itemprop="item" title="Homepage Anime">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/schede/super-dragon-ball-heroes/" itemprop="item" title="Super Dragon Ball Heroes">
			<span itemprop="name">Super Dragon Ball Heroes</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://anime.everyeye.it/notizie/super-dragon-ball-heroes/" itemprop="item" title="Notizie Super Dragon Ball Heroes">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Super Dragon Ball Heroes: svelato il nome del Saiyan misterioso?</h1>
</div>

<div class="artwork_news bassax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop39279" data-id="39279" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/super-dragon-ball-heroes-svelato-nome-del-saiyan-misterioso-v3-332757-1280x720.jpg" alt="Super Dragon Ball Heroes: svelato il nome del Saiyan misterioso?" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/super-dragon-ball-heroes-svelato-nome-del-saiyan-misterioso-v3-332757-1280x720.jpg">    
</div>
<script> var elenco_giochi = '39279'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://anime.everyeye.it/schede/super-dragon-ball-heroes/" title="Super Dragon Ball Heroes" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/super-dragon-ball-heroes-v2-39279-28x28.jpg" alt="Super Dragon Ball Heroes"><b>Super Dragon Ball Heroes</b>
			</a>
		</li>	

			<li><a href="https://anime.everyeye.it/articoli/super-dragon-ball-heroes/" class="ico-articoli" title="Super Dragon Ball Heroes articoli">Articoli</a></li>
		
			<li><a href="https://anime.everyeye.it/notizie/super-dragon-ball-heroes/" class="ico-news" title="Super Dragon Ball Heroes notizie"><span>11</span> Notizie</a></li>
		<li><a href="https://anime.everyeye.it/immagini/super-dragon-ball-heroes/" class="ico-img" title="Super Dragon Ball Heroes immagini"><span>58</span> Immagini</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="mailto:gabrielelaurino07@gmail.com?SUBJECT=Segnala%20Contenuto" title="Gabriele Laurino" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Gabriele Laurino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://anime.everyeye.it/img13/amp/amp-logo-anime-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Anime">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://anime.everyeye.it/notizie/super-dragon-ball-heroes-svelato-nome-del-saiyan-misterioso-332757.html"/><b><time itemprop="datePublished dateModified" datetime="2018-06-07T09:21:00+02:00">7 Giugno 2018, ore 09:21</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p><b>Super Dragon Ball Heroes</b> debutterà nel corso dell'estate 2018 e introdurrà diversi personaggi inediti per il franchise di animazione. Uno di essi è il Saiyan mascherato, un misterioso individuo che sembra agire al soldo del perfido Fu. A quanto pare, potremmo aver scoperto il nome di questo guerriero.</p><p>In Rete, infatti, sono giunti una serie di spoiler sui nuovi contenuti del videogioco a cui si ispira <a href="https://anime.everyeye.it/notizie/super-dragon-ball-heroes-apprendiamo-dettagli-sul-ruolo-cooler-332475.html">Super Dragon Ball Heroes</a>: tra di essi figura il possibile nome del Saiyan mascherato che vedremo nell'anime promozionale. A quanto pare, com'&egrave; nelle corde della maggior parte dei Saiyan, il nome del guerriero si ispira e un vegetale.</p>
<p>Il Saiyan mascherato potrebbe chiamarsi <strong>Cumber</strong>, che in giapponese andrebbe pronunciato "<strong>Kanba</strong>". <em>Cumber</em> sarebbe una diminuzione di <em>Cucumber</em>, che in lingua inglese significa "<em>cetriolo</em>": i fan sapranno bene che i Saiyan hanno sempre avuto una correlazione con il mondo vegetale, a partire da <em>Kakaroth</em> che vuol dire carota fino all'ovvio Vegeta, passando anche per <em>Raddish</em> (ravanello), <em>Nappa</em> (cavolo), <em>Broly</em> (broccoli) e infine <em>Caulifla</em> (crasi per cavolfiore) e <em>Kale</em> (il cavolo nero).</p>
<p>Staremo a vedere se il villain di <a href="https://anime.everyeye.it/articoli/speciale-super-dragon-ball-heroes-prison-planet-terza-saga-tra-videogioco-anime-39091.html">Super Dragon Ball Heroes</a> si chiamer&agrave; davvero <em>Cumber/Kanba</em>. Intanto l'anime debutter&agrave; il 1 luglio 2018 in Giappone, mentre l'episodio 2 sar&agrave; trasmesso il 16 luglio.</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="tweet_box space-box"><blockquote class="twitter-tweet" data-lang="it"><p lang="en" dir="ltr">Another new batch of supposed info...<br><br>Universe Mission 3 - 7/12<br><br>Demigra Assault Arc: Resurrection of Demon God Demigra<br><br>Prison Planet Arc: Evil Saiyan Cumber<br><br>Artificial Human #21 Arc: Conclusion<br><br>Plus two new battle systems, that I’m not capable of translating...</p>— Let’s Go TheDevilsCorpse! (@DBReduxTDC) <a href="https://twitter.com/DBReduxTDC/status/1004367864692953088?ref_src=twsrc%5Etfw">6 giugno 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Super Dragon Ball Heroes</b></p><ul><li><a href="https://anime.everyeye.it/notizie/super-dragon-ball-heroes-apprendiamo-dettagli-sul-ruolo-cooler-332475.html">Super Dragon Ball Heroes: apprendiamo dettagli sul ruolo di Cooler!</a></li><li><a href="https://anime.everyeye.it/articoli/speciale-super-dragon-ball-heroes-prison-planet-terza-saga-tra-videogioco-anime-39091.html">Super Dragon Ball Heroes: Prison Planet, la terza saga tra videogioco e anime</a></li><li><a href="https://anime.everyeye.it/notizie/super-dragon-ball-heroes-svelata-data-dell-episodio-2-del-primo-trailer-dell-anime-332254.html">Super Dragon Ball Heroes: svelata la data dell'episodio 2 e del primo trailer dell'anime</a></li><li><a href="https://anime.everyeye.it/notizie/un-malvagio-saiyan-compira-proprio-esordio-nell-anime-super-dragon-ball-heroes-332092.html">Super Dragon Ball Heroes: maggiori dettagli sul Saiyan misterioso e sui protagonisti!</a></li><li><a href="https://anime.everyeye.it/articoli/speciale-super-dragon-ball-heroes-alla-scoperta-del-dark-empire-seconda-saga-38968.html">Super Dragon Ball Heroes: alla scoperta del Dark Empire, la seconda saga</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://anime.everyeye.it/notizie/persona-5-the-animation-immagini-sinossi-dell-episodio-9-332734.html">Persona 5: The Animation, Immagini e sinossi dell'episodio 9</a><li class="ultima" data-ga="notiziasucc"><a href="https://anime.everyeye.it/notizie/la-marvel-comics-annuncia-asgardians-of-the-galaxy-332771.html">La Marvel Comics annuncia... Asgardians of the Galaxy!</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/un-noto-personaggio-giunge-marijoa-negli-spoiler-del-capitolo-907-one-piece-332785.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/un-noto-personaggio-giunge-marijoa-negli-spoiler-del-capitolo-907-one-piece-332785.html" rel="bookmark" title="Un noto personaggio giunge a Marijoa negli spoiler del capitolo 907 di ONE PIECE" class="titolo_ann">ONE PIECE: spoiler capitolo 907, un altro grande ritorno!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/un-noto-personaggio-giunge-marijoa-negli-spoiler-del-capitolo-907-one-piece-332785.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/one-piece-spoiler-capitolo-907-altro-grande-ritorno-22681-575x368.jpg" alt="ONE PIECE: spoiler capitolo 907, un altro grande ritorno!">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/mediaset-italia-1-annuncia-ritorno-in-edizione-rimasterizzata-holly-benji-332718.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/mediaset-italia-1-annuncia-ritorno-in-edizione-rimasterizzata-holly-benji-332718.html" rel="bookmark" title="Mediaset Italia 1 annuncia il ritorno, in edizione rimasterizzata, di Holly & Benji!" class="titolo_ann">Holly e Benji torna su Italia 1 per accompagnare i Mondiali di Russia 2018!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/mediaset-italia-1-annuncia-ritorno-in-edizione-rimasterizzata-holly-benji-332718.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/holly-benji-torna-italia-1-per-accompagnare-mondiali-russia-2018-22678-575x368.jpg" alt="Holly e Benji torna su Italia 1 per accompagnare i Mondiali di Russia 2018!">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/dragon-ball-super-torna-in-replica-italia-1-lunedi-11-giugno-nuovi-episodi-vicini-332634.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="https://anime.everyeye.it/notizie/dragon-ball-super-torna-in-replica-italia-1-lunedi-11-giugno-nuovi-episodi-vicini-332634.html" rel="bookmark" title="Dragon Ball Super torna in replica su Italia 1 da lunedì 11 giugno, nuovi episodi vicini?" class="titolo_ann">Repliche Dragon Ball Super su Italia 1 dall'11 giugno, nuovi episodi vicini?</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/dragon-ball-super-torna-in-replica-italia-1-lunedi-11-giugno-nuovi-episodi-vicini-332634.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/repliche-dragon-ball-super-italia-1-dall-11-giugno-nuovi-episodi-vicini-22669-575x368.jpg" alt="Repliche Dragon Ball Super su Italia 1 dall'11 giugno, nuovi episodi vicini?">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/notizie/l-ultimo-capitolo-boruto-svelato-passato-importante-personaggio-332647.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>News Manga</b>
					<a href="https://anime.everyeye.it/notizie/l-ultimo-capitolo-boruto-svelato-passato-importante-personaggio-332647.html" rel="bookmark" title="L'ultimo capitolo di Boruto ci ha svelato il passato di un importante personaggio" class="titolo_ann">Boruto: il manga svela finalmente le origini di Kawaki!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/l-ultimo-capitolo-boruto-svelato-passato-importante-personaggio-332647.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/boruto-manga-svela-finalmente-origini-kawaki-22662-575x368.jpg" alt="Boruto: il manga svela finalmente le origini di Kawaki!">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-amazon-prime-video-migliori-anime-shonen-presenti-sulla-piattaforma-streaming-39088.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-amazon-prime-video-migliori-anime-shonen-presenti-sulla-piattaforma-streaming-39088.html" rel="bookmark" title="Amazon Prime Video: i migliori anime shonen presenti sulla piattaforma streaming" class="titolo_ann">Amazon Prime Video: 8 anime shonen da non perdere sulla piattaforma streaming</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-amazon-prime-video-migliori-anime-shonen-presenti-sulla-piattaforma-streaming-39088.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amazon-prime-video-8-anime-shonen-non-perdere-sulla-piattaforma-streaming-22658-575x368.jpg" alt="Amazon Prime Video: 8 anime shonen da non perdere sulla piattaforma streaming">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Comics</b>
					<a href="https://anime.everyeye.it/notizie/marvel-annuncia-ufficialmente-il-ritorno-wolverine-332584.html" rel="bookmark" title="Marvel Comics annuncia ufficialmente 'Il ritorno di Wolverine'" class="titolo_ann">Il ritorno di Wolverine: annunciata la nuova serie Marvel Comics!</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/notizie/marvel-annuncia-ufficialmente-il-ritorno-wolverine-332584.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-ritorno-wolverine-annunciata-nuova-serie-marvel-comics-22646-575x368.jpg" alt="Il ritorno di Wolverine: annunciata la nuova serie Marvel Comics!">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Super Dragon Ball Heroes</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/super-dragon-ball-heroes-v2-39279-340.jpg" alt="Super Dragon Ball Heroes"/> 
            
            <div id="segui39279" data-id="39279" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Tipo:</b> Manga</li><li><b>Tipo Fumetto:</b> Manga</li><li><b>Casa Editrice:</b> Non disponibile</li>

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-simpatico-artwork-riassume-tutte-uccisioni-goku-332622.html" rel="bookmark" title="Dragon Ball Super: un 'simpatico' artwork riassume tutte le uccisioni di Goku"><b><span>3 commenti</span>Dragon Ball Super: un 'simpatico' artwork riassume tutte le uccisioni di Goku</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-simpatico-artwork-riassume-tutte-uccisioni-goku-v4-332622-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-simpatico-artwork-riassume-tutte-uccisioni-goku-v4-332622-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-simpatico-artwork-riassume-tutte-uccisioni-goku-v4-332622-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super: un 'simpatico' artwork riassume tutte le uccisioni di Goku"></li><li><a href="https://anime.everyeye.it/notizie/my-hero-academia-sembra-sempre-piu-erede-spirituale-naruto-332656.html" rel="bookmark" title="My Hero Academia sembra sempre di pi&ugrave; l'erede spirituale di Naruto"><b><span>1 commenti</span>My Hero Academia sembra sempre di pi&ugrave; l'erede spirituale di Naruto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/my-hero-academia-sembra-sempre-pi-ugrave-erede-spirituale-naruto-v4-332656-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/my-hero-academia-sembra-sempre-pi-ugrave-erede-spirituale-naruto-v4-332656-640x16.jpg 900w, https://images.everyeye.it/img-notizie/my-hero-academia-sembra-sempre-pi-ugrave-erede-spirituale-naruto-v4-332656-300x300.jpg 3840w" sizes="100vw" alt="My Hero Academia sembra sempre di pi&ugrave; l'erede spirituale di Naruto"></li><li><a href="https://anime.everyeye.it/notizie/dragon-ball-super-movie-character-design-mostrano-dettagli-dei-volti-goku-vegeta-332595.html" rel="bookmark" title="Dragon Ball Super Movie: i character design zoomati mostrano i dettagli di Goku e Vegeta"><b><span>3 commenti</span>Dragon Ball Super Movie: i character design zoomati mostrano i dettagli di Goku e Vegeta</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-movie-character-design-zoomati-mostrano-dettagli-goku-vegeta-v7-332595-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dragon-ball-super-movie-character-design-zoomati-mostrano-dettagli-goku-vegeta-v7-332595-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dragon-ball-super-movie-character-design-zoomati-mostrano-dettagli-goku-vegeta-v7-332595-300x300.jpg 3840w" sizes="100vw" alt="Dragon Ball Super Movie: i character design zoomati mostrano i dettagli di Goku e Vegeta"></li><li><a href="https://anime.everyeye.it/notizie/un-messaggio-tite-kubo-stuzzica-fan-circa-futuro-bleach-realizzera-sequel-332567.html" rel="bookmark" title="Un messaggio di Tite Kubo stuzzica i fan circa il futuro di Bleach: realizzer&agrave; un sequel?"><b><span>4 commenti</span>Un messaggio di Tite Kubo stuzzica i fan circa il futuro di Bleach: realizzer&agrave; un sequel?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-messaggio-tite-kubo-stuzzica-fan-circa-futuro-bleach-realizzer-agrave-sequel-v4-332567-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-messaggio-tite-kubo-stuzzica-fan-circa-futuro-bleach-realizzer-agrave-sequel-v4-332567-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-messaggio-tite-kubo-stuzzica-fan-circa-futuro-bleach-realizzer-agrave-sequel-v4-332567-300x300.jpg 3840w" sizes="100vw" alt="Un messaggio di Tite Kubo stuzzica i fan circa il futuro di Bleach: realizzer&agrave; un sequel?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=332757&_=1528378041" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001063.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000002 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
